Vytvoření nebo přizpůsobení předlohy snímků

Vytvoření nebo přizpůsobení předlohy snímků

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Proč byste měli používat předlohu snímků, najdete v tématu Co je předloha snímků?

Vytvoření předlohy snímků

  1. Otevřete prázdnou prezentaci a potom na kartě Zobrazení klikněte ve skupině Zobrazení předlohy na tlačítko Předloha snímků.

  2. Pokud otevřete zobrazení Předloha snímků, zobrazí se prázdná předloha snímků s výchozími přidruženými rozloženími.

    Poznámka : Předloha snímků v podokně miniatur snímků představuje větší obrázek snímku. Rozložení, která jsou k ní přidružena, jsou umístěna pod předlohou snímků.

  3. Vytvoření rozložení nebo přizpůsobení existujícího rozložení najdete v tématu Vytvoření rozložení snímku, který vám vyhovuje.

  4. Přidání nebo úprava zástupné symboly v rozložení, najdete v tématu Přidání jednoho nebo více zástupných symbolů obsahu do rozložení nebo Změna nebo odstranění zástupného symbolu.

  5. Pokud chcete odebrat některé z předdefinovaných rozložení snímků přidružených k výchozí předloze snímků, klikněte v podokně miniatur snímků pravým tlačítkem myši na jednotlivá rozložení snímků, která chcete odstranit, a potom v Místní nabídka klikněte na Odstranit rozložení.

  6. Chcete-li použít návrh nebo Motiv-podle barvy, písma, efekty a pozadí, najdete v článku Přidání barvy a stylu k prezentaci pomocí motivu nebo použití více motivů v prezentaci.

  7. Pokud chcete nastavit orientaci stránky u všech snímků v prezentaci, klikněte na kartě Předloha snímků ve skupině Vzhled stránky na možnost Orientace snímku a poté klikněte na možnost Na výšku nebo Na šířku.

  8. Na kartě Soubor klikněte na možnost Uložit jako.

  9. Do pole Název souboru zadejte název souboru.

  10. V rozevíracím seznamu Uložit jako typ klikněte na položku Šablona aplikace PowerPoint a potom klikněte na tlačítko Uložit.

  11. Na kartě Předloha snímků klikněte ve skupině Zavřít na tlačítko Zavřít předlohu.

Začátek stránky

Vytvoření předlohy snímků

  1. Otevřete prázdnou prezentaci a potom na kartě zobrazení klikněte ve skupině Zobrazení prezentací klikněte na Předloha snímků.

  2. Když otevřete zobrazení Předloha snímků, zobrazí se prázdná předloha snímků s výchozími přidruženými rozloženími. Pokud chcete přidat další předlohu snímků, postupujte takto:

    1. V podokně Miniatura snímků klikněte do místa, kde se má objevit nová předloha snímků.

    2. Na kartě Předloha snímků klikněte ve skupině Upravit předlohu klikněte na Vložit předlohu snímků.

      Poznámka : Předloha snímků v podokně miniatur snímků představuje větší obrázek snímku. Rozložení, která jsou k ní přidružena, jsou umístěna pod předlohou snímků.

  3. Vytvořit jeden nebo více vlastních rozloženích nebo upravit existující rozložení, najdete v článku Vytvoření nového vlastního rozložení.

  4. Přidání nebo změna zástupné symboly v rozložení, najdete v článku Přidání jednoho nebo více zástupných symbolů obsahu do rozložení.

  5. Pokud chcete odebrat některé z předdefinovaných rozložení snímků přidružených k výchozí předloze snímků, klikněte v podokně miniatur snímků pravým tlačítkem myši na jednotlivá rozložení snímků, která chcete odstranit, a potom v Místní nabídka klikněte na Odstranit rozložení.

  6. Chcete-li nastavit orientaci stránky u všech snímků v prezentaci, klikněte na kartě Předloha snímků ve skupině Vzhled stránky na tlačítko Orientace snímku a poté klikněte na možnost Na výšku nebo Na šířku.

  7. Pokud chcete přidat text, který se zobrazí jako zápatí v dolní části všech stránek v prezentaci, postupujte takto:

    1. Na kartě Vložení klikněte ve skupině Text na položku Záhlaví a zápatí.

    2. V dialogovém okně záhlaví a zápatí na kartě snímek zaškrtněte políčko zápatí a potom zadejte text, který se má zobrazit v centru dolní části snímků.

    3. Klikněte na Použít u všech.

  8. Klikněte na Tlačítko Microsoft Office Obrázek tlačítka a potom klikněte na Uložit jako.

  9. Do pole název souboru zadejte název souboru nebo nic neměňte a nechte navrhovaný název.

  10. V rozevíracím seznamu Uložit jako typ klikněte na položku Šablona aplikace PowerPoint a potom klikněte na tlačítko Uložit.

  11. Na kartě Předloha snímků klikněte ve skupině Zavřít na tlačítko Zavřít předlohu.

Začátek stránky

Viz také

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×