Vytvoření kalendáře

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Možnosti kalendáře Publisheru umožňuje přizpůsobit kalendář, aby obsahoval rozsahů kalendářních dat od 1900 do 2200 a také zobrazit jeden měsíc nebo celý rok na každé stránce.

Vytvoření kalendáře

  1. V nabídce soubor klikněte na Nový.

  2. Klikněte na předdefinované a potom klikněte na Kalendář. (V aplikaci Publisher 2010 klikněte na Kalendář v části Nejoblíbenější.)

  3. Klikněte na kalendář, který chcete vytvořit. Kalendáře jsou uspořádané do kategorií podle typu (například Celou stránku nebo Kapesní velikost ).

  4. V podokně úloh klikněte požadované možnosti, například barvy nebo schéma písem, orientace stránky a jestli se má zobrazit jeden měsíc nebo rok na stránku kalendáře (Změna měsíce kalendáři, klikněte na Nastavit data kalendáře ).

  5. Zahrnout plán událostí kalendáře, zaškrtněte políčko Zahrnout plán událostí.

    Poznámka : Návrh šablony kalendáře nepodporují plán událostí.

  6. Klikněte na tlačítko Vytvořit.

Přidání kalendáře do publikace

Na kartě Vložení klikněte na Kalendář a klikněte na návrh v části Tento měsíc či Následujícího měsíce.

Poznámka : Některé návrhy nezahrnujte objektu kalendáře.

Pokud potřebujete další možnosti, jako je další návrhů nebo možnost Výběr jiného měsíce:

  1. Na kartě Vložení klikněte na kalendáře a potom klikněte na Další kalendáře.

  2. Klikněte na požadovaný návrh kalendáře.

  3. V podokně úloh klikněte na měsíc a rok, který chcete.

    Důležité : Teď musí proveďte požadované změny. Nejde vrátit zpátky a změnit měsíc a rok po vložení kalendáře.

  4. Klikněte na Vložit.

Vytvoření kalendáře

  1. V nabídce soubor klikněte na Nový.

  2. V seznamu Typů publikací klikněte na Kalendář.

  3. V části kalendáře klikněte na požadovaný typ kalendáře, který chcete vytvořit (například Celou stránku nebo Kapesní velikost ) a potom klikněte na požadovaný návrh.

  4. V podokně úloh Přizpůsobit klikněte požadované možnosti, jako je barva nebo schéma písem.

  5. V podokně úloh Možnosti kalendáře klikněte na Vybrat orientaci stránky a jestli se mají zobrazit jeden měsíc nebo jeden rok kalendáře stránku (Změna měsíce kalendáři, klikněte na Nastavit data kalendáře ).

  6. Zahrnout plán událostí kalendáře, zaškrtněte políčko Zahrnout plán událostí.

    Poznámka : Návrh šablony kalendáře nepodporují plán událostí.

  7. Klikněte na tlačítko Vytvořit.

Přidání kalendáře do publikace

  1. V nabídce Vložit klikněte na Objekt Galerie návrhů Obrázek tlačítka .

  2. V dialogovém okně Galerie klikněte na Kalendář.

  3. Klikněte na požadovaný návrh kalendáře.

    Poznámka : Některé návrhy nezahrnujte objektu kalendáře.

  4. V části Možnosti klikněte na měsíc a rok, který chcete.

    Důležité : Teď musí proveďte požadované změny. Nejde vrátit zpátky a změnit měsíc a rok po vložení kalendáře.

  5. Klikněte na Vložit objekt.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×