Vytvoření hlasování v e-mailových zprávách a sledování výsledků

Vytvoření hlasování v e-mailových zprávách a sledování výsledků

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Není těžké si vytvořit hlasování v Microsoft Outlook s využitím hlasovacími tlačítky v e-mailové zprávy. Pokud příjemce odpoví na hlasování, můžete buď automaticky procházení výsledků hlasování v Outlook nebo odpovědi exportovat do listu aplikace Excel.

Poznámka :  Vyžaduje se účet systému Microsoft Exchange Server.

  1. Vytvořte e-mailovou zprávu nebo otevřete přijatou zprávu pomocí příkazů pro odpověď nebo přeposlání.

  2. Na kartě Možnosti ve skupině Sledování klikněte na tlačítko Použít hlasovací tlačítka.

  3. Vyberte jednu z následujících možností:

    • Schválit; Odmítnutí    
      používat, když potřebujete autorizaci pro akci. Můžete třeba poslat e-mailové žádosti více příjemcům souhlas návrh projektu.

    • Ano; Ne    
      používat, když potřebujete Ano nebo ne. Toto je vhodná k rychlé hlasování.

    • Ano; No; Možná    
      používat, když chcete omezit výběru na hodnotu Ano a ne. Tato varianta hlasování nabízí alternativní odpověď.

    • Vlastní    
      použít k vytvoření vlastní názvy hlasovacích tlačítek. Můžete třeba požádat vaši kolegové zvolit mezi tři dny v týdnu pro opakované schůzky týdenní zaměstnance.

Vlastní hlasovací tlačítka

Pokud jste se rozhodli vlastní hlasovací tlačítka, postupujte takto:

  1. V dialogovém okně Vlastnosti zaškrtněte ve skupinovém rámečku Možnosti hlasování a sledování políčko Použít hlasovací tlačítka.

  2. Použijte výchozí možnosti tlačítek nebo je odstraňte a zadejte požadovaný text. Názvy tlačítek oddělte středníky.

  3. Klepněte na tlačítko Zavřít.

Důležité : Pokud u zprávy použijete oprávnění technologie IRM (Správa přístupových práv k informacím) (karta Možnosti, příkaz Oprávnění), příjemci se možnosti hlasování nezobrazí.

  • V Podokno čtení nebo v otevřené zprávě, mohli její příjemci hlasovat. V podokně čtení klikněte na Kliknutím sem můžete hlasovat řádek v záhlaví zprávy a potom klikněte na požadovanou možnost. V otevřené zprávě klikněte na kartě zpráva ve skupině Odpovědět klikněte na hlasování a potom klikněte na požadovanou možnost.

  • Odesílatel zobrazíte všechny odpovědi v tabulce. K některé z odpovědi na zprávy klikněte na řádku odesílatel odpovědi v záhlaví zprávy a potom na zobrazení hlasování.

  1. Otevřete původní odeslanou zprávu s hlasovacími tlačítky. Tato zpráva je obvykle uložena ve složce Odeslaná pošta.

  2. Na kartě Zpráva ve skupině Zobrazit klepněte na příkaz Sledování.

    Poznámka : Sledování nezobrazí, dokud se co hlasoval odpověděl alespoň jeden příjemce z e-mailu.

Sledování a výsledky tisku hlasování

Po vytvoření a odeslání e-mailového hlasování ostatním, můžete ke sledování a Tisk výsledků. Můžete buď rychle zkopírovat výsledků hlasování do prázdného dokumentu aplikace Word nebo nový e-mail, nebo je zkopírujte do Excelu, budete moct dál pracovat s daty.

  1. V Outlooku otevřete ve složce Odeslaná pošta e-mailovou zprávu s hlasovacími tlačítky, kterou jste odeslali.

  2. Klikněte na Zpráva > Sledování.

    Tip :  Tlačítko Sledování se zobrazí, teprve až někdo odešle první hlas.

    Sledování hlasů z hlasování

  3. Výsledky hlasování si můžete vytisknout takto:

    • Pro rychlý tisk stiskněte na klávesnici Alt+Print Screen (PrtScrn) a udělejte jednu z těchto věcí:

      • Ve Wordu klikněte na Prázdný dokument a potom klikněte na Vložit.

      • V Outlooku klikněte na Domů > Nový e-mail a potom klikněte na Vložit.

        Klikněte na Soubor > Tisk, vyberte tiskárnu a potom klikněte na Tisk.

    • Pokud chcete výsledná data setřídit a pracovat s nimi v Excelu, udělejte nejdříve toto:

      1. Klikněte na Zpráva > Sledování.

      2. Na klávesnici stiskněte a podržte Ctrl. Potom klikněte myší a tažením vyberte všechna jména a všechny odpovědi v seznamu.

      3. Na klávesnici stiskněte Ctrl+C.

      4. Otevřete Excel a klikněte na Prázdný sešit.

      5. Klikněte pravým tlačítkem myši na buňku úplně vlevo nahoře a klikněte na Vložit.

        Kliknutí pravým tlačítkem a kliknutí na Vložit

    • Pokud chcete šířku sloupce automaticky nastavit tak, aby byl vidět celý text v buňce, najeďte myší mezi záhlaví sloupců a poklikejte.

      Klikněte mezi sloupce A a B a potom poklikejte.

      Klikněte na Soubor > Tisk, vyberte tiskárnu a potom klikněte na Tisk.

Poznámka : Vyžaduje se účet Microsoft Exchange Server 2000, Exchange Server 2003 nebo Exchange Server 2007. Většina domácích a osobní účty nepoužívejte Microsoft Exchange.

  1. Vytvořte e-mailovou zprávu nebo otevřete přijatou zprávu pomocí příkazů pro odpověď nebo přeposlání.

  2. Na kartě Možnosti ve skupině Sledování klikněte na tlačítko Použít hlasovací tlačítka.

  3. Vyberte jednu z následujících možností:

    • Schválit; Odmítnutí    
      tato možnost je nejvhodnější, pokud potřebujete autorizaci pro akci. Můžete třeba poslat e-mailové žádosti více příjemcům souhlas návrh projektu.

    • Ano; Ne    
      po vše, co potřebujete Ano nebo Ne, to je vhodný k rychlé hlasování.

    • Ano; No; Možná    
      Pokud nechcete omezit možnosti výběru na Ano nebo Ne, tato varianta hlasování nabízí alternativní odpověď.

    • Vlastní    
      vytvořit vlastní vlastní názvy hlasovacích tlačítek. Můžete třeba požádat vaši kolegové zvolit mezi tři dny v týdnu pro opakované schůzky týdenní zaměstnance.

      • V dialogovém okně Možnosti zprávy ve skupinovém rámečku Možnosti hlasování a sledování políčko Použít hlasovací tlačítka.

      • Vyberte a odstraňte výchozí názvy tlačítek a zadejte požadovaný text. Názvy tlačítek oddělte středníkem.

        Dialogové okno Možnosti zprávy

      • Klepněte na tlačítko Zavřít.

  1. V nabídce Nástroje klepněte na příkaz Možnosti.

  2. Klepněte na tlačítko Možnosti e-mailu a potom na tlačítko Možnosti sledování.

  3. Pro výběr možností zpracování proveďte jednu z následujících akcí:

    • Automaticky záznam odpovědí do původní položky   
      zaškrtněte políčko zpracovávat žádosti o schůzku a odpovědi na doručení.

    • Odstranění prázdných odpovědí   
      prázdná odpověď je zprávu, která obsahuje žádné komentáře od odesílatele než hlasování.

Poznámka : Chcete-li si odpovědi před uložením prohlédnout ve složce Doručená pošta, zrušte zaškrtnutí políčka Zpracovat žádosti a odpovědi při příchodu.

  1. Otevřete původní odeslanou zprávu s hlasovacími tlačítky. Tato zpráva je obvykle uložena ve složce Odeslaná pošta.

  2. Na kartě Zpráva ve skupině Zobrazit klepněte na příkaz Sledování.

    Poznámka : Příkaz Sledování nebude zobrazen, dokud alespoň jeden příjemce e-mailové zprávy nehlasoval.

  3. Vyberte odpovědi, které chcete zkopírovat. Proveďte jednu z následujících akcí:

    • Všechny řádky   

      • Klepněte na první řádek, podržte klávesu SHIFT a klepněte na poslední řádek.

    • Nesousedící řádky   

      • Klepněte na první řádek, podržte klávesu CTRL a klepněte na další řádky.

  4. Stiskněte kombinaci kláves CTRL+C.

  5. Spusťte aplikaci Excel.

  6. Vyberte buňku a stiskněte kombinaci kláves CTRL+V.

  1. Otevřete původní odeslanou zprávu s hlasovacími tlačítky. Tato zpráva je obvykle uložena ve složce Odeslaná pošta.

  2. Na kartě Zpráva ve skupině Zobrazit klepněte na příkaz Sledování.

    Poznámka : Sledování nezobrazí, dokud se co hlasoval odpověděl alespoň jeden příjemce z e-mailu.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×