Vytvoření e-mailové zprávy

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Vytvoření e-mailové zprávy je nejčastěji úkolu, které můžete dělat v Microsoft Outlook. Tento úkol také nabízí největší možností a konfigurace všech funkcí aplikace Outlook. Bez ohledu na to, jaký druh zprávy vytváříte, zda pracovní nebo pro jednotlivce můžete soubory najít způsob, jak přidat vlastní jedinečný styl.

Microsoft Office Outlook 2007 používá editor podle Microsoft Office Word 2007 e-mailových zpráv. Pro podrobnou nápovědu k funkcí pro úpravy tohoto editoru start Office Word 2007, stiskněte klávesu F1 a vyhledejte v nápovědě k aplikaci Word.

Často používané e-mailu, které funkce jsou popsané v tomto tématu.

Vzhled obrazovky Až budete připravení odeslat e-mailu vedle Komu a kopie, klikněte na Odeslat.


V tomto článku

Vytvoření nového e-mailu

Nastavení možností doručování

Změna vzhledu zprávy

Vložení nebo připojení položek ke zprávě

Přidání sledování ke zprávě

Zvýšení zabezpečení a ochrana osobních údajů o svoji zprávu

Kontrola pravopisu a gramatiky, průzkum zdrojů informací a překlad e-mailové zprávy

Vytvoření nového e-mailu

Vytvořte novou zprávu

  1. V nabídce Soubor přejděte na příkaz Nový a klepněte na příkaz Poštovní zpráva.

    Klávesová zkratka k vytvoření nové e-mailové zprávy, stiskněte kombinaci kláves CTRL + SHIFT + M

  2. Do pole Předmět zadejte předmět zprávy.

Přidání příjemců:

  • Zadejte jména příjemců v poli Komu, kopie nebo Skrytá. Jména oddělená středníkem (;).

    Pole Skrytá chybí

    Chcete-li zapnout pole Skrytá pro tuto a všechny budoucí zprávy, na kartě Možnosti zprávy klepněte ve skupině Pole na tlačítko Zobrazit pole Skrytá.

    Pokud chcete vybrat jména příjemců ze seznamu v adresáři, klikněte na tlačítko Komu nebo kopie.

Začátek stránky

Nastavení možností doručování

Přiřazení úrovně důležitosti

Nastavení data ukončení platnosti zprávy

Odložené odeslání zprávy

Změna vzhledu zprávy

Vložení nebo připojení položek ke zprávě

Přidání sledování ke zprávě

Zvýšení zabezpečení a ochrany osobních údajů o svoji zprávu

Kontrola pravopisu a gramatiky, průzkum zdrojů informací a překlad e-mailové zprávy

Přiřazení úrovně důležitosti

U zprávy je možné nastavit úroveň důležitosti. Příjemci uvidí příslušný indikátor ve složce Doručená pošta ještě před otevřením zprávy. Nastavení úrovně důležitosti dovoluje příjemcům rovněž seřadit zprávy podle důležitosti.

  • Na kartě Zpráva klepněte ve skupině Možnosti na tlačítko Obrázek tlačítka Vysoká důležitost nebo Obrázek tlačítka Nízká důležitost.

Nastavení data ukončení platnosti zprávy

Po ukončení platnosti zprávy je ve složkách aplikace Outlook zobrazeno přeškrtnuté záhlaví zprávy, přičemž zprávu lze i nadále otevřít.

  1. Na kartě Možnosti klepněte ve skupině Další možnosti na spouštěč dialogového okna Možnosti zprávy Vzhled ikony .

  2. V dialogovém okně Možnosti zprávy zaškrtněte ve skupině Možnosti doručování políčko Platnost vyprší po a klepněte na datum a čas.

Odložené odeslání zprávy

Používáte-li e-mailový účet systému Microsoft Exchange, můžete odložit doručení pro jednotlivé zprávy. Pravidla pro odložené odeslání všech zpráv mohou využívat všichni uživatelé bez ohledu na typ účtu. Zprávy lze pozdržet ve složce pošty k odeslání po kliknutí na tlačítko Odeslat po určitou přesně stanovenou dobu.

  • Pouze účty serveru Exchange   

    1. Na kartě Možnosti klepněte ve skupině Další možnosti na tlačítko Odložit doručení.

    2. Klepněte na požadované datum a čas doručení.

      Poznámka : Na tlačítko Odložit doručení je potřeba kliknout u každé zprávy, kterou chcete pozdržet. Chcete-li odložit doručení všech zpráv, přečtěte si následující oddíl Všechny e-mailové účty.

  • Všechny e-mailové účty   

    Tento postup pozdrží všechny zprávy všech účtů. Pomocí Průvodce pravidly můžete přizpůsobením nastavení omezit kritéria pro použití pozdržení.

    1. V hlavním okně aplikace Microsoft Outlook klepněte v nabídce Nástroje na příkaz Pravidla a oznámení.

    2. V dialogovém okně Pravidla a oznámení klepněte na kartě Pravidla e-mailu na tlačítko Nové pravidlo.

    3. V seznamu Krok 1: Vyberte šablonu ve skupinovém rámečku Vytvořit zcela nové pravidlo klepněte na položku Kontrolovat zprávy po odeslání a potom klepněte na tlačítko Další.

    4. Znovu klepněte na tlačítko Další a jakmile se zobrazí zpráva Toto pravidlo bude použito u každé odeslané zprávy, klepněte na tlačítko Ano.

    5. V seznamu Krok 1: Vyberte akce zaškrtněte políčko pozdržet doručení o počet minut.

    6. V seznamu Krok 2: Upravte popis pravidla (klepněte na podtrženou hodnotu) klepněte na položku počet.

    7. Zadejte číslo mezi 1 a 120 a klepněte na tlačítko OK.

    8. Klepněte na tlačítko Dokončit a jakmile se zobrazí zpráva Toto je pravidlo na straně klienta a lze je použít jen v případě, že je aplikace Outlook spuštěna, klepněte na tlačítko OK.

      Poznámka : Toto pravidlo pozdrží všechny odeslané zprávy o počet minut zadaný v kroku 7. Aplikace Outlook musí zůstat spuštěná, aby bylo možné zprávy po zadané prodlevě odeslat.

Začátek stránky

Změna vzhledu zprávy

Přidání barvy pozadí, přechodu, textury, vzorku nebo obrázku

Změna písma

Přidání grafiky

Přidání číslovaného seznamu nebo seznamu s odrážkami

Přidání tabulky

Přidání podpisu

Přidání symbolů, rovnic a vodorovných čár

Změna motivu

Přidání barvy pozadí, přechodu, textury, vzorku nebo obrázku

  1. Na kartě Možnosti zprávy klepněte ve skupině Motivy na tlačítko Barva stránky.

  2. Klepněte na některou barvu v paletě Barvy motivu nebo Standardní barvy. Chcete-li barvu odebrat, klepněte na položku Bez barvy.

    Palety Barvy motivu a Standardní barvy

  3. Pokud chcete přidat přechod, texturu, vzorek nebo obrázek, klikněte na možnost Efekty výplně.

  4. Vyberte požadované možnosti výplně.

    Tip : Barva přechodu, textury nebo vzorku je založena na barvě vybrané v kroku 2.

Změna písma

Písmo ve zprávě lze změnit několika způsoby:

  • na kartě Zpráva ve skupině Základní text můžete vybrat písmo, velikost písma, styl písma (tučné, kurzíva a podtržené), barvu písma a zvýraznění textu,

  • na kartě Formát ve skupině Písmo můžete vybrat písmo a velikost písma, zvětšovat nebo zmenšovat písmo po přírůstcích, změnit styl písma (tučné, kurzíva, podtržené, přeškrtnuté, dolní a horní index), změnit velká a malá písmena, barvu písma a zvýraznění textu a odebrat veškeré formátování písma,

  • na minipanelu nástrojů, který se zobrazí při výběru textu, můžete vybrat písmo, zvětšovat nebo zmenšovat písmo po přírůstcích, vybrat motiv, použít kopírování formátu, vybrat styl písma (tučné, kurzíva a podtržené) a zvýraznit text.

    Minipanel nástrojů

  • Na kartě Formát lze ve skupině Styl vybrat styly.

Tip : Styly umožňují vytvořit profesionálně vypadající zprávy.

Přidání grafiky

Grafika může upoutat pozornost příjemců, ale také zvětšit velikost e-mailové zprávy, proto ji používejte pouze střídmě. Chcete-li grafiku přidat jako přílohu, nikoli jako součást textu zprávy, prostudujte si následující oddíl Vložení nebo připojení položek ke zprávě. Pokud chcete změnit vzhled pozadí zprávy, přejděte k předchozímu oddílu Přidání barvy pozadí, přechodu, textury, vzorku nebo obrázku.

  • Na kartě Vložení ve skupině Ilustrace klikněte na některé z následujících tlačítek:

    • Obrázek ze souboru.     Vyhledejte složku, ve které je obrázek uložen, vyberte obrázek a klepněte na tlačítko Vložit. Pomocí úchytů můžete obrázek otočit nebo změnit jeho velikost. Další možnosti obrázku zpřístupníte klepnutím pravým tlačítkem myši na obrázek a následným klepnutím na některý příkaz v místní nabídce.

    • SmartArt:      Zvolte rozložení pro obrázek SmartArt a klikněte na tlačítko OK. Klikněte na obrázek SmartArt a zadejte do něj text. Další možnosti zpřístupníte tím, že kliknete pravým tlačítkem na obrázek SmartArt a potom kliknete na některý z příkazů v místní nabídce.

      Další informace o použití obrázků SmartArt naleznete v tématu Vytvoření obrázku SmartArt.

    • Graf.     Zvolte typ grafu a klepněte na tlačítko OK. Do zobrazeného listu aplikace Microsoft Office Excel 2007 zadejte data grafu. V nabídce Soubor klepněte na příkaz Zavřít. Další možnosti grafu zpřístupníte klepnutím pravým tlačítkem myši na graf a následným klepnutím na některý příkaz v místní nabídce.

    • Tvary.     Klepněte na požadovaný tvar. Další možnosti tvaru zpřístupníte klepnutím pravým tlačítkem myši na tvar a následným klepnutím na některý příkaz v místní nabídce.

  • Chcete-li vložit objekt WordArt, v nabídce Vložit ve skupině Text klepněte na tlačítko WordArt.

Přidání číslovaného seznamu nebo seznamu s odrážkami

  1. Typ * (hvězdička) začít seznam s odrážkami nebo 1. číslovaný seznam a poté stiskněte klávesu MEZERNÍK nebo klávesa TAB.

  2. Zadejte požadovaný text.

  3. Stisknutím klávesy ENTER přidejte další položku seznamu.

    Aplikace Outlook automaticky vloží další odrážku nebo číslo.

  4. Chcete-li seznam ukončit, stiskněte dvakrát klávesu ENTER. Stisknutím klávesy BACKSPACE odstraníte poslední odrážku nebo číslo v seznamu.

Přidání tabulky

Tabulka se skládá z řádků a sloupců tvořících buňky, které lze vyplnit textem a grafikou. Tabulky často slouží k uspořádání a prezentaci informací.

Tabulka ve formátu mřížky pro prezentaci informací

Tabulky slouží rovněž k vytvoření zajímavých rozložení stránky nebo k vytvoření pokročilých rozložení tabulky, textu a grafiky.

Rozložení stránky vytvořené pomocí tabulek

  1. Klikněte na místo, kam chcete tabulku vložit.

  2. Na kartě Vložit klepněte ve skupinovém rámečku Tabulka na položku Tabulka.

  3. Proveďte jeden z následujících kroků:

    • Přejděte na položku Rychlé tabulky a klikněte na požadovanou tabulku. Nahraďte data v tabulce požadovanými daty.

    • Klikněte na mřížku tabulky a určete počet řádků a sloupců, které mají být v nové prázdné tabulce vytvořeny.

      Výběr tabulky

Přidání podpisu

Je možné vytvořit výchozí podpis, který bude vkládán do všech odesílaných zpráv, případně lze podpis do jednotlivých odesílaných zpráv vkládat ručně. Proveďte jednu z následujících akcí:

  • Automatické vložení podpisu   

    1. Na kartě zpráva ve skupině Zahrnout klikněte na tlačítko podpis a potom klikněte na položku podpisy.

      Klepnete-li v otevřené zprávě na položku Odpovědět, Odpovědět všem nebo Předat dál, můžete na kartě Zpráva také nastavit vlastnosti podpisu.

    2. Na kartě Podpis e-mailu vyberte v seznamu Vyberte podpis, který chcete upravit požadovaný podpis.

    3. Ve skupinovém rámečku Vyberte výchozí podpis vyberte v rozevíracím seznamu Nové zprávy požadovaný podpis.

    4. Chcete-li přidávat podpis do odpovědí na zprávy a do zpráv předávaných dál, vyberte podpis v seznamu Odpovědi a předané zprávy. Pokud v těchto zprávách podpis nechcete, vyberte položku Žádný.

    5. Klikněte na OK.

    6. Chcete-li do aktuální zprávy přidat výchozí podpis, na kartě Zpráva klikněte ve skupině Zahrnout na tlačítko Podpis a vyberte podpis.

  • Ruční vložení podpisu   

    1. Na kartě Zpráva klikněte ve skupině Zahrnout na tlačítko Podpis a potom vyberte požadovaný podpis.

      Klepnete-li v otevřené zprávě na položku Odpovědět, Odpovědět všem nebo Předat dál, můžete na kartě Zpráva také nastavit vlastnosti podpisu.

Přidání symbolů, rovnic a vodorovných čár

Pomocí tlačítka Symbol lze zadat následující prvky:

  • Symboly, které nejsou na klávesnici, například ¼ nebo ©.

  • Zvláštní znaky, které nejsou na klávesnici, například dlouhou pomlčku (—) nebo výpustku (…).

  • Znaky sady Unicode

Používáte-li rozšířené písmo, například Arial nebo Times New Roman, zobrazí se rozevírací seznam Podsada. V tomto rozevíracím seznamu můžete vybírat z rozšířené nabídky znaků, včetně znaků řečtiny a azbuky, jsou-li tyto možnosti k dispozici.

Příkaz Rovnice umožňuje rychlé zadání složitých rovnic.

Pomocí příkazu Vodorovná čára můžete oddělit jednotlivé části zprávy.

  • Na kartě Vložit klepněte ve skupině Symboly na příkaz Rovnice, Symbol nebo Vodorovná čára.

Změna motivu

Motiv je sada jednotných prvků návrhu a barevných schémat. Motiv umožňuje snadné vytváření zpráv s příjemným a profesionálním vzhledem.

Dokument s použitým motivem Pokud u dokumentu použijete motiv, aplikace Outlook přizpůsobí barvy pozadí a grafiky, styly textu zprávy a nadpisů, seznamy, vodorovné čáry, barvy hypertextových odkazů a barvy ohraničení tabulky. Přizpůsobeny budou také seznamy s jednou úrovní i s několika úrovněmi.

Chcete-li rychle změnit vzhled uvedených prvků, změňte motiv.

  • Na kartě Možnosti zprávy klepněte ve skupině Motivy na tlačítko Motivy.

Začátek stránky

Vložení nebo připojení položek ke zprávě

Přidání příloh

Vložení odkazů na jiné dokumenty a weby

Zahrnutí elektronické vizitky

Přidání příloh

  1. V nabídce Soubor přejděte na  Nový a klikněte na  Poštovní zpráva.

  2. Na kartě Zpráva klepněte ve skupině Zahrnout na tlačítko Připojit soubor a potom na příkaz Soubor.

    Připojit soubor

  3. Vyhledejte složku a vyberte soubor, který chcete připojit. Pak klepněte na tlačítko Vložit.

    Pokud požadovaný soubor není v příslušné složce zobrazen, vyberte v rozevíracím seznamu Soubory typu položku Všechny soubory (*.*) a nakonfigurujte program Průzkumník Windows tak, aby se zobrazovaly přípony souborů.

Důležité : Ve výchozím Outlook blokuje potenciálně nebezpečné přílohy (například bat .exe, VBS a soubory JS), které by mohly obsahovat viry. Pokud takový soubor připojení k e-mailové zprávy, se zobrazí výzva, jestli chcete odeslat upozorněním na potenciálně nebezpečné přílohy. Pokud kliknete na tlačítko Ano, bude přílohu poslat aplikace Outlook. Pokud kliknete na Ne, je pak odebrat upozorněním na potenciálně nebezpečné přílohy.

Zpráva s upozorněním na odeslání potenciálně nebezpečných příloh

Více souborů současně můžete připojit tak, že je vyberete a přetáhnete je myší z dané složky v počítači do otevřené zprávy v aplikaci Outlook.

Místo, kde se přílohy ve zprávě zobrazí, závisí na formátu, v jakém zprávu vytvoříte:

  • Pokud je zpráva ve formátu HTML nebo ve formátu prostého textu, zobrazí se přílohy na řádku Přílohy pod řádkem Předmět.

    Pole Příloha

  • Jestliže je zpráva ve formátu RTF, zobrazují se přílohy v textu zprávy. I když se soubor zobrazuje jako vložený do zprávy, jedná se stále o samostatnou přílohu.

    Příloha uvnitř textu zprávy

Formát, ve kterém byla zpráva vytvořena, je označen v záhlaví v horní části zprávy.

Zpráva

Vložení odkazů na jiné dokumenty a weby

Chcete-li vložit Hypertextový odkaz, proveďte jednu z následujících akcí:

  • Použijte příkaz Hypertextový odkaz.

    • Na kartě Vložit klepněte ve skupinovém rámečku Odkazy na položku Hypertextový odkaz.

  • Zadejte hypertextový odkaz do položky.

    Systém Microsoft Windows podporuje dlouhé názvy souborů. Pokud však do e-mailové zprávy vkládáte odkaz na soubor s mezerami, aplikace Microsoft Outlook ukončí odkaz zadaný v textu zprávy u první mezery. Jestliže se první mezera vyskytuje v názvu síťové cesty nebo umístění souboru, bude odkaz ukončen již v tomto místě.

    Zadáte-li například \\networkshare\February vyúčtování výdajů.xls do textu zprávy aplikace Outlook převede první část textu na odkaz jako v následujícím příkladu:

    \\Sdílené_místo_v_síti\Lednová

    Tento odkaz na soubor není platný.

    Chcete-li v textu odkazu zachovat mezery, použijte lomené závorky na začátku a na konci odkazu jako v následujících příkladech:

    < \\networkshare\February vyúčtování výdajů.xls > nebo < http://www.contoso.com/finance/February vyúčtování výdajů.xls >

    Aplikace Outlook převede veškerý text mezi lomenými závorkami na odkaz a příjemce obdrží kompletní odkaz na soubor.

  • Přetáhněte hypertextový odkaz do položky.

Zahrnutí elektronické vizitky

Elektronická vizitka Elektronické vizitky usnadňují sdílení kontaktních informací. Mohou být rychle vkládány do odesílaných zpráv a pro příjemce jsou ihned rozpoznatelné. Můžete posílat firemní elektronickou vizitku nebo přizpůsobenou osobní vizitku. Ve formě elektronické vizitky můžete také poslat kontaktní informace jiné osoby. Vizitky lze také předávat dál. Ve všech uvedených případech obdrží příjemce zprávy odeslané ve formátu HTML viditelný identifikátor pro rychlé uložení ve formě kontaktu.

Další informace o elektronických vizitkách naleznete v tématu Vytvoření elektronické vizitky.

  1. Na kartě Zpráva klepněte ve skupině Zahrnout na tlačítko Vizitka a potom klepněte na jméno v seznamu.

  2. Pokud požadované jméno není zobrazeno, klepněte na položku Jiné vizitky, klepněte na jméno v seznamu Zařazeno jako a potom klepněte na tlačítko OK.

    Poznámky : 

    • V nabídce Vizitka se zobrazí 10 posledních jmen kontaktů vložených do zpráv jako vizitky.

    • Do zprávy lze vložit více než jednu elektronickou vizitku.

    • Pro usnadnění orientace v duplicitních jménech klepněte v nabídce Vizitka na položku Jiné vizitky. V dialogovém okně Vložit vizitku se zobrazí další informace včetně náhledu vizitky.

    • Přetáhnete-li vizitku ze zobrazení Vizitky do nové zprávy, připojí se ke zprávě při odeslání jen soubor VCF. Tento připojený soubor VCF otevře formulář kontaktu se všemi informacemi, které příjemci mohou uložit do svých seznamů kontaktů. Pokud příjemce používá aplikaci Office Outlook 2007, zobrazí se ve formuláři kontaktu elektronická vizitka.

Začátek stránky

Přidání sledování ke zprávě

Označení zprávy příznakem

Přidání hlasovacích tlačítek

Získání oznámení o doručení nebo přečtení

Označení zprávy příznakem

S příznakem e-mailové zprávy můžete lépe spravovat vaši poštu. Zprávy označené příznakem vytvořit položky k vyřízení buď pro vás samostatně a pro příjemce e-mailové zprávy. Například pokud chcete označit e-mailovou zprávu se žádostí o informace, které potřebujete k určitému datu. Pokud příjemce obdrží zprávu, příznaku se zobrazí s ním a zobrazí na informačním panelu v podokně čtení a v horní části zprávy při dalším otevření v aplikaci Outlook.

Zpráva s příznakem pro sebe můžete sledovat kdo odpověděl na zprávu. V předchozím případě odeslání zprávy s příznakem e-mailové žádosti o informace k určitému datu. Můžete taky označení zprávy příznakem pro sebe, zobrazí se upozornění vyhledat odpovědi. Aplikaci Outlook i můžete najít odpovědi na původní zpráva s příznakem automaticky.

  1. Na kartě zpráva ve skupině Možnosti na Zpracovat a vyberte zpracování splatnosti datum, nebo klikněte na možnost vlastní.

  2. Pokud chcete připomenutí této zprávy s příznakem, na kartě zpráva ve skupině Možnosti klikněte na Zpracovat a potom klikněte na Přidat připomenutí. Pokud chcete, můžete změnit datum a čas připomenutí.

  3. Pokud chcete, můžete zahrnout příznak pro příjemce tak, že budou upozorněni na termín. Na kartě zpráva ve skupině Možnosti na Zpracovat a potom klikněte na Příznak pro příjemce. Odeslání připomenutí pro příjemce této zprávy s příznakem, zaškrtněte políčko připomenutí a, v případě potřeby změňte datum a čas.

Přidání hlasovacích tlačítek

Tato funkce vyžaduje použití účtu Microsoft Exchange Server 2000, Exchange Server 2003 nebo Exchange Server 2007. Většina domácích a osobních účtů nepoužívá server Microsoft Exchange. Další informace o účtu Microsoft Exchange a o způsobu zjištění verze systému serveru Exchange, ke kterému se váš účet připojuje, najdete v odkazech v části Viz také.

Není těžké si vytvořit hlasování v Microsoft Outlook s využitím hlasovacích tlačítek v-mailové zprávě.

  1. Na kartě Možnosti zprávy ve skupině Formát klikněte na Použít hlasovací tlačítka.

  2. Klepněte na některou z těchto možností:

    • Ano;Ne      Tento způsob je vhodný pro rychlé hlasování, pokud potřebujete pouze odpovědi ano nebo ne.

    • Ano;Ne;Pravděpodobně      Tento způsob hlasování nabízí alternativní odpověď, pokud nechcete omezit výběr možností pouze na ano nebo ne.

    • Vlastní      Klepnutím na tento příkaz vytvoříte vlastní názvy hlasovacích tlačítek. Můžete například požádat své kolegy o výběr jednoho ze tří dnů v týdnu pro pravidelnou týdenní poradu zaměstnanců.

      1. V dialogovém okně Možnosti zprávy ve skupinovém rámečku Možnosti hlasování a sledování zaškrtněte políčko Použít hlasovací tlačítka.

      2. Vyberte výchozí názvy tlačítek, odstraňte je a potom zadejte požadovaný text. Názvy tlačítek oddělte středníky.

        Dialogové okno Možnosti zprávy

Získání oznámení o doručení nebo přečtení

Oznámení o doručení informuje o tom, že vaše e-mailová zpráva byla doručena do poštovní schránky příjemce. Avšak nesděluje, zda ji příjemce viděl nebo četl. O otevření zprávy informuje oznámení o přečtení. Po doručení případně po přečtení vaší zprávy obdržíte zprávu s upozorněním. Obsah zpráv s upozorněním je potom automaticky zaznamenán do vaší původní zprávy ve složce Odeslané položky.

Ale nejsou založeny pouze na tyto příjmy. Příjemce zprávy může určit, zda o přečtení požádal a odmítnutí odeslat. Pokud se zpráva jen pro čtení v podokně čtení, nemusí být odesláno oznámení o přečtení. Příjemce e-mailový program nemusí podporovat přečtení.

  1. Ve zprávě klepněte na tlačítko Možnosti.

  2. Ve skupinovém rámečku Možnosti hlasování a sledování zaškrtněte políčko Oznámit doručení zprávy nebo políčko Oznámit přečtení zprávy.

Zjistěte, jak tyto možnosti pro všechny e-mailové zprávy, které jste odeslali zapnout, najdete v článku potvrzení o doručení nebo přečtení zprávy.

Začátek stránky

Zvýšení zabezpečení a ochrany osobních údajů o svoji zprávu

Digitální podepsání zprávy

Zašifrování zprávy

Určit, co můžete udělat příjemcům se zprávou

Digitální podepsání zprávy

Před skutečným digitálním podepsáním e-mailové zprávy, musíte mít digitální certifikát neboli digitální ID. Další informace o digitálních podpisech najdete v tématu Získání digitálního ID.

  • Na kartě zpráva ve skupině Možnosti klikněte na znaménko Obrázek tlačítka .

Zašifrování zprávy

Šifrování-mailové zprávy v Office Outlook 2007 chrání ochrany osobních údajů zprávy převodem z čitelném formátu prostého textu nebo nešifrovaného textu do obsah (nahrávce) text. Pouze příjemce, který má Privátní klíč, která odpovídá Veřejný klíč, která byla použita k šifrování zprávy můžete dešifrovat zprávy.

Další informace o šifrování zpráv najdete v tématu šifrování e-mailové zprávy.

  • Na kartě zpráva ve skupině Možnosti klikněte na šifrovat Vzhled tlačítka .

Určit, co můžete udělat příjemci se zprávou

Správa informačních práv (IRM) v Microsoft Office 2007 umožňuje uživatelům udělovat oprávnění k přístupu k dokumentům a e-mailové zprávy. Tento pomáhá chránit citlivé informace před tisku, předávání nebo zkopírováním neoprávněnými osobami. Po oprávnění pro dokument nebo zprávy s omezeným přístupem pomocí technologie IRM, jsou omezení přístupu a používání vynucení bez ohledu na to, kde je uložena, informace, protože oprávnění pro přístup k e-mailovou zprávu nebo dokument uložený přímo v souboru.

Další informace o technologie IRM najdete v článku omezit oprávnění na důvěrné informace v e-mailové zprávy.

  • Na kartě zpráva ve skupině Možnosti klikněte na oprávnění Obrázek tlačítka .

Začátek stránky

Kontrola pravopisu a gramatiky, průzkum zdrojů informací a překlad e-mailové zprávy

Kontrola pravopisu nebo gramatiky

Vyhledání zdrojů informací online

Překládání textu

Kontrola pravopisu nebo gramatiky

Ve výchozím nastavení kontroluje aplikace Outlook pravopis a gramatiku během psaní. Podtržení červenou vlnovkou slouží k označení možných pravopisných chyb a podtržení zelenou vlnovkou k označení možných gramatických chyb.

Chcete-li kontrolu všech chyb provést až po napsání zprávy, proveďte následující akci:

  • Na kartě Formát klepněte ve skupině Kontrola pravopisu a mluvnice na tlačítko Kontrola pravopisu a mluvnice a potom na příkaz Pravopis a gramatika.

Poznámka : Pokud napíšete slovo chybně, ale výsledkem není chybný pravopis (například napíšete „jelen“ místo „jeden“, nebo „osa“ místo „osm“), nebude slovo při kontrole pravopisu označeno.

Vyhledání zdrojů informací online

Pomocí služeb pro zdroje informací můžete měnit obor hledání a zahrnout do něj více zdrojů informací nebo naopak třeba pouze jediný. Výsledky z více zdrojů informací jsou zobrazovány strukturovaně, aby je bylo možné rychle prohlédnout a použít. Je také možné přecházet mezi podokny úloh Zdroje informací v různých aplikacích sady Microsoft Office 2007 bez ztráty nastavení či výsledků hledání jednotlivých aplikací.

  1. Vyberte termín, pro který chcete vyhledat zdroje informací.

  2. Na kartě Formát klepněte ve skupině Kontrola pravopisu a mluvnice na tlačítko Kontrola pravopisu a mluvnice a potom na příkaz Zdroje informací.

Překládání textu

Překlady slov a krátkých frází v jiném jazyce můžete vyhledávat ve dvojjazyčných slovnících. Můžete však také získat základní překlad slov, frází či celého dokumentu pomocí automatizovaného překladu na webu. Ve spolupráci s partnery společnosti Microsoft můžete získat profesionální překlad obsahu. Poplatky a dostupnost profesionálního překladu se mohou lišit. Podrobnosti zjistíte při použití funkce Přeložit.

  1. Vyberte text.

    Chcete-li vybrat celou zprávu, klepněte do textu zprávy a stiskněte klávesy CTRL+A.

  2. Na kartě Formát klepněte ve skupině Kontrola pravopisu a mluvnice na tlačítko Kontrola pravopisu a mluvnice a potom na příkaz Přeložit.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×