Vytvoření dobře navrženého podpisu s logem

Dbejte na svůj styl i v podpisu. V Outlooku lze provádět základní formátování textu a přidávat obrázky. Další manipulace s těmito položkami už ale možné nejsou. Pokud chcete, aby váš podpis zanechal působivý dojem, můžete jej vytvořit ve Wordu a poté jej do Outlooku vložit.

  1. Spusťte aplikaci Word.

  2. Na kartě Tables (Tabulky) v části Table Options (Možnosti tabulky) klikněte na New (Nová) a potom klikněte a přetáhněte ukazatel přes dva řádky a sloupce.

    Wordová karta Tabulky, skupina Možnosti tabulky

  3. Vyberte dvě horní buňky, klikněte na kartu Table Layout (Rozvržení tabulky) a pak ve skupině Merge (Sloučení) klikněte na Merge (Sloučit).

  4. Do horní buňky zadejte své jméno.

  5. Pokud chcete svoje jméno formátovat, vyberte daný text a poté na kartě Home (Domů) v části Font (Písmo) klikněte na Increase Font Size (Zvětšit písmo) Tlačítko Zvětšit písmo a Font Color (Barva písma)  Tlačítko Barva písma .

  6. Do levé dolní buňky přetáhněte své logo z plochy.

    Tip : Chcete-li logo zvětšit či zmenšit, vyberte je a použijte úchyt pro úpravu velikosti.

  7. Do pravé dolní buňky uveďte svou adresu a telefonní číslo.

    Tip : Pokud chcete, aby Outlook vaši adresu a telefonní číslo neodděloval prázdnými řádky, přejděte na další řádek v buňce tabulky pomocí kombinace kláves SHIFT+RETURN.

  8. Pokud chcete připojit odkaz na web své firmy, klikněte v nabídce Insert (Vložit) klikněte na Hyperlink (Hypertextový odkaz).

  9. Do pole Link (Odkaz) zadejte webovou adresu a do pole Display (Zobrazení) napište text odkazu, jak ho chcete uvádět v podpisu.

  10. Umístěte ukazatel myši na ohraničení sloupce a vyčkejte, až se objeví Šipka svislého rozdělení . Poté okraj sloupce přetáhněte na požadovanou velikost.

  11. Vyberte tabulku a na kartě Table (Tabulka) v části Draw Borders (Nakreslit ohraničení) klikněte na Borders (Ohraničení) a poté na None (Žádné).

    Karta Tabulky, skupina Nakreslit ohraničení

  12. Vyberte tabulku a klikněte na Copy (Kopírovat) Tlačítko Kopírovat .

  13. Spusťte Outlook.

  14. V nabídce Outlook klikněte na Preferences (Předvolby).

  15. V části E-mail klikněte na Signatures (Podpisy) Tlačítko Předvolby podpisů .

  16. Klikněte na Add (Přidat) Přidat .

    Nový podpis se zobrazí v části Signature name (Název podpisu) označený jako Untitled (Bez názvu).

  17. Poklikejte na Untitled a napište název podpisu. Tento název je jen pro referenci pro vás – v podpisu u zpráv se zobrazovat nebude.

  18. Do pravého podokna vložte podpis, který jste vytvořili ve Wordu.

  19. Zavřete dialogové okno Signatures (Podpisy).

Viz taky

Vložení podpisu do zprávy

Automatické přidání podpisu do všech zpráv

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×