Vytvoření bulletinu v Publisheru

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Publisher jde používat k vytváření a přizpůsobení bulletinů.

Vytvoření bulletinu

  1. Klikněte na Předdefinované > Bulletiny, přejděte dolů a najděte kategorii Bulletiny.

    (V aplikaci Publisher 2010, klepněte na bulletinyNejoblíbenější.)

  2. Vyberte šablonu a v části Přizpůsobit, klikněte na požadované barevné schéma a schéma písem, které chcete.

  3. Klikněte na požadovanou sadu informací o zaměstnání, nebo vytvořte novou.

  4. V části Možnosti zvolte rozšířit jednostránkovou (Pokud budete chtít vytisknout bulletin jednu nebo oboustranně tištěných) nebo (Pokud chcete pracovat se změnami návrhu, který obsahuje protilehlé stránky a budete chtít Tisk bulletinu na papír velikosti tabloid) rozložení dvě stránky.

  5. Pokud nechcete adresu zákazníka tisknout na samostatnou obálku, ale přímo na bulletin, zaškrtněte políčko Zahrnout adresu zákazníka.

  6. Klikněte na Vytvořit.

  7. Změňte šablonu, abyste mohli vložit to, co budete chtít použít i při tvorbě dalších bulletinů, třeba název nebo logo.

  8. Svou novou šablonu uložte, v zobrazeném dialogu Uložit jako přejděte do požadovaného umístění a složky a v poli Uložit jako typ zvolte Šablona aplikace Publisher.

    Uložte svou publikaci jako šablonu pro opakované použití.

Tip :  V Publisheru můžete nastavit, kam si přejete ukládat vlastní šablony. Klikněte na Soubor > Možnosti > Uložit a do Výchozího umístění vlastních šablon zadejte cestu ke složce, do které chcete šablony pokaždé ukládat. Když to uděláte, zobrazí se nová karta s názvem Vlastní. Ta bude k dispozici při vytváření nové publikace a bude obsahovat všechny vaše vlastní šablony.

Pokud chcete změnit bulletinu, můžete Přidat stránek do bulletinu nebo odebrání stránek z bulletinu. Můžete také Tisk bulletinu na papír formátu 11 × 17 nebo se můžete vyhnout papíru a poštovní úplně odebrat Vytvoření a odeslání e-mailové bulletiny.

Začátek stránky

Rozvržení provádět změny návrhu

  • Na kartě Návrh stránky klikněte na Možnosti a potom klikněte na požadovaný počet sloupců, které chcete na každé stránce.

    Uvnitř stránek (například stránky bulletinu 4 stránky 2 a 3), Vyberte stránku, kterou chcete upravit se zobrazí možnost. Klikněte na uvnitř stránky doleva nebo doprava uvnitř stránky a pro každou stránku, klikněte na jednu z následujících formátech: 3 články, Kalendář, objednávce, odpovědní lístek nebo přihláška.

    Začátek stránky

Práce s textem

Pokud jste už vytvořili sadu informací o zaměstnání, kontaktní informace o zaměstnání a loga automaticky nahradí část zástupného textu.

Poznámka : Informace o zaměstnání nenahrazuje automaticky zástupný text šablony, které můžete stáhnout z webu Office Online. Nahrazení zástupného symbolu jména, adresy a loga s informací o zaměstnání, klikněte na tlačítko inteligentní značky Obrázek tlačítka pro položky informací o zaměstnání, třeba název společnosti nebo adresu a klikněte na tlačítko Aktualizovat na sadu informací o zaměstnání. (Tlačítko inteligentní značky se zobrazí po nastavení ukazatele myši na text nebo logo.)

  1. Pro každý blok zástupný text proveďte jednu z následujících akcí:

    • Vyberte zástupný text a potom zadejte.

    • Klikněte pravým tlačítkem vyberte zástupný text, v místní nabídce přejděte na příkaz Změnit Text, klikněte na Textový soubor, klikněte na soubor, který obsahuje text, který chcete použít, a klikněte na tlačítko OK.

      Poznámka : Ve většině případů text přizpůsobí automaticky v textovém poli. Třeba při dlouhé názvu článku text automaticky zmenšení tak, aby se vešel.

  2. Upravte velikost textu. Udělejte jednu z následujících akcí:

    • Nechcete, aby text velikosti automaticky na šířku v textovém poli, který není spojený s jinými textovými poli, klikněte na textové pole a na kartě Nástroje textového pole − Formát klikněte na Text umístit >Velikost.

    • Chcete-li změnit velikost písma ručně, vyberte text a pak klikněte na nové velikosti písma v seznamu Velikost písma na kartě Nástroje textového pole − Formát.

Další informace o práci s textovými poli najdete v článku přizpůsobení textu v textovém poli.

Začátek stránky

Práce s obrázky

  • Klikněte pravým tlačítkem myši na zástupný obrázek, přejděte na Změnit obrázek, klikněte na Změnit obrázek, zvolte nový obrázek z jednoho z dostupné zdroje v dialogovém okně Vložit obrázky a potom klikněte na Vložit.

    Tip : Pokud nevidíte Změnit obrázek po klepnutí pravým tlačítkem myši, klikněte na zástupný obrázek se zobrazila bílé kruhy okolo rámečku obrázku. Znovu klikněte na obrázek se zobrazila šedé kroužky s písmeny x kolem samotného obrázku a klikněte pravým tlačítkem myši na obrázek.

Další informace o práci s obrázky najdete v tématu Tipy pro práci s obrázky.

Začátek stránky

Viz také

Tipy pro práci s obrázky

Tipy pro vytváření účelných marketingových materiálů

Tipy pro tisk publikace

Vyhledání, vytvoření nebo změna šablony v Publisheru

Vytvoření bulletinu

Výběr a vlastní nastavení návrhu bulletinu

  1. Spusťte Publisher.

  2. V seznamu Typů publikací klepněte bulletiny.

  3. V části bulletiny klikněte na Novější návrhů nebo Klasická návrhů.

  4. Proveďte některou z následujících akcí:

    • Klikněte na Náhled obrázek návrhu bulletinu, kterou chcete použít.

      Šablony bulletinu profil je výchozí bod pro bulletinu, které je uvedené v tomto článku.

    • Vyhledat další bulletinu návrhů šablony na webu Microsoft Office Online.

      Postup:

      Důležité : Musíte nejdřív být připojeni k Internetu před vyhledáváním Office Online šablony.

      1. Do pole Hledat šablony zadejte klíčové slovo. Zadejte například bulletiny. V seznamu klikněte Na webu Microsoft Office Online a potom klikněte na tlačítko zeleným Hledat.

        Poznámka : Do pole Hledat šablony je nad záhlavím bulletiny.

      2. Klikněte na požadovanou šablonu.

  5. Vyberte požadované možnosti, které chcete ve svém návrhu.

    Poznámka : Pokud používáte šablonu staženou z webu Office Online, můžete návrh upravit až po otevření publikace.

    Proveďte kteroukoli z následujících akcí:

    • V části Vlastní nastavení klikněte na požadované barevné schéma a schéma písem.

    • V části Vlastní nastavení klikněte na požadovanou sadu informací o business, který chcete nebo vytvořte nový účet.

    • V části Možnosti klikněte na rozprostřete pracovní jednostránkovou Pokud plánujete tisk jednostranných bulletinu, nebo klikněte na rozložení dvě stránky, pokud chcete pracovat se změnami návrhu, který obsahuje protilehlé stránky a že plánujete tisk bulletinu oboustranných nebo na papír velikosti tabloid.

    • Pokud nechcete adresu zákazníka tisknout na samostatnou obálku, ale přímo na bulletin, v části Možnosti zaškrtněte políčko Zahrnout adresu zákazníka.

  6. Klikněte na Vytvořit.

Začátek stránky

Rozvržení provádět změny návrhu

  1. V podokně úloh Možnosti v části sloupce klikněte na požadovaný počet sloupců, které chcete na každé stránce.

    Změnit počet sloupců

    Uvnitř stránek (například stránky bulletinu 4 stránky 2 a 3), Vyberte stránku, kterou chcete upravit se zobrazí seznam. Klikněte na uvnitř stránky doleva nebo doprava uvnitř stránky a pro každou stránku, klikněte na jednu z následujících formátech: 3 článků, Kalendář, objednávce, odpovědní lístek nebo přihláška.

    Další informace o informace o používání sloupců, najdete v článku Nastavení textových sloupců pomocí vodítek rozložení.

  2. V části navrhovaná objektů klikněte na možnost pro vložení na stránce.

Začátek stránky

Práce s textem

Pokud jste už vytvořili sadu informací o zaměstnání, kontaktní informace o zaměstnání a loga automaticky nahradí část zástupného textu.

Poznámka : Informace o zaměstnání nenahrazuje automaticky zástupný text šablony, které můžete stáhnout z webu Office Online. Nahrazení zástupného symbolu jména, adresy a loga s informací o zaměstnání, klikněte na tlačítko inteligentní značky Obrázek tlačítka pro položky informací o zaměstnání, třeba název společnosti nebo adresu a klikněte na tlačítko Aktualizovat na sadu informací o zaměstnání. (Tlačítko inteligentní značky se zobrazí po nastavení ukazatele myši na text nebo logo.)

  1. Pro každý blok zástupný text proveďte jednu z následujících akcí:

    • Vyberte zástupný text a potom zadejte.

    • Klikněte pravým tlačítkem vyberte zástupný text, přejděte na příkaz Změnit Text, klikněte na Textový soubor, klikněte na soubor, který obsahuje text, který chcete použít, a klikněte na tlačítko OK.

      Vložení textu ze souboru

      Poznámka : Ve většině případů text přizpůsobí automaticky v textovém poli. Třeba při dlouhé názvu článku text automaticky zmenšení tak, aby se vešel.

  2. Upravte velikost textu. Udělejte jednu z následujících akcí:

    • Nechcete, aby text velikosti automaticky na šířku v textovém poli, který není spojený s jinými textovými poli, klikněte na textové pole, přejděte na Přizpůsobení textu v nabídce Formát a potom klikněte na Velikost.

    • Ručně změnit velikost písma, vyberte text a potom klikněte na nové velikosti písma v seznamu Velikost písma na panel nástrojů Formát.

      Další informace o práci s textovými poli najdete v článku přizpůsobení textu v textovém poli.

Informace o přizpůsobení vašeho bulletinů podle příjemce najdete v tématu Vytvoření hromadné korespondence a Tipy pro vlastní nastavení publikace.

Začátek stránky

Práce s obrázky

  1. Klikněte pravým tlačítkem myši na zástupný obrázek, přejděte na Změnit obrázek a potom klikněte na zdroj obrázku.

    Změna zástupného obrázku

    Tip : Pokud nevidíte Změnit obrázek po klepnutí pravým tlačítkem myši, klikněte na zástupný obrázek se zobrazila bílé kruhy okolo rámečku obrázku. Znovu klikněte na obrázek se zobrazila šedé kroužky s písmeny x kolem samotného obrázku a klikněte pravým tlačítkem myši na obrázek.

  2. Zvolte nový obrázek a potom klikněte na Vložit.

Další informace o práci s obrázky najdete v tématu Tipy pro práci s obrázky.

Začátek stránky

Distribuce bulletinu

Po vytvoření publikace v Office Publisher 2007, máte několik možností pro distribuování ho:

Při tisku jenom několik kopie, můžete vytisknout bulletin na stolní tiskárně. Pokud vaše tiskárna podporuje tisk na papír formátu 11 tak, že 17 palců (neboli tabloid), můžete vytvořit přeložené bulletinu, který má stránky 8.5 tak, že 11 palců. Tento postup můžete použít jakékoli publikace velikosti, která je polovinu, velikosti papíru.

Nastavení bulletinu vytisknout na stolní tiskárně
  1. Otevřete v publikaci bulletinu, kterou chcete vytisknout jako brožury.

  2. V podokně úloh Formát publikace ve skupinovém rámečku Možnosti bulletinu, klikněte na tlačítko Změnit velikost stránky.

  3. V dialogovém okně Vzhled stránky v části Velikosti prázdných stránek klikněte na brožury a pak klikněte na písmeno brožury 8.5 × 11".

  4. Klikněte na tlačítko OK.

  5. V nabídce soubor klikněte na Nastavení tisku a potom klikněte na kartu Nastavení papíru a publikace.

  6. V seznamu název tiskárna vyberte tiskárnu, která můžete vytisknout na papír formátu 11 × 17 cm neboli tabloid.

  7. Ve skupinovém rámečku papír ověřte, zda je zaškrtnuto papír velikosti 11 × 17 cm neboli tabloid.

  8. V oblasti Orientace ověřte, zda je zaškrtnuto Orientace na šířku.

  9. Ve skupinovém rámečku Možnosti tisku, klikněte na Brožura, přeložená po straně.

    Pokud Brožura, přeložená po straně není dostupný, může být moc malé stránek vybraný formát papíru. Ujistěte se, že velikost papíru dvakrát velikost stránky.

    V oblasti Náhled uvidíte, jak budou dvě stránky vypadat vytištěné na jednom papíru formátu tabloid.

    Náhled nastavení tisku brožury

  10. Klikněte na tlačítko OK.

Tisk bulletinu na stolní tiskárně
  1. V nabídce soubor klikněte na tlačítko Náhled zobrazíte na vašem čísle do zaměstnání a klikněte na tlačítko Zavřít.

  2. V nabídce soubor klikněte na Tisk a potom klikněte na kartu Nastavení papíru a publikace.

  3. Pokud tiskárna podporuje oboustranný tisk (nebo oboustranný tisk), zkontrolujte, jestli oboustranných nebo oboustranných, překlápět šířce je vybraná možnost 2 oboustranně tištěných možnosti tisku.

  4. V části kopie zadejte počet kopií, které chcete vytisknout.

    Poznámka : Při tisku více kopií bulletinu, který vyžaduje více listů, Kompletovat zaškrtněte políčko ponechat v pořadí, v každé kopii publikaci.

  5. V části rozsah tisku klikněte na všechny stránky.

  6. Vyberte další požadované možnosti a potom klikněte na Tisk na tisk publikace.

Při tisku na papír velikosti tabloid Office Publisher 2007 se vytiskne první a poslední stránky na jednu stranu listu papíru stránek druhé a další poslední na druhé straně stylů a tak dále, jak ukazuje tato část.

pořadí tisku

Pokud váš počítač nepodporuje oboustranný tisk, spustí Průvodce nastavením tiskárně Publisheru a vás provede vytištění publikace ve správném pořadí tak, aby první a poslední stránky vytisknou na jeden list papíru do druhého a další poslední stránky na jiném listu a tak dále. Při stránky zpět na zpět, skládání a sešívání nebo svázat společně, budou ve správném pořadí.

Začátek stránky

Viz také

Tipy pro tisk publikace

Tipy pro přípravu publikace pro komerční tisk

Přenos souboru aplikace Publisher komerční tiskárny

Vyhledání, vytvoření nebo změna šablony v Publisheru

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×