Vytvoření a vložení podpisu v Outlooku pro Mac

Podpis připojovaný ke svým e-mailům si můžete přizpůsobit tak, aby vyjadřoval váš osobní vkus, firemní kulturu nebo konkrétní náladu. Podpisy můžou obsahovat třeba text, odkazy a obrázky. Můžete vytvořit podpis pro firemní e-mail, který obsahuje vaše jméno, funkci, telefonní číslo a firemní logo. Kombinace těchto prvků v podpisu se označuje jako blok podpisu. Tady je příklad:

E-mailová zpráva s blokem podpisu

Podpis můžete přidat ručně do individuálních e-mailových zpráv, nebo můžete nastavit, aby se automaticky přidal do každé zprávy, kterou odešlete.

Vytvoření podpisu e-mailu

  1. V nabídce Outlook klikněte na Předvolby.

    Nabídka Outlook se zvýrazněnou možností Předvolby

  2. V oblasti E-mail klikněte na Podpisy.

    Tlačítko Předvolby podpisů

  3. Klikněte na Přidat  Přidat .

  4. Poklikejte na Bez názvu a napište název podpisu.

  5. V pravém podokně napište text, který chcete zahrnout do podpisu.

  6. Zavřete stránku Podpisy.

  7. Pokud chcete použít formátování, třeba písmo, řez písma, velikost písma, barvu písma nebo zvýraznění, vyberte text a v nabídce Formát klikněte na požadovanou možnost.

  8. Pokud chcete přidat hypertextový odkaz, dejte kurzor na místo, kam ho chcete přidat, a potom v nabídce Formát klikněte na Hypertextový odkaz.

  9. Zavřete stránku Podpisy.

Přidání kreseb, log nebo obrázků k podpisu

  1. V nabídce Outlook klikněte na Předvolby.

    Nabídka Outlook se zvýrazněnou možností Předvolby

  2. V oblasti E-mail klikněte na Podpisy.

    Tlačítko Předvolby podpisů

  3. Vytvořte nový podpis nebo vyberte některý existující podpis ze seznamu.

  4. Přetáhněte obrázek ze složky nebo plochy na místo, kde se má v podpisu zobrazovat. Velikost obrázku si předem upravte, protože po přetažení do pole Podpisy už jeho velikost nepůjde změnit.

    Blok podpisu s obrázkem

    Obrázek můžete také zkopírovat a vložit do podpisu.

  5. Zavřete stránku Podpisy.

Přidání podpisu do zprávy

  1. Klikněte do textu e-mailové zprávy.

  2. Na kartě Zpráva klikněte na Podpis a pak vyberte některý podpis ze seznamu.

    Nabídka Podpis

Automatické přidání podpisu do všech zpráv

Každému poštovnímu účtu můžete nastavit jeho výchozí podpis.

  1. V nabídce Outlook (Outlook) klikněte na Preferences (Předvolby).

    Nabídka Outlook se zvýrazněnou možností Předvolby

  2. V oblasti E-mail klikněte na Podpisy.

    Tlačítko Předvolby podpisů

  3. V oblasti Vyberte výchozí podpis zvolte účet, pro který chcete nastavit výchozí podpis.

    Pokud máte více účtů, musíte výchozí podpis nastavit pro každý účet samostatně.

    Stránka s předvolbami podpisu v Outlooku

  4. Zavřete stránku Podpisy.

Vytvoření podpisu

  1. V nabídce Outlook klikněte na Preferences (Předvolby).

  2. V oblasti E-mail klikněte na Signatures (Podpisy)  Tlačítko Předvolby podpisů .

  3. Klikněte na Add (Přidat)  Přidat .

  4. Poklikejte na Untitled (Bez názvu) a napište název podpisu.

  5. V pravém podokně napište text, který chcete zahrnout do podpisu.

  6. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Použití formátování jako písmo, řez písma, velikost písma, barva písma nebo zvýraznění

    Vyberte text a v nabídce Format (Formát) klikněte na požadovanou možnost.

    Přidání hypertextového odkazu

    Umístěte kurzor na místo, kam chcete přidat odkaz, a potom v nabídce Format klikněte na Hyperlink (Hypertextový odkaz).

    Přidání obrázku

    Přetažení obrázku z plochy na místo, kde se má v podpisu zobrazovat

  7. Tip: Jestli chcete, můžete vytvořit víc podpisů a nechat Outlook, aby je náhodně vkládal do e-mailových zpráv. Pokud chcete podpis zahrnout jako jeden z těchto náhodných výběrů, zaškrtněte políčko ve sloupci Random (Náhodný) vedle názvu podpisu.

  8. Zavřete dialogové okno Signatures.

    Poznámka: Pokud se podpis přidá ke zprávě ve formátu prostého textu, nepoužije se žádné formátování ani obrázky. Hypertextové odkazy se převedou na prostý text.

Vytvoření úhledného textu s logem, který se použije jako podpis

  1. Spusťte aplikaci Word.

  2. Na kartě Tables (Tabulky) v části Table Options (Možnosti tabulky) klikněte na New (Nová) a potom klikněte a přetáhněte ukazatel přes dva řádky a sloupce.

    Wordová karta Tabulky, skupina Možnosti tabulky

  3. Vyberte dvě horní buňky, klikněte na kartu Table Layout (Rozvržení tabulky) a pak ve skupině Merge (Sloučení) klikněte na Merge (Sloučit).

  4. Do horní buňky zadejte své jméno.

  5. Pokud chcete svoje jméno naformátovat, vyberte text a pak na kartě Home (Domů) v oblasti Font (Písmo) klikněte na Increase Font Size (Zvětšit písmo)  Tlačítko Zvětšit písmo a Font Color (Barva písma)  Tlačítko Barva písma .

  6. Do levé dolní buňky přetáhněte své logo z plochy.

    Tip: Chcete-li logo zvětšit či zmenšit, vyberte je a použijte úchyt pro úpravu velikosti.

  7. Do pravé dolní buňky uveďte svou adresu a telefonní číslo.

    Tip: Pokud chcete, aby Outlook vaši adresu a telefonní číslo neodděloval prázdnými řádky, přejděte na další řádek v buňce tabulky pomocí kombinace kláves SHIFT+RETURN.

  8. Pokud chcete připojit odkaz na web své firmy, klikněte v nabídce Insert (Vložit) klikněte na Hyperlink (Hypertextový odkaz).

  9. Do pole Link (Odkaz) zadejte webovou adresu a do pole Display (Zobrazení) napište text odkazu, jak ho chcete uvádět v podpisu.

  10. Umístěte ukazatel myši na ohraničení sloupce a počkejte, až se objeví Šipka svislého rozdělení . Pak okraj sloupce přetáhněte na požadovanou velikost.

  11. Vyberte tabulku a na kartě Table (Tabulka) v oblasti Draw Borders (Nakreslit ohraničení) klikněte na Borders (Ohraničení) a pak na None (Žádné).

    Karta Tabulky, skupina Nakreslit ohraničení

  12. Uložte dokument, ale nezavírejte ho. Přejděte na Použití podpisu vytvořeného v aplikaci Word.

Použití podpisu vytvořeného v aplikaci Word

  1. Vyberte tabulku, kterou jste vytvořili v aplikaci Word, a klikněte na Copy (Kopírovat)  Tlačítko Kopírovat .

  2. Spusťte Outlook.

  3. V nabídce Outlook klikněte na Preferences (Předvolby).

  4. V oblasti E-mail klikněte na Signatures (Podpisy)  Tlačítko Předvolby podpisů .

  5. Klikněte na Add (Přidat)  Přidat .

    Nový podpis se zobrazí v části Signature name (Název podpisu) označený jako Untitled (Bez názvu).

  6. Poklikejte na Untitled a napište název podpisu. Tento název je jen pro referenci pro vás – v podpisu u zpráv se zobrazovat nebude.

  7. Do pravého podokna vložte podpis, který jste vytvořili ve Wordu.

  8. Zavřete dialogové okno Signatures (Podpisy).

Související témata

Vytvoření a přidání podpisu do zpráv v Outlooku pro počítače PC

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×