Vytvoření a vložení podpisu v Outlooku for Mac

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Podpis připojený k e-mailu můžete přizpůsobit tak, aby odrážela vaší osobní chutí charakter vaší společnosti nebo konkrétní nálada. Podpisy můžete obsahují text, odkazů a obrázků; Můžete například vytvořit podpisu e-mailová adresa, obsahující název, pracovní pozici, telefonní číslo a firemní logo. Kombinace tyto prvky v podpis se nazývá blok s podpisem. Tady je příklad:

-Mailovou zprávu s blok s podpisem

Podpisy můžete přidat ručně na jednotlivé e-mailové zprávy nebo máte podpisu automaticky přidají i do všech zpráv, které odesíláte.

Vytvoření podpisu e-mailu

  1. V nabídce Outlook klikněte na Preferences (Předvolby).

  2. V části e-mailu klikněte na položku podpisy.

    Tlačítko Podpisy

  3. Klikněte na Přidat podpis   Přidat

    Nový podpis se zobrazí v části Signature name (Název podpisu) označený jako Untitled (Bez názvu).

  4. Poklikejte na Untitled a napište název podpisu. Tento název se nezobrazí v podpisu zpráv a slouží jenom pro referenci.

  5. V pravém podokně napište text, který chcete zahrnout do podpisu.

  6. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Použití formátování jako písmo, řez písma, velikost písma, barva písma nebo zvýraznění

    Vyberte text a v nabídce Format (Formát) klikněte na požadovanou možnost.

    Přidání hypertextového odkazu

    Umístěte kurzor na místo, kam chcete přidat odkaz, a potom v nabídce Format klikněte na Hyperlink (Hypertextový odkaz).

  7. Zavřete okno podpisy.

Přidat obrázek, loga nebo obrázky do podpisu

  1. V nabídce Outlook klikněte na Preferences (Předvolby).

  2. V části e-mailu klikněte na položku podpisy.

    Tlačítko Podpisy

  3. Vytvoření nového podpisu nahoře nebo ze seznamu vyberte existující podpis.

  4. Přetáhněte obrázek ze složky nebo plochy místo místo, kam se bude zobrazovat ve podpisu. Upravte obrázek do velikosti předem, nebude možné změnit velikost obrázku, když jste ho přetáhnout do pole podpisy.

    Blok s podpisem s obrázkem

    Můžete taky zkopírovat a vložit obrázek do podpisu.

  5. Zavřete okno podpisy.

Přidání podpisu do zprávy

  1. Klikněte do textu e-mailové zprávy.

  2. Na kartě zpráva klikněte na tlačítko podpis a potom ze seznamu vyberte podpis.

    Nabídka Podpis

Automatické přidání podpisu do všech zpráv

Každému poštovnímu účtu můžete nastavit jeho výchozí podpis.

  1. V nabídce Outlook (Outlook) klikněte na Preferences (Předvolby).

  2. V části e-mailu klikněte na položku podpisy.

    Tlačítko Podpisy

  3. V části Vyberte výchozí podpis vyberte účet, u kterého chcete nastavit výchozí podpis.

    Můžete také určit, zda se má podpis přidat do nové zprávy, odpovědi a předané zprávy nebo obojí.

  4. Zavřete okno podpisy.

    Tip : Pokud máte víc účtů, musíte výchozí podpis pro každý účet nastavit samostatně.

Vytvoření podpisu

  1. V nabídce Outlook klikněte na Preferences (Předvolby).

  2. Ve skupinovém rámečku e-mailu klikněte na tlačítko podpisy   Tlačítko Předvolby podpisů .

  3. Klikněte na Přidat   Přidat .

    Nový podpis se zobrazí v části Signature name (Název podpisu) označený jako Untitled (Bez názvu).

  4. Poklikejte na Untitled a napište název podpisu. Tento název se nezobrazí v podpisu zpráv a slouží jenom pro referenci.

  5. V pravém podokně napište text, který chcete zahrnout do podpisu.

  6. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Použití formátování jako písmo, řez písma, velikost písma, barva písma nebo zvýraznění

    Vyberte text a v nabídce Format (Formát) klikněte na požadovanou možnost.

    Přidání hypertextového odkazu

    Umístěte kurzor na místo, kam chcete přidat odkaz, a potom v nabídce Format klikněte na Hyperlink (Hypertextový odkaz).

    Přidání obrázku

    Přetažení obrázku z plochy na místo, kde se má v podpisu zobrazovat

  7. Tip : Jestli chcete, můžete vytvořit víc podpisů a nechat Outlook, aby je náhodně vkládal do e-mailových zpráv. Pokud chcete podpis zahrnout jako jeden z těchto náhodných výběrů, zaškrtněte políčko ve sloupci Random (Náhodný) vedle názvu podpisu.

  8. Zavřete dialogové okno Signatures.

    Poznámka : Pokud se podpis přidá ke zprávě ve formátu prostého textu, nepoužije se žádné formátování ani obrázky. Hypertextové odkazy se převedou na prostý text.

Vytvoření dobře navržená textu s logem sloužící k podpisu

  1. Spusťte aplikaci Word.

  2. Na kartě Tables (Tabulky) v části Table Options (Možnosti tabulky) klikněte na New (Nová) a potom klikněte a přetáhněte ukazatel přes dva řádky a sloupce.

    Wordová karta Tabulky, skupina Možnosti tabulky

  3. Vyberte dvě horní buňky, klikněte na kartu Table Layout (Rozvržení tabulky) a pak ve skupině Merge (Sloučení) klikněte na Merge (Sloučit).

  4. Do horní buňky zadejte své jméno.

  5. K formátování názvu, vyberte text a potom na kartě Domů v části písmo klikněte na Zvětšit písmo   Tlačítko Zvětšit písmo a Barva písma   Tlačítko Barva písma .

  6. Do levé dolní buňky přetáhněte své logo z plochy.

    Tip : Chcete-li logo zvětšit či zmenšit, vyberte je a použijte úchyt pro úpravu velikosti.

  7. Do pravé dolní buňky uveďte svou adresu a telefonní číslo.

    Tip : Pokud chcete, aby Outlook vaši adresu a telefonní číslo neodděloval prázdnými řádky, přejděte na další řádek v buňce tabulky pomocí kombinace kláves SHIFT+RETURN.

  8. Pokud chcete připojit odkaz na web své firmy, klikněte v nabídce Insert (Vložit) klikněte na Hyperlink (Hypertextový odkaz).

  9. Do pole Link (Odkaz) zadejte webovou adresu a do pole Display (Zobrazení) napište text odkazu, jak ho chcete uvádět v podpisu.

  10. Ukazatel myši na ohraničení sloupce zobrazila Šipka svislého rozdělení a potom přetáhněte sloupec v tabulce požadovanou velikost.

  11. Vyberte tabulku a na kartě Table (Tabulka) v části Draw Borders (Nakreslit ohraničení) klikněte na Borders (Ohraničení) a poté na None (Žádné).

    Karta Tabulky, skupina Nakreslit ohraničení

  12. Uložení dokumentu, ale nechcete zavřete. Přejděte k použití podpis, který jste vytvořili ve Wordu.

Použít podpis, který jste vytvořili v Word

  1. Vyberte tabulku, kterou jste vytvořili v Word a potom klikněte na Kopírovat   Tlačítko Kopírovat .

  2. Spusťte Outlook.

  3. V nabídce Outlook klikněte na Preferences (Předvolby).

  4. Ve skupinovém rámečku e-mailu klikněte na tlačítko podpisy   Tlačítko Předvolby podpisů .

  5. Klikněte na Přidat   Přidat .

    Nový podpis se zobrazí v části Signature name (Název podpisu) označený jako Untitled (Bez názvu).

  6. Poklikejte na Untitled a napište název podpisu. Tento název je jen pro referenci pro vás – v podpisu u zpráv se zobrazovat nebude.

  7. Do pravého podokna vložte podpis, který jste vytvořili ve Wordu.

  8. Zavřete dialogové okno Signatures (Podpisy).

Příbuzná témata

Automatické přidání podpisu do všech odchozích zpráv v Outlooku 2016 pro Mac

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×