Vytvoření a aktualizace směrného nebo pomocného plánu

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Dobře spravované projektu často spočívá v porovnání projektu dřívější verzi. Toto je důležitou součástí sledování průběhu projektu.

Než začnete sledovat Plán, ale musíte nastavit směrný plán, takže můžete porovnat s aktuální plánu dál v projektu. Průběhu projektu můžete také uložit Pomocný plán pravidelně.

Poznámka : Nastavení nebo aktualizace směrného či pomocného plánu v Projekt organizace, musíte být připojeni k serveru Microsoft Project a musíte mít oprávnění. Další informace o nastavení oprávnění kontaktujte svého serveru Správce.

Tyto pokyny jsou specifické pro aplikaci Microsoft Project 2016, 2013 a 2010.

V tomto článku

Další informace o směrné plány a pomocný plán

Nastavení směrného plánu

Nastavení pomocného plánu

Aktualizace směrného či pomocného plánu

Analýza dat podle směrného plánu a ¨dočasné

Další informace o směrné plány a pomocný plán

Směrné plány a ¨dočasné jsou podobné, jsou můžete porovnat aktuální data před datem začátku. Ale mají důležité rozdíly, které mají dostat rovné.

Počet směrných plánů

Uložení směrného plánu je skupina téměř 20 primární směrných (pět kategorií: zahájení data dokončení, dobu trvání, Práce a Náklady odhady), můžete nastavit, aby záznam původní plán projektu po dokončení a upravit tak, že plán. V průběhu projektu další směrné plány (k celku 11 pro jednotlivé projekty) můžete nastavit jiné pomohou míra změny v plánu. Například pokud projektu má několik fází, můžete je směrný plán samostatné na konci každé fáze a umožňuje porovnávat plánované hodnoty před skutečnými daty.

Protože směrný plán poskytuje odkazy, podle kterých můžete porovnat průběh projektu Skutečnost, Směrný plán zahrnout nejlepší odhady doby trvání úkolů, zahájení a dokončení kalendářní data, náklady a jiné proměnné projektu, které chcete sledovat. Směrný plán mohou také představovat závazku projektu. Základní informace, které konzistentní se liší od aktuálního data mohou poukazovat původní plán správnosti už, případně protože obor potřebuje revize nebo změnilo přírodní projektu. Pokud project Účastníci souhlasíte, že rozdíl zaručuje, můžete změnit nebo přepracovat směrný plán v průběhu projektu. Můžete zjistit, že nastavení více směrných plánů je užitečné především dlouhé projektů nebo pro projekty, ve kterých směrný plán vykreslena relevantní významnou změnou naplánovaných úkolů nebo náklady.

Pomocný plán

Pomocný plán, na druhé straně je sada aktuální data projektu uložit po zahájení projektu a je možné porovnávat týkající se směrným plánem pro vyhodnocení průběhu projektu. Pomocný plán se uloží pouze dva typy informací:

  • Aktuální data zahájení

  • Aktuální data dokončení

Můžete nastavit až 10 pomocný plán projektu. Pokud potřebujete zaznamenávat data rozsáhlé projektu plánování fázi, je vhodné nastavit více směrných plánů místo použití pomocný plán. Chcete třeba nastavit směrný plán na každý obor plánování Milník. Potom Jestliže potřebujete uložit pouze data zahájení úkolu a dokončení po zahájení projektu, můžete nastavit více pomocný plán. Chcete třeba nastavit pomocného plánu na základě měsíce nebo čtvrtletí.

Nastavení směrného plánu

  1. Na kartě Zobrazení klikněte ve skupině Zobrazení úkolů na Ganttův diagram.

    Obrázek oblasti pro zobrazení úkolů

  2. Chcete-li nastavit směrný plán u konkrétních úkolů, vyberte požadované úkoly, včetně dílčích a souhrnných úkolů, které chcete zahrnout směrný plán. (Pokud chcete nastavit směrný plán celého projektu, tento krok přeskočte.)

    Tip : Chcete-li vybrat sousedící úkoly, podržte klávesu SHIFT a klikněte na jméno a příjmení úkoly, které chcete. Pokud chcete vybrat nesousedící úkoly, podržte stisknutou klávesu CTRL a potom klikněte na každý úkol, který chcete. Až 10 úkolů můžete vybrat najednou.

  3. Klikněte na kartě projekt . Ve skupině plán přejděte na příkaz Nastavit směrný plán a potom klikněte na Nastavit směrný plán.

    obrázek směrného plánu

  4. Klikněte na Nastavit směrný plán a potom vyberte směrný plán, který chcete nastavit.

  5. V části pro proveďte jednu z následujících akcí:

    • Pokud chcete nastavit směrný plán pro všechna data v projektu, klikněte na Celý projekt.

    • Pokud chcete nastavit směrný plán pouze pro úkoly, které jste vybrali v zobrazení Ganttův diagram, klikněte na vybrané úkoly.

  6. V části Zahrnout směrný vyberte, jak má být zahrnutý data podle směrného plánu:

    • Do všech souhrnných úkolů     Zaškrtněte toto políčko požadovaná data aktualizované směrného plánu pro vybrané úkoly, které mají být zahrnuté do odpovídající souhrnných úkolů. Data směrného plánu pro souhrnné úkoly jinak, nemusí přesně odrážet data dílčí úkol podle směrného plánu.

    • Z dílčích úkolů do vybraných souhrnných úkolů:     Pokud chcete data směrného plánu pro vybrané souhrnné úkoly mají být aktualizovány tak, aby odrážely obou odstranění dílčích úkolů a přidání úkolů, pro které jste uložili hodnot podle směrného plánu, zaškrtněte toto políčko.

      Poznámka : Pokud jste vybrali dílčích a souhrnných úkolů, vyberte obě políčka.

Nastavení pomocného plánu

  1. Klikněte na kartě projekt . Ve skupině plán přejděte na příkaz Nastavit směrný plán a potom klikněte na Nastavit směrný plán.

    obrázek směrného plánu

  2. Klepněte na tlačítko nastavit pomocného plánu.

  3. V poli kopie klikněte na start a dokončit nebo podle směrného plánu hodnoty, které chcete uložit. (Aktuální hodnoty a termínů zahájení a dokončení a podle směrného plánu nejsou číslované.)

  4. V dialogovém okně do klikněte na název pomocného plánu, do které chcete zkopírovat hodnoty.
    ¨Dočasné plány jsou uložené v polích zahájení a dokončení pole.

    Poznámka : Pokud vyberete směrných plánů v poli kopie a jiné podle směrného plánu do pole do, ušetříte směrný plán, nikoli pomocného plánu. Všechna data podle směrného plánu bude zkopírován. Pokud vyberte směrný plán v poli kopie a zahájení a dokončení pomocný plán v dialogovém okně do pouze datum zahájení a dokončení kalendářních dat od směrný plán se zkopírují do pomocného plánu.

  5. Klikněte na celý projekt nebo vybrané úkoly uložit uspořádané podle plánu.

Začátek stránky

Aktualizace směrného či pomocného plánu

Pokud po nastavení směrného nebo pomocného plánu dochází ke změnám počáteční plánu, můžete aktualizovat uložená data.

Tip : Pokud bude v průběhu projektu starat dochází ke změnám do plánu, může být užitečné uložte sekundy sada směrného nebo pomocného dat, spíše než aktualizace existující uložená data.

  1. Na kartě Zobrazení klikněte ve skupině Zobrazení úkolů na Ganttův diagram.

    Obrázek oblasti pro zobrazení úkolů

  2. V poli Název úkolu vyberte úkoly, včetně dílčích a souhrnných úkolů, které mají podle směrného plánu nebo ¨dočasné data, která chcete aktualizovat. (Pokud jsou aktualizace směrného nebo pomocného dat pro celý projekt, tento krok přeskočte.)

    Tip : Chcete-li vybrat sousedící úkoly, podržte klávesu SHIFT a klikněte na jméno a příjmení úkoly, které chcete. Pokud chcete vybrat nesousedící úkoly, podržte stisknutou klávesu CTRL a potom klikněte na každý úkol, který chcete. Až 10 úkolů můžete vybrat současně.

  3. Klikněte na kartě projekt . Ve skupině plán přejděte na příkaz Nastavit směrný plán a potom klikněte na Nastavit směrný plán.

    obrázek směrného plánu

  4. Proveďte některou z následujících akcí:

    • Pokud aktualizujete směrný plán, klikněte na Nastavit směrný plán a potom vyberte směrný plán, který chcete aktualizovat.

    • Pokud aktualizujete pomocného plánu, klepněte na tlačítko nastavit pomocného plánu. V seznamu Kopírovat vyberte data, která chcete kopírovat. V seznamu do klikněte na pomocný plán, který chcete aktualizovat.

  5. V části pro proveďte jednu z následujících akcí:

    • Aktualizace směrného nebo pomocného dat pro celý projekt, klikněte na Celý projekt.

    • Aktualizace směrného nebo pomocného data pouze pro úkoly, které jste vybrali v zobrazení Ganttův diagram, klikněte na vybrané úkoly.

  6. V části Zahrnout směrný vyberte požadovaný způsob aktualizované podle směrného plánu data, která mají být zahrnuté:

    • Do všech souhrnných úkolů     Zaškrtněte toto políčko požadovaná data aktualizované směrného plánu pro vybrané úkoly, které mají být zahrnuté do odpovídající souhrnných úkolů. Data směrného plánu pro souhrnné úkoly jinak, nemusí přesně odrážet data dílčí úkol podle směrného plánu.

    • Z dílčích úkolů do vybraných souhrnných úkolů:     Pokud chcete data směrného plánu pro vybrané souhrnné úkoly mají být aktualizovány tak, aby odrážely odstranění dílčích úkolů a přidání úkolů, pro které jste uložili hodnot podle směrného plánu, zaškrtněte toto políčko.

      Poznámka : Pokud jste vybrali dílčích a souhrnných úkolů, vyberte obě políčka.

  7. Klikněte na tlačítko OK.

  8. Po zobrazení výzvy k přepsat existující uložená data, klikněte na Ano.

Analýza dat podle směrného plánu a ¨dočasné

Po nastavení směrného nebo pomocného dat, můžete ho porovná s plánované a aktuální data, která chcete najdete v článku jak sledování projektu počáteční cílům.

Zobrazení informací o podle směrného plánu projektu

Po nastavení směrného plánu celého projektu, můžete zobrazit podle směrného plánu dat vedle sebe s aktuální plánované data, vlastních dat a rozptyl.

  1. Na kartě projekt ve skupině Vlastnosti klikněte na Informace o projektu.

    Skupina Vlastnosti na kartě Projekt

  2. Klikněte na Statistika.

Porovnání podle směrného plánu a plánovaná informace

Je možné porovnávat podle směrného plánu a naplánované jedním ze dvou způsobů:

  • Zobrazení informací odchylka v zobrazení listu, klikněte na kartu zobrazení. Ve skupině Data klikněte na tabulky a potom Odchylka.

  • Chcete-li zobrazit odchylka informace graficky, klikněte na kartu zobrazení. Ve skupině Zobrazení úkolů na Ganttův diagram a potom klikněte na Sledovací Ganttův diagram.

Odchylka tabulka uvádí zahájení a dokončení plánované informace a informace podle směrného plánu, aby bylo možné vyhodnocení vaší předpověď projektu byste postup (podle směrného plánu) tak, že porovnáte této předpověď s jak projekt ve skutečnosti pokračuje (aktuální).

Pruhy směrného plánu a skutečnosti s dvoudenním skluzem

Pokud odchylka v projektu nezobrazí hodnoty, které můžete očekávat, je potřeba udělat několik možných vysvětlivky:

  • Nemusí mít nastavit směrný plán. Rozptyl hodnotu podle směrného plánu ve srovnání s skutečné hodnoty pro pole. Bez směrného plánu se aplikace Project vypočítá rozdíl pomocí by měla hodnotu 0 pro pole podle směrného plánu výsledkem rozptyl, které jsou obsahovala nejvyšší plánované vlastní pole. Předpokládejme například, jestli máte plánované náklady 60 pro daný úkol. Pokud je nastaveno bez směrného plánu, náklady podle směrného plánu je 0 Kč. Pole Odchylka nákladů zobrazuje proto $60.

  • Jste nastavili více směrných plánů, ale slouží v aplikaci Project pouze počáteční podle směrného plánu hodnoty (to znamená hodnoty pro pole podle směrného plánu a nikoli hodnoty pro podle směrného plánu 110 ) při výpočtu odchylka. V tomto případě může zobrazit údaje do polí Odchylka, ale informace může zdát zastaralé a případně je příliš velký.

  • Možná jste přidali nové úkoly do projektu, ale není přidává je směrný plán. V tomto případě se může zobrazit rozptyl, které odpovídají naplánované hodnoty.

  • Možná jste aktualizovali skutečné hodnoty pro úkoly, které byly provedeny nebo probíhá. V tomto případě rozptyl může být rovna naplánované hodnoty nebo jinak větší než očekáváte.

  • Může přidání nových úkolů nebo přiřazené zdroje a pak nastavit směrný plán, ale informace podle směrného plánu pro souhrnný úkol ještě byl aktualizován nebyl. V tomto případě jsou zobrazeny přesné odchylka hodnoty pro jednotlivé úlohy, ale ne pro souhrnný úkol.

Porovnání více směrných plánů

Pokud chcete zaznamenávat rozsáhlé projektová data ve fázi plánování, můžete nastavit více směrných plánů, protože směrné plány uložit více hodnot, než pomocný plán. Chcete-li zobrazit informace o sledování napříč několika směrné plány, použijte zobrazení Ganttův diagram více směrné plány.

  1. Na kartě Zobrazení klikněte ve skupině Zobrazení úkolů na Ganttův diagram.

    Obrázek oblasti pro zobrazení úkolů

  2. Klikněte na Další zobrazení.

  3. V dialogovém okně Další zobrazení vyberte Více směrné plány Ganttova diagramu a potom klikněte na použít.

Poznámka : Ve výchozím nastavení zobrazuje zobrazení Ganttův diagram více směrné plány první tři směrné plány (Směrný plán, podle směrného plánu 1 a podle směrného plánu2). K zobrazení jiných směrné plány upravit na panelu Styly v Ganttově diagramu.

Začátek stránky

Tyto pokyny jsou specifické pro aplikaci Microsoft Project 2007.

V tomto článku

Další informace o směrné plány a pomocný plán

Nastavení směrného plánu

Nastavení pomocného plánu

Aktualizace směrného či pomocného plánu

Analýza dat podle směrného plánu a ¨dočasné

Další informace o směrné plány a pomocný plán

Uložení směrného plánu je skupina téměř 20 primární směrných (pět kategorií: zahájení data dokončení, dobu trvání, Práce a Náklady odhady), můžete nastavit, aby záznam původní plán projektu po dokončení a upravit tak, že plán. V průběhu projektu další směrné plány (k celku 11 pro jednotlivé projekty) můžete nastavit jiné pomohou míra změny v plánu. Například pokud projektu má několik fází, můžete je směrný plán samostatné na konci každé fáze a umožňuje porovnávat plánované hodnoty před skutečnými daty.

Protože směrný plán poskytuje odkazy, podle kterých můžete porovnat průběh projektu Skutečnost, Směrný plán zahrnout nejlepší odhady doby trvání úkolů, zahájení a dokončení kalendářní data, náklady a jiné proměnné projektu, které chcete sledovat. Směrný plán mohou také představovat závazku projektu. Základní informace, které konzistentní se liší od aktuálního data mohou poukazovat původní plán správnosti už, případně protože obor potřebuje revize nebo změnilo přírodní projektu. Pokud project Účastníci souhlasíte, že rozdíl zaručuje, můžete změnit nebo přepracovat směrný plán v průběhu projektu. Můžete zjistit, že nastavení více směrných plánů je užitečné především dlouhé projektů nebo pro projekty, ve kterých směrný plán vykreslena relevantní významnou změnou naplánovaných úkolů nebo náklady.

Pomocný plán je sada aktuální data projektu uložit po zahájení projektu a je možné porovnávat týkající se směrným plánem pro vyhodnocení průběhu projektu. Pomocný plán se uloží pouze dva typy informací: aktuální data zahájení a dokončení úkolů. Můžete nastavit až 10 pomocný plán projektu. Pokud potřebujete zaznamenávat data rozsáhlé projektu plánování fázi, je vhodné nastavit více směrných plánů místo použití pomocný plán. Chcete třeba nastavit směrný plán na každý obor plánování Milník. Potom Jestliže potřebujete uložit pouze data zahájení úkolu a dokončení po zahájení projektu, můžete nastavit více pomocný plán. Chcete třeba nastavit pomocného plánu na základě měsíce nebo čtvrtletí.

Nastavení směrného plánu

  1. Na kartě zobrazení klikněte na Ganttův diagram.

  2. Chcete-li nastavit směrný plán u konkrétních úkolů, vyberte požadované úkoly, včetně dílčích a souhrnných úkolů, které chcete zahrnout směrný plán. (Pokud chcete nastavit směrný plán celého projektu, tento krok přeskočte.)

    Tip : Chcete-li vybrat sousedící úkoly, podržte klávesu SHIFT a klikněte na jméno a příjmení úkoly, které chcete. Pokud chcete vybrat nesousedící úkoly, podržte stisknutou klávesu CTRL a potom klikněte na každý úkol, který chcete. Až 10 úkolů můžete vybrat najednou.

  3. V nabídce Nástroje přejděte na příkaz Sledování a potom klikněte na Nastavit směrný plán.

  4. Klikněte na Nastavit směrný plán a potom vyberte směrný plán, který chcete nastavit.

  5. V části pro proveďte jednu z následujících akcí:

    • Pokud chcete nastavit směrný plán pro všechna data v projektu, klikněte na Celý projekt.

    • Pokud chcete nastavit směrný plán pouze pro úkoly, které jste vybrali v zobrazení Ganttův diagram, klikněte na vybrané úkoly.

      V části Zahrnout směrný vyberte, jak má být zahrnutý data podle směrného plánu:

      • Do všech souhrnných úkolů     Zaškrtněte toto políčko požadovaná data aktualizované směrného plánu pro vybrané úkoly, které mají být zahrnuté do odpovídající souhrnných úkolů. Data směrného plánu pro souhrnné úkoly jinak, nemusí přesně odrážet data dílčí úkol podle směrného plánu.

      • Z dílčích úkolů do vybraných souhrnných úkolů:     Pokud chcete data směrného plánu pro vybrané souhrnné úkoly mají být aktualizovány tak, aby odrážely obou odstranění dílčích úkolů a přidání úkolů, pro které jste uložili hodnot podle směrného plánu, zaškrtněte toto políčko.

        Poznámka : Pokud jste vybrali dílčích a souhrnných úkolů, vyberte obě políčka.

Nastavení pomocného plánu

  1. V nabídce Nástroje přejděte na příkaz Sledování a potom klikněte na Nastavit směrný plán.

  2. Klepněte na tlačítko nastavit pomocného plánu.

  3. V poli kopie klikněte na start a dokončit nebo podle směrného plánu hodnoty, které chcete uložit. (Aktuální hodnoty a termínů zahájení a dokončení a podle směrného plánu nejsou číslované.)

  4. V dialogovém okně do klikněte na název pomocného plánu, do které chcete zkopírovat hodnoty.

    Pomocný plán uložené v zahájení a dokončení pole.

    Poznámka : Pokud vyberete směrných plánů v poli kopie a jiné podle směrného plánu do pole do, ušetříte směrný plán, nikoli pomocného plánu. Všechna data podle směrného plánu bude zkopírován. Pokud vyberte směrný plán v poli kopie a zahájení a dokončení pomocný plán v dialogovém okně do pouze datum zahájení a dokončení kalendářních dat od směrný plán se zkopírují do pomocného plánu.

  5. Klikněte na celý projekt nebo vybrané úkoly uložit uspořádané podle plánu.

Začátek stránky

Aktualizace směrného či pomocného plánu

Pokud po nastavení směrného nebo pomocného plánu dochází ke změnám počáteční plánu, můžete aktualizovat uložená data.

Tip : Pokud bude v průběhu projektu starat dochází ke změnám do plánu, může být užitečné uložte sekundy sada směrného nebo pomocného dat, spíše než aktualizace existující uložená data.

  1. Na kartě zobrazení klikněte na Ganttův diagram.

  2. V poli Název úkolu vyberte úkoly, včetně dílčích a souhrnných úkolů, které mají podle směrného plánu nebo ¨dočasné data, která chcete aktualizovat. (Pokud jsou aktualizace směrného nebo pomocného dat pro celý projekt, tento krok přeskočte.)

    Tip : Chcete-li vybrat sousedící úkoly, podržte klávesu SHIFT a klikněte na jméno a příjmení úkoly, které chcete. Pokud chcete vybrat nesousedící úkoly, podržte stisknutou klávesu CTRL a potom klikněte na každý úkol, který chcete. Až 10 úkolů můžete vybrat najednou.

  3. V nabídce Nástroje přejděte na příkaz Sledování a potom klikněte na Nastavit směrný plán.

  4. Proveďte některou z následujících akcí:

    • Pokud aktualizujete směrný plán, klikněte na Nastavit směrný plán a potom vyberte směrný plán, který chcete aktualizovat.

    • Pokud aktualizujete pomocného plánu, klepněte na tlačítko nastavit pomocného plánu. V seznamu Kopírovat vyberte data, která chcete kopírovat. V seznamu do klikněte na pomocný plán, který chcete aktualizovat.

  5. V části pro proveďte jednu z následujících akcí:

    • Aktualizace směrného nebo pomocného dat pro celý projekt, klikněte na Celý projekt.

    • Aktualizace směrného nebo pomocného data pouze pro úkoly, které jste vybrali v zobrazení Ganttův diagram, klikněte na vybrané úkoly.

      V části Zahrnout směrný vyberte požadovaný způsob aktualizované podle směrného plánu data, která mají být zahrnuté:

      • Do všech souhrnných úkolů     Zaškrtněte toto políčko požadovaná data aktualizované směrného plánu pro vybrané úkoly, které mají být zahrnuté do odpovídající souhrnných úkolů. Data směrného plánu pro souhrnné úkoly jinak, nemusí přesně odrážet data dílčí úkol podle směrného plánu.

      • Z dílčích úkolů do vybraných souhrnných úkolů:     Pokud chcete data směrného plánu pro vybrané souhrnné úkoly mají být aktualizovány tak, aby odrážely odstranění dílčích úkolů a přidání úkolů, pro které jste uložili hodnot podle směrného plánu, zaškrtněte toto políčko.

        Poznámka : Pokud jste vybrali dílčích a souhrnných úkolů, vyberte obě políčka.

  6. Klikněte na tlačítko OK.

  7. Po zobrazení výzvy k přepsat existující uložená data, klikněte na Ano.

Analýza dat podle směrného plánu a ¨dočasné

Po nastavení směrného nebo pomocného dat, můžete ho porovná s plánované a aktuální data, která chcete najdete v článku jak sledování projektu počáteční cílům.

Zobrazení informací o podle směrného plánu projektu

Po nastavení směrného plánu celého projektu, můžete zobrazit podle směrného plánu dat vedle sebe s aktuální plánované data, vlastních dat a rozptyl.

  1. V nabídce projekt klikněte na Informace o projektu.

  2. Klikněte na Statistika.

Porovnání podle směrného plánu a plánovaná informace

Je možné porovnávat podle směrného plánu a naplánované jedním ze dvou způsobů:

  • Odchylka informace zobrazit v zobrazení listu, v nabídce Zobrazit přejděte do tabulky a klikněte na Odchylka.

  • Odchylka informace zobrazit graficky pomocí zobrazení Sledovací Ganttův diagram na kartě zobrazení klikněte na Sledovací Ganttův diagram.

Odchylka tabulka uvádí zahájení a dokončení plánované informace a informace podle směrného plánu, aby bylo možné vyhodnocení vaší předpověď projektu byste postup (podle směrného plánu) tak, že porovnáte této předpověď s jak projekt ve skutečnosti pokračuje (aktuální).

Pruhy směrného plánu a skutečnosti s dvoudenním skluzem

Pokud odchylka v projektu nezobrazí hodnoty, které můžete očekávat, je potřeba udělat několik možných vysvětlivky:

  • Nemusí mít nastavit směrný plán. Rozptyl hodnotu podle směrného plánu ve srovnání s skutečné hodnoty pro pole. Pokud existuje bez směrného plánu, Microsoft Office Project vypočítá rozdíl pomocí by měla hodnotu 0 pro pole podle směrného plánu výsledkem rozptyl, které jsou obsahovala nejvyšší plánované vlastní pole. Předpokládejme například, jestli máte plánované náklady 60 pro daný úkol. Pokud je nastaveno bez směrného plánu, náklady podle směrného plánu je 0 Kč. Pole Odchylka nákladů zobrazuje proto $60.

  • Jste nastavili více směrných plánů, ale Office Project využívá pouze počáteční podle směrného plánu hodnoty (to znamená hodnoty pro pole podle směrného plánu a nikoli hodnoty pro podle směrného plánu 110 ) při výpočtu odchylka. V tomto případě může zobrazit údaje do polí Odchylka, ale informace může zdát zastaralé a případně je příliš velký.

  • Možná jste přidali nové úkoly do projektu, ale není přidává je směrný plán. V tomto případě se může zobrazit rozptyl, které odpovídají naplánované hodnoty.

  • Možná jste aktualizovali skutečné hodnoty pro úkoly, které byly provedeny nebo probíhá. V tomto případě rozptyl může být rovna naplánované hodnoty nebo jinak větší než očekáváte.

  • Může přidání nových úkolů nebo přiřazené zdroje a pak nastavit směrný plán, ale informace podle směrného plánu pro souhrnný úkol ještě byl aktualizován nebyl. V tomto případě jsou zobrazeny přesné odchylka hodnoty pro jednotlivé úlohy, ale ne pro souhrnný úkol.

Porovnání více směrných plánů

Pokud chcete zaznamenávat rozsáhlé projektová data ve fázi plánování, můžete nastavit více směrných plánů, protože směrné plány uložit více hodnot, než pomocný plán. Chcete-li zobrazit informace o sledování napříč několika směrné plány, použijte zobrazení Ganttův diagram více směrné plány. (V nabídce Zobrazit klikněte na Další zobrazení. V dialogovém okně Další zobrazení vyberte Více směrné plány Ganttova diagramu a potom klikněte na použít.)

Poznámka : Ve výchozím nastavení zobrazuje zobrazení Ganttův diagram více směrné plány první tři směrné plány (Směrný plán, podle směrného plánu 1 a podle směrného plánu2). K zobrazení jiných směrné plány upravit na panelu Styly v Ganttově diagramu.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×