Vytvoření štítků s adresou pomocí hromadné korespondence

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Při zpracování hromadné korespondence vloží Word záznamy ze zdroje dat nebo seznamu příjemců do vašeho hlavního dokumentu. Seznam příjemců pro operaci hromadné korespondence může být uveden v listu Excelu, adresáři Office, databázi FileMaker Pro, wordovém dokumentu nebo v textovém souboru s oddělovači.

Důležité : Musí mít existujícího seznamu příjemců, třeba dokument aplikace Word obsahující adresy pro dokončení tohoto postupu. Další informace o tom, jak nastavit seznam příjemců najdete v článku Vytvoření zdroje dat pro hromadnou korespondenci

  1. V nabídce soubor vyberte Nový prázdný dokument.

    Otevře se nový prázdný wordový dokument. Ten se stane hlavním dokumentem.

  2. V nabídce Zobrazení zvolte Rozložení při tisku

  3. V nabídce Nástroje klikněte na Správce hromadné korespondence.

  4. V části 1. Vyberte typ dokumentu, vyberte Vytvořit nový a pak zvolte popisky.

  5. V části informace o tiskárně zvolte typu tiskárny, který používáte.

  6. V místní nabídce Label products (Dodavatelé štítků) klikněte na výrobce štítků.

    Tip : Další štítků, v místní nabídce štítků zvolte Další.

  7. V seznamu číslo výrobku vyberte typ štítku, které máte a klikněte na OK.

    Tip : Informace o okraje a další vlastnosti popisek zvolte Podrobnosti.

  8. Ve Správci hromadné korespondence, klikněte v části 2. Vyberte seznam příjemců, zvolte Získat seznam a potom vyberte zdroj výsledků pro seznam příjemců (například Office adresář).

  9. V místní nabídce Vložit slučovací pole v seznamu (například jméno) zvolte název pole.

    Word vloží název pole do okna Sample label (Náhled štítku).

    Tip : Chcete-li později vrátit, můžete toto dialogové okno, ve Správci hromadnou korespondenci v části 2. Vyberte seznam příjemců, zvolte Přidat nebo odebrat zástupných symbolů na štítcích   Tlačítko Přidat nebo odebrat zástupné symboly .

  10. Krok 9 opakujte pro každé pole které se má zobrazit ve vašich štítcích.

  11. Po přidání všech požadovaných polí kliknutím na OK.

    Názvy polí se zkopírují do všech štítků v hlavním dokumentu.

  12. V hlavním dokumentu upravte první štítek a podle potřeby přidejte mezery, čárky a znaky návratu na začátek řádku.

  13. Ve Správci hromadné korespondence, klikněte v části 2. Vyberte seznam příjemců, c vyplňte položky dokončete dokumentu   Tlačítko Vyplnit položky a dokončit dokument .

    Formátování použité u prvního štítku použije Word na všechny štítky.

  14. Štítky dokončete jedním z následujících způsobů:

Co chcete udělat

Akce

Zobrazit náhled štítků

Ve Správci hromadné korespondence, klikněte v části 5. Zobrazit náhled výsledků, zvolte Zobrazit slučovaná Data   Tlačítko Zobrazit sloučená data .

Vytisknout štítky okamžitě

Ve Správci hromadné korespondence, klikněte v části 6. Dokončení hromadné korespondence, zvolte Sloučit do tiskárny   Tlačítko Sloučit na tiskárnu .

Vytvořit dokument obsahující sloučené štítky, který můžete uložit

Ve Správci hromadné korespondence, klikněte v části 6. Dokončení hromadné korespondence, zvolte Sloučit do nového dokumentu   Tlačítko dokončení hromadné korespondence .

Viz taky

Vytvoření obálek pomocí hromadné korespondence

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×