Vložení tabulky ve OneNotu 2016 pro Windows

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Když chcete informace ve svých poznámkách uspořádat, můžete vytvořit tabulku.

  1. Zvolte Vložit > Tabulka a potom pomocí mřížky vyberte požadovanou velikost tabulky.

  2. Klikněte na zvýrazněnou buňku v pravém dolním rohu.

    Snímek obrazovky s postupem přidání tabulky ve Onenotu 2016.

Poznámka :  Po přidání nové tabulky na stránku se na pásu karet OneNotu zobrazí skrytá karta Nástroje tabulky. Tady můžete vybrat a formátovat tabulku. Pokud se budete chtít k těmto nástrojům kdykoli vrátit, klikněte na stránce s poznámkami na libovolné místo v tabulce. K většině příkazů pro tabulku se dá dostat taky po kliknutí pravým tlačítkem na libovolnou buňku tabulky a následném kliknutí na příkaz Tabulka.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×