Vložení tabulky v publikaci

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Jestliže chcete rychle vložit základní tabulku, klikněte na Vložení > Tabulka a přesuňte kurzor po mřížce tak, aby se zvýraznil požadovaný počet sloupců a řádků.

Výběr sloupců a řádků

Klikněte na a tabulky se zobrazí v této publikaci. Pokud potřebujete udělat změny, můžete k přidání nebo odstranění řádků nebo sloupců v místní nabídce.

Po kliknutí na tabulku se zobrazí Nástroje tabulky.

Karta Nástroje tabulky

Pomocí Nástrojů tabulky můžete vybrat odlišné barvy, styly tabulky, Přidání ohraničení do tabulkynebo Odebrání ohraničení z tabulky.

Poznámka : Pokud chcete vložit tabulku s více než 10 sloupci a osmi řádky, klikněte na Vložení > Tabulka > Vložit tabulku a poté nastavte počet sloupců a řádků v dialogovém okně Vytvořit tabulku.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×