Vložení tabulky

Důležité informace:  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Když chcete informace ve svých poznámkách uspořádat, můžete vytvořit tabulku.

  1. Klikněte na Vložení > Tabulka a potom přesuňte myši přes mřížku vyberte požadovanou velikost tabulky.

  2. Klikněte na zvýrazněnou buňku v pravém dolním rohu.

    Vložte tabulku do OneNotu.

Poznámka:  Po přidání nové tabulky na stránku se na pásu karet OneNotu zobrazí skrytá karta Nástroje tabulky. Tady můžete vybrat a formátovat tabulku. Pokud se budete chtít k těmto nástrojům kdykoli vrátit, klikněte na stránce s poznámkami na libovolné místo v tabulce. K většině příkazů pro tabulku se dá dostat taky po kliknutí pravým tlačítkem na libovolnou buňku tabulky a následném kliknutí na příkaz Tabulka.

Začátek stránky

Poznámka: Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×