Vložení symbolu

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Kterou aplikaci Office používáte?

Word

Excel

PowerPoint

Outlook

Word

Udělejte některou z těchto věcí:

Vložení symbolu

  1. Klikněte na místo, kam chcete vložit symbol.

  2. Na panelu nástrojů Standard (Standardní) klikněte na Show or hide the Media Browser (Zobrazit nebo skrýt prohlížeč médií)  Tlačítko Prohlížeč médií .

  3. Klikněte na kartu Symbols (Symboly) Symboly, médií prohlížeče a pak klikněte na symbol, který chcete do dokumentu vložit.

Hledání dalších symbolů, které chcete vložit

Pokud v prohlížeči symbolů nenajdete symbol, který hledáte, můžete se po něm podívat v dialogovém okně Symbol.

  1. V nabídce Insert (Vložení) přejděte na Symbol, klikněte na Advanced Symbol (Další symboly) a pak klikněte na kartu Symbols (Symboly).

  2. Klikněte na symbol, který potřebujete.

Vložení speciálních znaků

  1. V nabídce Insert (Vložení) přejděte na Symbol, klikněte na Advanced Symbol (Další symboly) a pak klikněte na kartu Special Characters (Speciální znaky).

  2. Klikněte na znak, který potřebujete.

Viz taky

Přidání nebo úprava automatických oprav

Znaky se v dřívějších verzích Office zobrazují jinak

Excel

Udělejte některou z těchto věcí:

Vložení symbolu

  1. Klikněte na místo, kam chcete vložit symbol.

  2. Na panelu nástrojů Standard (Standardní) klikněte na Show or hide the Media Browser (Zobrazit nebo skrýt prohlížeč médií)  Tlačítko Prohlížeč médií .

  3. Klikněte na kartu Symbols (Symboly) Symboly, médií prohlížeče a pak klikněte na symbol, který chcete do dokumentu vložit.

Viz taky

Přidání nebo úprava automatických oprav

Znaky se v dřívějších verzích Office zobrazují jinak

PowerPoint

Udělejte některou z těchto věcí:

Vložení symbolu

  1. Klikněte na místo, kam chcete vložit symbol.

  2. Na panelu nástrojů Standard (Standardní) klikněte na Show or hide the Media Browser (Zobrazit nebo skrýt prohlížeč médií)  Tlačítko Prohlížeč médií .

  3. Klikněte na kartu Symbols (Symboly) Symboly, médií prohlížeče a pak klikněte na symbol, který chcete do dokumentu vložit.

Viz taky

Přidání nebo úprava automatických oprav

Znaky se v dřívějších verzích Office zobrazují jinak

Outlook

Udělejte některou z těchto věcí:

Vložení symbolu

  1. V nabídce Edit (Úpravy) klikněte na Special Characters (Speciální znaky).

  2. V dialogu Characters (Znaky) v místní nabídce View (Zobrazení) klikněte na All Characters (Všechny znaky).

  3. Klikněte na kartu By Category (Podle kategorie), klikněte na šipku vedle možnosti Symbols (Symboly) a pak klikněte na kategorii symbolů, kterou potřebujete.

  4. Klikněte na symbol, který chcete vložit, a potom na tlačítko Vložit.

Viz taky

Znaky se v dřívějších verzích Office zobrazují jinak

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×