Vložení podpisu ve Wordu 2016 pro Mac dokumentu

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Vašeho vlastnoručního podpisu vám bude radit dokumentu osobní dotykového ovládání. Můžete svůj podpis naskenovat, uložit jako obrázek a vložení podpisu ve Wordových dokumentech.

Skenování a vložení obrázku vašeho vlastnoručního podpisu

K tomuto postupu potřebujete skener.

  1. Podepište se na papír.

  2. Naskenujte a obrázek uložte do počítače v běžném obrázkovém formátu:. BMP. GIF. JPG, nebo. PNG.

    Tip : Další informace o tom, jak používat skener, najdete v příručce nebo na webu výrobce.

  3. Na kartě Vložení klikněte na obrázky > obrázek ze souboru.

    Na kartě Vložení je zvýrazněná možnost Obrázek ze souboru.

  4. Vyhledejte obrázek, který chcete vložit, vyberte ho a klikněte na Vložit.

  5. Klikněte na obrázek nejdřív zobrazit kartu Obrázku – formát.

  6. Na kartě Obrázku – formát klikněte na Oříznout a potom ořízněte.

    Oříznutí zvýrazněná na kartě Formát obrázku.

  7. Klikněte pravým tlačítkem myši na obrázek a potom klikněte na Uložit jako obrázek ji chcete uložit jako samostatný soubor, který můžete použít v jiných dokumentů.

Zahrnutí textu k vašemu uloženému podpisu

Pokud chcete informace, například vaší pracovní pozici, telefonní číslo nebo e-mailovou adresu svého podpisu, uložte je spolu s obrázkem pomocí automatického textu.

  1. Napište potřebný text pod vložený obrázek.

  2. Vyberte obrázek spolu s textem.

  3. V nabídce Vložit, klikněte na Automatický text > Nový.

    Nabídka s Automatický text vložit > Nový zvýrazněná.

  4. Otevře se pole Vytvořit nový automatický text.

    Vytvoření dialogového okna Nový automatický text

    Vedle názvu zadejte název pro blok s vaším podpisem a klikněte na OK.

  5. Až budete tenhle podpis chtít použít, umístěte kurzor na místo, kam se má blok s podpisem vložit.

  6. V nabídce Vložit, klikněte na Automatický text > Automatický text a potom klikněte na název bloku s vaším podpisem.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×