Vložení obrázků do visiového diagramu

Vložení obrázků do visiového diagramu

Předplatné Office 365, Office 2019, Office 2016, Office 2013, Office 2010

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Do diagramu aplikace Visio lze vložit většinu typů souborů obrázků. Zobrazují se jako normální obrázky, ale nemají některé vlastnosti, které mají obrazce aplikace Visio, například spojovací body (přestože existuje možnost jejich propojení s jinými obrazci pomocí spojnice).

  1. Na kartě Vložení klikněte ve skupině Ilustrace na Obrázky nebo Online obrázky.

    Při používání obrázků nebo klipartů z Bingu zodpovídáte za dodržování autorských práv. K výběru obrázků, které můžete použít, slouží filtr licencí v Bingu.

  2. Vyhledejte obrázek, který chcete vložit, klikněte na soubor obrázku a poté klikněte na tlačítko Otevřít (pokud je obrázek v počítači) nebo Vložit (pokud je obrázek online).

    Některé soubory importované do výkresů Visia jako grafické obrázky se zobrazí jako metasoubory. Soubory rastrových obrázků, jako jsou soubory .bmp, .jpg, .pcx apod., ale zůstanou ve výkresu Visia jako rastrové obrázky.

Vložení obrázku z grafického souboru

  1. V nabídce Vložit přejděte na Obrázeka klikněte na ze souboru.

  2. Najděte složku obsahující obrázek, který chcete vložit, klikněte na soubor obrázku a potom klikněte na otevřít.

    Tip: Můžete taky otevírat grafické soubory z nabídky soubor . V nabídce File (Soubor) klikněte na Open (Otevřít). V seznamu soubory typu klikněte na požadovaný formát grafického souboru a vyhledejte požadovaný soubor. Klikněte na tlačítko Otevřít. Většina souborů, které naimportujete do výkresů Visia jako grafické obrázky, se zobrazí jako metasoubory. Bitmapové soubory, například. DIB,. bmp,. PCX a tak dále, budou bitmapy ve výkresu Visia.

Vložení obrázku přímo ze skeneru nebo digitálního fotoaparátu

  1. Nastavte si obrázek ve skeneru nebo digitálním fotoaparátu.

  2. V nabídce Vložit přejděte na Obrázeka potom klikněte ze skeneru nebo fotoaparátu.

  3. Pokud máte k počítači připojené více skenerů nebo fotoaparátů, vyberte v části zařízení ten, který chcete použít.

  4. Udělejte jednu z těchto věcí:

    • Pokud používáte skener a chcete použít výchozí nastavení pro skenování obrázku, klikněte na kvalita pro web (pro výkresy na obrazovce) nebo kvalita tisku (pro tištěné kresby) a potom klikněte na Vložit.

      Poznámka: Tlačítko Vložit může být pro některé skenery nedostupné, protože software skeneru nepodporuje automatické skenování. V těchto případech použijte místo toho tlačítko Vlastní vložení .

    • Pokud používáte digitální fotoaparát nebo chcete změnit nastavení skeneru, klikněte na tlačítko Vlastní vložení. Postupujte podle pokynů pro kameru nebo skener, který používáte.

Viz také

Video: vložení obrázků ve Visiu

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×