Vložení obrázků

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Do dokumentů Office 2016 nebo Office 2013 můžete vkládat obrázky z různých umístění, třeba z počítače, z online zdrojů (z vyhledávače Bing.com či z webových stránek) nebo naskenované obrázky.

Vložení obrázku z počítače

  1. Klikněte v dokumentu na místo, kam chcete vložit obrázek.

  2. Klikněte na Vložení > Obrázky.

    Funkce Vložit obrázky v Office 2013

  3. V poli Vložit obrázek vyhledejte umístění obrázku v počítači, vyberte požadovaný obrázek a klikněte na Vložit.

    Do dokumentu se vloží původní obrázek. U velkých obrázků můžete velikost dokumentu zmenšit tak, že místo samotného obrázku vložíte pouze odkaz na něj. V dialogovém okně Vložit obrázek klikněte na šipku vedle Vložit a klikněte na Připojit k souboru.

Vložení obrázku z online zdroje

Pokud se vám nepodařilo najít obrázek podle vašich představ, můžete ho zkusit vložit z online zdrojů, jako je třeba Bing.

  1. Klikněte v dokumentu na místo, kam chcete vložit obrázek.

  2. Klikněte na Vložit > Online obrázky.

    Vložit online obrázky v Office 2013

  3. Do pole Hledání obrázků Bingem zadejte slovo nebo slovní spojení, které popisuje požadovaný obrázek, a stiskněte klávesu ENTER.

    Pole pro vyhledávání obrázků Bingem

    Nebo se v dolní části okna Vložit obrázek můžete přihlásit a procházet vaše osobní online zdroje obrázků, třeba OneDrive nebo Facebook.

    ClipArtDeprecation_2013
  4. V seznamu výsledků klikněte na některou položku a klikněte na Vložit.

Vložení obrázku z webové stránky

  1. Otevřete dokument.

  2. Na webové stránce klikněte pravým tlačítkem myši na požadovaný obrázek a pak na příkaz Kopírovat nebo Kopírovat obrázek.

  3. V dokumentu klikněte pravým tlačítkem na místo, kam chcete obrázek vložit, a pak klikněte na požadovanou možnost z nabídky Možnosti vložení.

Vložení obrázku ze skeneru

Obrázky můžete naskenovat do OneNotu a potom je vkládat do dokumentů. Uděláte to takto:

  1. V OneNotu otevřete nebo vytvořte stránku, kam chcete vložit naskenovaný obrázek, a klikněte v ní na požadované místo.

  2. Klikněte na Vložení > Naskenovaný obrázek.

    Funkce Vložit naskenovaný obrázek v Office 2013

  3. Vyberte rozlišení skenování: klikněte na Kvalita pro web (nejvhodnější možnost, pokud vám jde jenom o prohlížení na obrazovce) nebo na Kvalita tisku (hodí se, pokud budete chtít naskenovaný obrázek vytisknout). Na vašem skeneru se mohou zobrazit i další možnosti.

  4. Klikněte na Vložit.

  5. Ve OneNotu klikněte na naskenovaný obrázek pravým tlačítkem a potom klikněte na Kopírovat.

  6. V dokumentu klikněte pravým tlačítkem na místo, kam chcete obrázek vložit, a pak klikněte na Vložit.

Další informace

Přidání barevného ohraničení okolo obrázku

Přidání obrázku jako pozadí s vodoznakem

Přidání vodoznaku v Excelu

Zmenšení velikosti souboru obrázku

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×