Vložení kopie nebo výřezu obrazovky

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Můžete rychle a snadno přidat snímek obrazovky do souboru Office zlepšila čitelnost nebo zachytit informace, aniž byste museli opustit aplikaci, která právě pracujete. Tato funkce je dostupná v Excelu, Outlooku, PowerPointu a Wordu.

Snímky obrazovek jsou vhodné pro zachycení snímky programů nebo okénka, která otevíráte na vašem počítači. Když kliknete na tlačítko snímek obrazovky, otevřete program windows jsou zobrazeny jako miniatury v galerii Dostupná okna. Vložení okna celé nebo použijte nástroj Výřez obrazovky vyberte část okna. Lze zachytit pouze windows, které nebyly minimalizovat na hlavní panel.

Při volbě Výřez obrazovky celé okno dočasně změní neprůhledné "frosted." Po výběru části okna, které chcete váš výběr se zobrazí prostřednictvím tohoto opaqueness.

Poznámka : Vždy lze přidat pouze jednu kopii obrazovky. Pokud jich chcete přidat více, opakujte následující kroky 2 a 3.

  1. Klikněte v dokumentu na místo, kam chcete přidat snímek obrazovky.

  2. V aplikaci Excel, Outlook a Word: na kartě Vložení ve skupině Ilustrace klikněte na snímek.

    Tlačítko Snímek obrazovky ve skupině Ilustrace ve Wordu

    V PowerPointu: Na kartě Vložení klikněte ve skupině Obrázky na Snímek obrazovky.

    Karta Vložení v PowerPointu

  3. Zobrazí se v galerii Dostupná okna vám ukážou, všechna okna, které aktuálně otevřené. Udělejte jednu z následujících akcí:

    • Snímek obrazovky s celé okno Vložit do dokumentu, klikněte na miniaturu jejich okno.

    • Pokud chcete přidat vybranou část okně první zobrazí v galerii Dostupná okna, klikněte na Výřez obrazovky; Když se ukazatel nezmění křížek zbělá obrazovky, stiskněte a podržte levé tlačítko myši a tažením vyberte část obrazovky, kterou chcete zachytit.

      Galerie snímků obrazovky

      Tip : Pokud je otevřeno více oken, musíte nejdřív klikněte na okno, ve kterém chcete zachytit před zahájením snímek. Okno to bude přesunutí na první pozici v galerii Dostupná okna. Například pokud chcete převzít obrazovky výřez z webové stránky a vložit ho do dokumentu aplikace Word, nejdřív klepněte na obrazovce s webem a potom přejít přímo do dokumentu aplikace Word a klikněte na snímek. Obrazovka s webovou stránku bude na prvním místě v galerii Dostupná okna a klikněte na Výřez obrazovky vyberte část obrazovky.

  4. Okno nebo horní části obrazovky, kterou jste vybrali automaticky přidají i do dokumentu. V sekci nástroje na kartě Nástroje obrázku umožňuje upravit nebo vylepšit.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Viz taky

Použijte nástroj Výstřižky Windows zachytit snímky obrazovky

Oříznutí obrázku

Vyhledání obrázků a klipartů online

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×