Vkládání naskenovaných obrázků v aplikacích sady Office 2007

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Použijte jeden z následujících metod pro vkládání naskenovaných obrázků do souboru.

Tip : Pokud chcete prohledávání dokumentu s konci několik stránek, použijte metodu prohledávání dokumentu.

Kterou metodu chcete použít?

Metoda Vlastní vložení

Skenování dokumentů metody

Metoda Vlastní vložení

Kterou aplikaci systému Microsoft Office 2007 používáte?

Aplikace Word

Aplikace Excel

Aplikace PowerPoint

Aplikace Publisher

Aplikace Access

Začátek stránky

Word

  1. Stáhněte si obrázek do počítače.

    Důležité : Vzhledem k dispozici spoustu skenery nebudeme, můžete při odstraňování všech problémů se skenerem. Informace o řešení problémů najdete v článku váš skener manuálu nebo na webových stránkách výrobce.

  2. Otevře dokument.

  3. Na kartě Vložení klepněte ve skupině Ilustrace na tlačítko Obrázek.

  4. Najděte obrázek, který chcete přidat do dokumentu, a klepněte na tlačítko Vložit.

Začátek stránky

Excel

  1. Stáhněte si obrázek do počítače.

    Důležité : Vzhledem k dispozici spoustu skenery nebudeme, můžete při odstraňování všech problémů se skenerem. Informace o řešení problémů najdete v článku skeneru manuálu nebo na webových stránkách výrobce.

  2. V aplikaci Excel klepněte na místo na listu s tabulkou nebo listu s grafem, kam chcete obrázek vložit.

  3. Na kartě Vložení klepněte ve skupině Ilustrace na tlačítko Obrázek.

  4. >Najděte obrázek, který chcete přidat do sešitu, a klepněte na tlačítko Vložit.

  5. Video: nakreslených objektů v aplikaci Excel 2007 (Debata, Inc.)

  6. Video: Vytvoření výsečového grafu v aplikaci Excel 2007 (Woopid)

Začátek stránky

PowerPoint

  1. Stáhněte si obrázek do počítače.

    Důležité : Vzhledem k dispozici spoustu skenery nebudeme, můžete při odstraňování všech problémů se skenerem. Informace o řešení problémů najdete v článku váš skener manuálu nebo na webových stránkách výrobce.

  2. Otevřete prezentaci

  3. Na kartě Vložení klepněte ve skupině Ilustrace na tlačítko Obrázek.

  4. Najděte obrázek, který chcete přidat do prezentace, a klepněte na tlačítko Vložit.

Začátek stránky

Publisher

  1. Stáhněte si obrázek do počítače.

    Důležité : Vzhledem k dispozici spoustu skenery nebudeme, můžete při odstraňování všech problémů se skenerem. Informace o řešení problémů najdete v článku váš skener manuálu nebo na webových stránkách výrobce.

  2. Otevření publikace

  3. >V nabídce Vložit ukažte na příkaz Obrázek a klepněte na tlačítko Ze skeneru nebo fotoaparátu.

  4. Najděte obrázek, který chcete přidat do publikace, a klepněte na tlačítko Vložit.

  5. Video: výběr barevná schémata v aplikaci Publisher 2007 (Debata, Inc.)

  6. Video: prohlížení publikace aplikace Publisher 2007 (Debata, Inc.)

Začátek stránky

Access

  1. Stáhněte si obrázek do počítače.

    Důležité : Vzhledem k dispozici spoustu skenery nebudeme, můžete při odstraňování všech problémů se skenerem. Informace o řešení problémů najdete v článku váš skener manuálu nebo na webových stránkách výrobce.

  2. Otevřete formulář nebo sestavu v návrhovém zobrazení.

  3. Na kartě Návrh klepněte ve skupině Ovládací prvky na tlačítko Obrázek.

  4. Klepněte na formulář nebo sestavu, kam chcete obrázek umístit.

  5. V dialogovém okně Vložit obrázek najděte obrázek, který chcete do formuláře nebo sestavy přidat, a klepněte na tlačítko OK.

    Poznámka : Chcete-li, aby se obrázek zobrazil jako obrázek na pozadí, za ostatními ovládacími prvky na formuláři nebo sestavě, klepněte pravým tlačítkem myši na obrázek, ukažte na příkaz Pozice a klepněte na příkaz Přenést do pozadí.

  6. Provést změny návrhu šablon v aplikaci Access 2007

Začátek stránky

Skenování dokumentů metody

Kterou aplikaci systému Microsoft Office 2007 používáte?

Aplikace Word

Word

  1. Klikněte na tlačítko Start, přejděte na programy, Microsoft Office, Nástroje sady Microsoft Office a pak klikněte na Galerie médií.

  2. Umístěte položku nebo položky, které chcete skenovat, do skeneru.

    Důležité : Vzhledem ke skutečnosti, že spotřebitelé mají k dispozici velké množství skenerů, není možné poskytnout pomoc při řešení potíží s vaším skenerem. Informace týkající se řešení potíží získáte v příručce nebo na webu výrobce

  3. V nabídce Soubor přejděte na příkaz Přidat klipy do galerie a poté klepněte na příkaz Ze skeneru nebo fotoaparátu.

  4. Jakmile je skenování hotovo, ujistěte se, že jsou vybrány všechny stránky, které chcete vložit do dokumentu.

  5. V nabídce Soubor klepněte na příkaz Uložit.

  6. V rozevíracím seznamu Typ souboru klepněte na položku TIFF.

  7. V dialogovém okně Uložit jako zadejte název souboru a klepněte na tlačítko Uložit.

  8. Vraťte se do aplikace Word.

  9. Na kartě Vložení klepněte ve skupině Ilustrace na tlačítko Obrázek.

  10. V dialogovém okně Vložit obrázek vyberte naskenovaný obrázek a klepněte na tlačítko Vložit.

  11. Použití obrázků se šablonami. Kde najdu šablony?

  12. Podívejte se na video o vkládání klipartů: Video: vložení klipart (Debata, Inc.).

Začátek stránky

Excel

  1. Klikněte na tlačítko Start, přejděte na programy, Microsoft Office, Nástroje sady Microsoft Office a pak klikněte na Galerie médií.

  2. Umístěte položku nebo položky, které chcete skenovat, do skeneru.

    Důležité : Vzhledem ke skutečnosti, že spotřebitelé mají k dispozici velké množství skenerů, není možné poskytnout pomoc při řešení potíží s vaším skenerem. Informace týkající se řešení potíží získáte v příručce nebo na webu výrobce

  3. V nabídce Soubor přejděte na příkaz Přidat klipy do galerie a poté klepněte na příkaz Ze skeneru nebo fotoaparátu.

  4. Jakmile je skenování hotovo, ujistěte se, že jsou vybrány všechny stránky, které chcete vložit do sešitu.

  5. V nabídce Soubor klepněte na příkaz Uložit.

  6. V rozevíracím seznamu Typ souboru klepněte na položku TIFF.

  7. V dialogovém okně Uložit jako zadejte název souboru a klepněte na tlačítko Uložit.

  8. Vraťte se do aplikace Excel.

  9. Na kartě Vložení klepněte ve skupině Ilustrace na tlačítko Obrázek.

  10. V dialogovém okně Vložit obrázek vyberte naskenovaný obrázek a klepněte na tlačítko Vložit.

  11. Další informace o kliparty: změnit klipart.

Začátek stránky

PowerPoint

  1. Klikněte na tlačítko Start, přejděte na programy, Microsoft Office, Nástroje sady Microsoft Office a pak klikněte na Galerie médií.

  2. Umístěte položku nebo položky, které chcete skenovat, do skeneru.

    Důležité : Vzhledem ke skutečnosti, že spotřebitelé mají k dispozici velké množství skenerů, není možné poskytnout pomoc při řešení potíží s vaším skenerem. Informace týkající se řešení potíží získáte v příručce nebo na webu výrobce

  3. V nabídce Soubor přejděte na příkaz Přidat klipy do galerie a poté klepněte na příkaz Ze skeneru nebo fotoaparátu.

  4. Jakmile je skenování hotovo, ujistěte se, že jsou vybrány všechny stránky, které chcete vložit do prezentace.

  5. V nabídce Soubor klepněte na příkaz Uložit.

  6. V rozevíracím seznamu Typ souboru klepněte na položku TIFF.

  7. V dialogovém okně Uložit jako zadejte název souboru a klepněte na tlačítko Uložit.

  8. Vraťte se do aplikace PowerPoint.

  9. Na kartě Vložení klepněte ve skupině Ilustrace na tlačítko Obrázek.

  10. V dialogovém okně Vložit obrázek vyberte naskenovaný obrázek a klepněte na tlačítko Vložit.

Začátek stránky

Publisher

  1. Klikněte na tlačítko Start, přejděte na programy, Microsoft Office, Nástroje sady Microsoft Office a pak klikněte na Galerie médií.

  2. Umístěte položku nebo položky, které chcete skenovat, do skeneru.

    Důležité : Vzhledem ke skutečnosti, že spotřebitelé mají k dispozici velké množství skenerů, není možné poskytnout pomoc při řešení potíží s vaším skenerem. Informace týkající se řešení potíží získáte v příručce nebo na webu výrobce

  3. V nabídce Soubor přejděte na příkaz Přidat klipy do galerie a poté klepněte na příkaz Ze skeneru nebo fotoaparátu.

  4. Jakmile je skenování hotovo, ujistěte se, že jsou vybrány všechny stránky, které chcete vložit do publikace.

  5. V nabídce Soubor klepněte na příkaz Uložit.

  6. V rozevíracím seznamu Typ souboru klepněte na položku TIFF.

  7. V dialogovém okně Uložit jako zadejte název souboru a klepněte na tlačítko Uložit.

  8. Vraťte se do aplikace Publisher.

  9. >V nabídce Vložit ukažte na příkaz Obrázek a klepněte na tlačítko Ze skeneru nebo fotoaparátu.

  10. V dialogovém okně Vložit obrázek ze skeneru nebo fotoaparátu vyberte naskenovaný obrázek a klepněte na tlačítko Vložit.

  11. Podívejte se na toto: Video: formátování klipart v aplikaci Publisher 2007 (Debata, Inc.)

  12. Video: použití šablon v aplikaci Publisher 2007 (Debata, Inc.)

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×