Umístěte fokus na obsah v dokumentu

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Pokud chcete otevřít dokument aplikace Word a upoutání pozornosti na obsah v dokumentu bez nutnosti jiné obrazovky nepotřebné pak použití režimu fokus. Výběr režimu skryje všechny panely nástrojů a umožní vám soustředit na obsah v dokumentu.

Výběr režimu nazývá zobrazení ve Wordu for Mac 2011.

Tip : Ukončete fokus, přesuňte ukazatel myši do horní části obrazovky a klikněte na Ukončit.

Výběr režimu vylepšuje dokumentu zobrazení experience tak, že skrýt všechny panely nástrojů snížení přehlednost obrazovky, všechny vyrušování umožňuje soustředit na obsah v dokumentu.

Čtení a zápis do režimu výběru

Při načtení nebo zápisu dat v režimu fokus na stránce vyplní obrazovky a eliminuje všechna vyrušování. Pokud monitor je dostatečně velký k tomu, můžete zobrazit dvě stránky vedle sebe pomocí Více stránek na kartě zobrazení. Může být v libovolného rozložení například tisk, Web, obrysu nebo koncept a přesto fokus režimu.

Dokument může vstoupit do režimu výběru jedné z následujících způsobů:

  • Klikněte na kartu zobrazení a zvolte fokus.

    nebo

  • Zvolte fokus na stavovém řádku v dolní části aplikace Word.

    nebo

  • V nabídce systém zvolte Zobrazit a vyberte fokus.

Změna pozadí v režimu fokus

Můžete změnit vzhled pozadí dokument v režimu fokus. Pozadí můžete použít k vašemu dokumentu jenom v zobrazení Rozložení při tisku. Pokud chcete změnit pozadí,

  1. Klikněte na kartu zobrazení a zvolte fokus.

  2. Zvolte pozadí a vyberte některou z možností pozadí jako Březový dubu z rozevírací nabídky.

    Pozadí v režimu fokus

Tip : Stisknutím klávesy Esc ukončení režimu fokus.

Zobrazení ve Wordu for Mac 2011 skryje všechny panely nástrojů s výjimkou panely nástrojů, kterými se řídí čtení a zápis. Pokud chcete upravit dokument, můžete přepnout psaní režimu v zobrazení. Psaní režimu je optimalizována pro psaní a obsahuje pouze nejčastěji používané nástroje pro psaní.

Poznámka : Pokud používáte Office 2011 (verze 14.1 nebo dřívější), zobrazení výběru se označuje jako zobrazení na celé obrazovce. Další informace o zobrazení na celé obrazovce v systému Mac OS X 7 (Lion) najdete v článku o omezení nepotřebných prvků na obrazovce, aby se usnadnilo prohlížení dokumentů.

Udělejte některou z těchto věcí:

Čtení dokumentů

Režim čtení v zobrazení fokus je optimalizovaný pro čtení, aby stránky vždy vyplnily obrazovku. V případě, že je monitor dost velký, můžete zobrazit dvě stránky vedle sebe. Kromě toho můžete v dokumentu vyhledávat a zobrazit komentáře a revize.

  1. V nabídce Zobrazení klikněte na položku Fokus.

  2. Pokud chcete nastavit možnosti pro čtení, umístěte ukazatel myši na horní části obrazovky a zobrazte panel nástrojů zobrazení fokus a pak klikněte na položku Číst.

  3. Klikněte na položku Možnosti a pak proveďte požadované změny.

    Poznámka : Efekt otáčení stránek je při prohlížení dvou stránek vedle sebe deaktivován.

Psaní dokumentů

Režim psaní v zobrazení fokus je optimalizovaný pro psaní. Součástí tohoto režimu jsou pouze nejčastěji používané nástroje pro psaní. V režimu psaní můžete použít formátování textu, vkládání komentářů, sledování změn, vkládání multimédií, ukládání a tisk.

  1. V nabídce Zobrazení klikněte na položku Fokus.

  2. Posuňte myš do horní části obrazovky a zobrazte panel nástrojů zobrazení fokus a pak klikněte na položku Zápis.

    Word zobrazí panel nástrojů psaní, který obsahuje nejčastěji používané nástroje pro psaní.

  3. Pokud chcete nastavit možnosti pro psaní, umístěte ukazatel myši na horní části obrazovky a zobrazte panel nástrojů pro psaní.

  4. Klikněte na položku Možnosti a pak proveďte požadované změny.

Přepínání mezi režimem čtení a psaní

  1. V nabídce Zobrazení klikněte na položku Fokus.

  2. Posuňte myš do horní části obrazovky a zobrazte panel nástrojů zobrazení fokus a pak klikněte na položku Zápis nebo Čtení.

    Tip : Pro přepínání a uzavření zobrazení fokus můžete přiřadit vlastní klávesové zkratky. V nabídce Nástroje klikněte na Vlastní klávesnice. V části kategorie klikněte na položku Všechny příkazy a pak přiřaďte klávesové zkratky k příkazu ToggleFull pro snadné přepínání do režimu fokus a z něj a k příkazu CloseReadingMode pro uzavření zobrazení fokus a návrat do zobrazení rozložení při tisku.

Viz taky

Zobrazení ve Wordu

Vytvoření nebo odstranění klávesové zkratky

Omezení nepotřebných prvků na obrazovce pro snadnější prohlížení dokumentů

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×