Uložení snímku

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Pokud máte na počítači nebo Macu určitý PowerPoint snímek, který chcete použít v různých prezentacích, můžete ho uložit nezávisle na zbytku prezentace. Tento článek popisuje, jak rychle a jednoduše přesunout snímek z jedné prezentace na jinou.

Na počítači můžete snímek uložit jako obrázek, který můžete použít v jiných aplikacích.

Uložení snímku jako PowerPointové prezentace

  1. Na kartě Miniatura snímku vyberte na levé straně okna PowerPoint snímek, který chcete uložit.

    Panel snímků

    Poznámka: Pokud kartu snímek nevidíte, klikněte na Zobrazit > normálně.

  2. Klikněte na Domů > kopie.

  3. Klikněte na Soubor > Nový. Klikněte na Prázdná prezentace.

    Na obrazovce nový zvolte prázdná prezentace.
  4. Klikněte na kartu Domů. Kliknutím na Vložit otevřete rozevírací nabídku a klikněte na tlačítko Zachovat zdrojové formátování . Snímek se vloží do nové prezentace jako druhý snímek.

    V nabídce Vložit zvolte ikonu zachovat zdrojový formát.

    Tip: Pokud chcete zjistit, co jednotlivé možnosti vložení dělá, najeďte myší na ikony vložení .

  5. V nové prezentaci vyberte prázdný snímek. Stiskněte klávesu Delete.

  6. Klikněte na Soubor > Uložit. Přejděte do složky, do které chcete snímek uložit.

  7. Do textového pole název souboru zadejte název obrázku snímku. Klikněte na Uložit.

Uložení jednoho snímku jako obrázku

  1. V podokně miniatur snímků vyberte na levé straně okna PowerPoint snímek, který chcete uložit.

  2. Klikněte na Soubor > Uložit jako. Přejděte do složky, do které chcete snímek uložit.

  3. Do textového pole název souboru zadejte název obrázku snímku.

  4. Kliknutím otevřete rozevírací nabídku Uložit jako typ . Vyberte jeden z následujících formátů obrázku pro váš snímek.

    • JPEG File Interchange Format (.jpg)

    • Výběr formátu PNG (Portable Network Graphics Format)

    • Výběr formátu GIF (Graphics Interchange Format)

    V dialogovém okně Uložit jako určete typ souboru, do kterého chcete snímek uložit.
  5. Klikněte na Uložit. Prohlédněte si dialog PowerPoint a vyberte jenom tento obrázek, aby se váš vybraný snímek uložil jako obrázek.

    Po zobrazení dotazu, který chcete exportovat, klikněte na jenom tento snímek.

    Poznámka: Výběrem možnosti všechny snímky uložíte každý snímek prezentace jako obrázek. Každý snímek bude uložen jako samostatný soubor.

  1. Na kartě Miniatura snímku vyberte na levé straně okna PowerPoint snímek, který chcete uložit.

  2. V nabídce Úpravy vyberte Kopírovat.

  3. Klikněte na soubor _GT_ Nová prezentace.

    Otevře se prázdná prezentace.

  4. Na kartě Domů vyberte šipku dolů vedle tlačítka Vložit a potom vyberte Zachovat zdrojové formátování. Snímek se vloží do nové prezentace jako druhý snímek.

  5. V nové prezentaci vyberte prázdný snímek. Kliknutím na tlačítko Domovská > zrušte jeho odebrání.

  6. Klikněte na Soubor > Uložit. Vyberte, kam chcete snímek uložit.

  7. Do pole Uložit jako zadejte název obrázku snímku. Klikněte na Uložit.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×