Ukončení kontrolu pravopisu z aplikace word jako nesprávné označení

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Kterou aplikaci Office používáte?

Aplikace Word

Aplikace PowerPoint

Aplikace Excel

Word

Když Office for Mac pravopisu omylem označil slovo, které, který je napsaný správně, jako je správným názvem, technické termínů nebo zkratku, můžete přidat slova do slovníku ukončíte kontrolu pravopisu z označení jako chybné.

  1. V dokumentu vyberte slovo, které chcete přidat.

  2. V nabídce Nástroje klikněte na Pravopis a gramatika.

    Poznámka : Dialogové okno Spelling and Grammar se neotevře, pokud nejsou zjištěné žádné chyby pravopisu nebo gramatiky nebo pokud slovo, které se pokoušíte přidat, už ve slovníku existuje.

  3. V dialogovém okně není ve slovníku Ujistěte se, že se na slovo, které chcete přidat do slovníku kontroly pravopisu.

  4. Klikněte na tlačítko Přidat.

Viz taky

Použití vlastního slovníku

PowerPoint

Když Office for Mac pravopisu omylem označil slovo, které, který je napsaný správně, jako se správným názvem, technické termínů nebo zkratku, můžete přidat slova do slovníku ukončíte kontrolu pravopisu z označení jako chybné.

  1. V prezentaci vyberte slovo, které chcete přidat.

  2. V nabídce Tools klikněte na Spelling.

    Poznámka : Dialogové okno Pravopis se neotevře, pokud nejsou zjištěné žádné chyby pravopisu nebo gramatiky nebo pokud slovo, které se pokoušíte přidat, už ve slovníku existuje.

  3. V dialogovém okně není ve slovníku Ujistěte se, že se na slovo, které chcete přidat do slovníku kontroly pravopisu.

  4. Klikněte na tlačítko Přidat.

Viz taky

Použití vlastního slovníku

Excel

Pokud Office for Mac pravopisu omylem označil slovo, které, který je napsaný správně, třeba správným názvem, technické termínů nebo zkratku, můžete přidat slova do slovníku ukončíte kontrolu pravopisu z označení jako chybné.

  1. V sešitu vyberte slovo, které chcete přidat.

  2. Na kartě Review (Revize) klikněte v části Proofing (Kontrola pravopisu a mluvnice) na Spelling.

    mac_Pod_XL_Review_Proofing

    Poznámka : Dialogové okno Pravopis se neotevře, pokud nejsou zjištěné žádné chyby pravopisu nebo gramatiky nebo pokud slovo, které se pokoušíte přidat, už ve slovníku existuje.

  3. Klikněte na tlačítko Přidat.

Viz taky

Použití vlastního slovníku

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×