Tisk zobrazení

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Pokud chcete účinně spravovat projektu, budete muset komunikování informací o projektu k různým lidem. Pomocí aplikace Microsoft Office Project můžete vytisknout zobrazení, které vedou k přesné informace, které chcete sdílet.

Poznámka : Pokud předdefinovaného zobrazení nesplňuje přesně vaše potřebuje, můžete použít jiné tabulky nebo filtry, nebo změnit způsob, jak úkoly Zdroje, nebo seskupené nebo seřazené přiřazení. Odkazy na další informace o úpravách zobrazení naleznete v části Viz taky.

Optimalizace zobrazení pro tisk

Zadáním požadovaných možností můžete tisk maximálně zefektivnit. Můžete například vytisknout rozsah stránek (definovaný čísly stránek nebo daty), potlačit prázdné stránky a vytisknout více kopií.

  1. V nabídce Zobrazit klepněte na zobrazení, které chcete vytisknout.

    Pokud nabídka Zobrazit požadované zobrazení neobsahuje, klepněte na příkaz Další zobrazení, v seznamu Zobrazení vyberte příslušné zobrazení a klepněte na tlačítko Použít.

  2. V nabídce Soubor klepněte na příkaz Vzhled stránky a potom na kartu Zobrazení.

    • Chcete-li tisknout všechny sloupce, zaškrtněte políčko Tisknout všechny sloupce tabulky.

    • Chcete-li tisknout méně sloupců, zaškrtněte políčko Tisknout prvních N sloupců na všech stránkách a určete počet sloupců, které chcete tisknout.

    • Chcete-li vyloučit poznámky, zrušte zaškrtnutí políčka Tisknout poznámky.

    • Chcete-li potlačit prázdné stránky, zrušte zaškrtnutí políčka Tisknout prázdné stránky.

    • Chcete-li přizpůsobit časovou osu podle stránky, zaškrtněte políčko Přizpůsobit časovou osu konci stránky.

  3. Klepněte na kartu Stránka.

    • Chcete-li, aby se na stránku vešlo více sloupců, klepněte v části Orientace na přepínač Na šířku.

    • Chcete-li zobrazení pro tisk zmenšit nebo zvětšit, klepněte na přepínač Měřítko a zadejte do pole % normální velikosti číslo určující, na kolik procent se má zobrazení při tisku zmenšit nebo zvětšit.

    • Chcete-li zobrazení při tisku přizpůsobit šířce papíru nebo počtu stránek, klepněte na přepínač Přizpůsobit na a pak do polí vedle přepínače Přizpůsobit na zadejte počty stránek, na které chcete zobrazení tisknout.

      Poznámky : 

      • Můžete také použít Průvodce projektem a vytisknout zobrazení jako sestavu. V Průvodci projektem klepněte na položku Sestava. V bočním podokně klepněte na odkaz Tisk aktuálního zobrazení jako sestavy a postupujte podle pokynů průvodce.

      • Pokud informace na poslední stránce (nebo sloupci stránek) skončí 7,6 cm (3 palce) nebo méně od levého okraje stránky, zmenší se měřítko časové osy zobrazení tak, aby se zobrazení vešlo na předchozí stránku (nebo sloupec stránek). Pokud jsou informace od levého okraje stránky dále než 7,6 cm (3 palce), zvětší se měřítko zobrazení tak, aby byla vyplněna aktuální stránka (nebo sloupec stránek). Pokud zobrazení například přeteče na čtvrtou stránku (nebo sloupec stránek) o 5 cm (2 palce) a je vybráno nastavení pro přizpůsobení časové osy konci stránky, bude měřítko zobrazení upraveno tak, aby se zobrazení vešlo na třetí stránku (nebo třetí sloupec stránek). Pokud však zobrazení přeteče na čtvrtou stránku o 8,9 cm (3,5 palce), bude měřítko zobrazení upraveno tak, aby zobrazení vyplnilo čtvrtou stránku (nebo čtvrtý sloupec stránek). Tyto míry jsou založeny na papíru o rozměrech 21,25 x 27,5 cm (8,5 x 11 palců) s orientací na šířku. Při jiných rozměrech papíru a orientaci stránky budou tyto míry jiné.

Tisk zobrazení

  1. V nabídce Zobrazit klepněte na zobrazení, které chcete vytisknout.

    Pokud nabídka Zobrazit požadované zobrazení neobsahuje, klepněte na příkaz Další zobrazení, v seznamu Zobrazení vyberte příslušné zobrazení a klepněte na tlačítko Použít.

  2. Hledání v zobrazení a úpravy před tiskem, klikněte na Náhled Obrázek tlačítka .

  3. Klikněte na Tisk Obrázek tlačítka .

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×