Tisk všech poznámek v projektu (při tisku zobrazení)

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Při tisku zobrazení Microsoft Office Projectu si taky můžete vytisknout poznámky, které jsou s tímto zobrazením nejtěsněji spojené. Když třeba budete chtít vytisknout poznámky k zobrazení Ganttova diagramu, vytisknou se poznámky k úkolům.

  1. V nabídce Zobrazit klepněte na požadované zobrazení.

    Chcete-li použít zobrazení, které nabídka Zobrazit neobsahuje, klepněte na příkaz Další zobrazení, v seznamu Zobrazení vyberte příslušné zobrazení a klepněte na tlačítko Použít.

  2. V nabídce Soubor klepněte na příkaz Vzhled stránky a potom na kartu Zobrazení.

  3. Zaškrtněte políčko Tisk poznámek.

  4. Klepněte na tlačítko Tisk.

    Poznámka : Pokud použijete tlačítko Tisk, budou informace odeslány přímo na tiskárnu bez možnosti zobrazení náhledu textu, který chcete vytisknout.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×