Tisk poznámek lektora

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Můžete vytištění poznámek lektora, pomocí hesla nebo bez miniatur odpovídající snímky a rukou představíte publiku zobrazíte po prezentaci.

Tisk poznámek s miniaturami snímků

Poznámka : Lze vytisknout pouze jednu stránku poznámek na vytištěnou stránku.

  1. Klikněte na Soubor > Tisk.

  2. V části Tiskárna vyberte požadovanou tiskárnu.

  3. V části Nastavení u položky Snímky na celou stránku klikněte na šipku dolů a v části Rozložení při tisku, klikněte na Poznámky.

    Vytiskněte své poznámky.
  4. Klikněte na tlačítko Tisk.

Tisk poznámek bez miniatur snímků

Poznámka : Lze vytisknout pouze jednu stránku poznámek na vytištěnou stránku.

  1. Zobrazte si snímky v režimu poznámek tak, že v nabídce Zobrazení kliknete na Poznámky.

  2. Odstraňte z každé stránky poznámek miniaturu snímku. Na každé stránce poznámek klikněte na miniaturu snímku a stiskněte Delete. Tím se neodstraní snímky v prezentaci, ale pouze miniatury snímků ze stránek poznámek.

  3. Klikněte na Soubor > Tisk.

  4. V části Tiskárna vyberte požadovanou tiskárnu.

  5. V části Nastavení u položky Snímky na celou stránku klikněte na šipku dolů a v části Rozložení při tisku, klikněte na Poznámky.

    Vytiskněte své poznámky.
  6. Klikněte na tlačítko Tisk.

Export poznámek lektora, můžete je vytisknout v aplikaci Word

Otevřete kopii do stránek poznámek v aplikaci Word dělat s v této aplikaci včetně jejich tiskem.

  1. Máte prezentaci otevřenou, vyberte soubor > Exportovat.

  2. Na panelu Exportovat klikněte na Vytvořit podklady.

  3. Na panelu Vytvořit podklady v aplikaci Word klikněte na Vytvořit podklady.

    Odeslat do aplikace Microsoft Word dialogovým oknem se zobrazí.

  4. Pokud chcete exportovat, vyberte jednu z těchto možností rozložení stránky v dialogovém okně Odeslat do aplikace Microsoft Word:

    • Poznámky vedle snímků

    • Poznámky pod snímky

  5. Vyberte možnost Vložit v dolní části dialogového okna a klikněte na tlačítko OK.

Další informace o exportu prezentace do Wordu najdete v článku psaní a tisk Powerpointových podkladů ve Wordu.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Viz taky

Přidání poznámek prezentujícího ke snímkům

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×