Skrytí doplňku Office pro PowerPoint

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Pokud nějaký doplněk Office pro PowerPoint nechcete používat, skryjte ho, aby se vám nezobrazoval v seznamu doplňků. Pokud ho později budete chtít znovu používat, můžete ho obnovit.

Důležité : Aplikacím pro Office se nově říká doplňky pro Office. Momentálně aktualizujeme naše produkty, dokumentaci, vzorky a další materiály, aby se v nich odrazila změna názvu platformy z Aplikace pro Office a SharePoint na Doplňky pro Office a SharePoint. Tuto změnu jsme udělali proto, abychom lépe rozlišili platformu pro rozšíření od aplikací Office. Než se všechno aktualizuje, můžou se dialogy a zprávy, které vidíte v aplikaci, lišit od informací, které najdete v tomto článku.

V tomto tématu

Skrytí doplňků pro Office v PowerPointu 2016

Skrytí aplikací pro Office v PowerPointu 2013

Skrytí doplňků pro Office v PowerPointu 2016

  1. Klikněte na Vložení > Moje doplňky.

    Zobrazí na pásu karet v PowerPointu Vložit > Moje doplňky.

  2. Klikněte na Spravovat moje doplňky.

    Odkaz Spravovat moje doplňky

  3. Najděte doplněk v seznamu a v části Akce klikněte na Skrýt.

    Skrytí odkazu zvýrazněného na stránce doplňků Office Store

    Poznámka : Může se zobrazit výzva, že pro zobrazení seznamu doplňků na stránce Office Store se musíte přihlásit ke svému účtu.

Zobrazení skrytých doplňků v PowerPointu 2016

Pokud chcete zjistit, které doplňky jste skryli, klikněte vedle Zobrazit na Skryté.

Skrytý odkaz zvýrazněný na stránce doplňků Office Store

Začátek stránky

Skrytí aplikací pro Office v PowerPointu 2013

  1. Klikněte na Vložení > Moje aplikace.

    Snímek obrazovky s detailní skupině doplňky na kartě Vložení na pásu karet se obchodu a možnosti Moje aplikace.

  2. Klikněte na Spravovat moje aplikace.

    Odkaz Spravovat moje aplikace

  3. Najděte tuto aplikaci v seznamu a v oblasti Akce klikněte na Skrýt.

    Skrytí aplikace pro Office

Zobrazení skrytých aplikací v PowerPointu 2013

Pokud chcete zjistit, které aplikace jste skryli, klikněte vedle Zobrazit na Skryté.

Zobrazení viditelných nebo skrytých aplikací pro Office

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×