Rozdělení zobrazení pomocí kombinovaného zobrazení (nebo odebráním rozdělení)

Pomocí Kombinované zobrazení lze zobrazit dvě zobrazení odděleně. To umožňuje zobrazit informace o projektu dvěma různými způsoby zároveň. Vyberete-li například v  horním podokně libovolné zobrazení úkolů a  v  dolním podokně zobrazení Používání zdrojů, budou v  dolním podokně zobrazeny zdroje přiřazené úkolům vybraným v  horním podokně spolu s  informacemi o  těchto zdrojích. Zobrazené informace o  zdrojích se vztahují ke všem úkolům přiřazeným jednotlivým zdrojům, nikoli pouze k  úkolům vybraným v  horním podokně.

  1. V  nabídce Okno klepněte na příkaz Rozdělit.

  2. Klepněte do dolního podokna.

  3. V  nabídce Zobrazit klepněte na zobrazení, které má být otevřeno v  dolním podokně.

    Chcete-li použít zobrazení, které nabídka Zobrazit neobsahuje, klepněte na příkaz Další zobrazení, v  seznamu Zobrazení vyberte příslušné zobrazení a  klepněte na tlačítko Použít.

  4. Chcete-li zobrazení ve spodní části zavřít, klepněte na příkaz Odebrat rozdělení v  nabídce Okno.

Poznámka : 

  • Zobrazení uvedené v  nabídce Zobrazit můžete v  dolním podokně otevřít také tak, že podržíte stisknutou klávesu SHIFT a  klepnete na příslušné zobrazení v  nabídce Zobrazit. Jestliže chcete zobrazení v  dolním podokně zavřít, podržte stisknutou klávesu SHIFT a  v  nabídce Zobrazit klepněte na požadované jednoduché zobrazení.

  • Zobrazení, které má právě fokus, je v kombinovaném zobrazení aktivní. Přepnete-li mezi zobrazeními, změní se pouze aktivní zobrazení. Chcete-li nové zobrazení zobrazit samostatně, před změnou zobrazení zavřete zobrazení ve spodní části (odebráním příčky).

  • Chcete-li uspořádat dva různé plány ve dvou různých oknech místo použití kombinovaného zobrazení, otevřete dva plány a v nabídce Okno klepněte na příkaz Uspořádat vše.

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×