Propojení nebo vložení dat aplikace Excel do aplikace Microsoft Project

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Data z aplikace Microsoft Office Excel můžete vložit do aplikace Microsoft Office Project jako propojené Objekt, který bude aktualizován dynamické změny v souboru Zdroj. Můžete také vložit data nezávisle na původním souboru.

  1. V aplikaci Excel vyberte data (například pole, buňky, záznamy nebo řádky), která chcete propojit nebo vložit, a klepněte na tlačítko Kopírovat Obrázek tlačítka .

  2. V aplikaci Project klepněte v nabídce Zobrazit na požadované zobrazení.

    Pokud nabídka Zobrazit požadované zobrazení neobsahuje, klepněte na příkaz Další zobrazení, v seznamu Zobrazení vyberte příslušné zobrazení a klepněte na tlačítko Použít.

  3. Vyberte umístění, do něhož chcete vložit data.

  4. V nabídce Úpravy klepněte na příkaz Vložit jinak.

  5. Proveďte jednu z následujících akcí:

    • Chcete-li data vložit samostatně bez propojení se zdrojovým dokumentem, klepněte na příkaz Vložit.

    • Chcete-li propojit vložená data s daty ve zdrojovém dokumentu, klepněte na příkaz Vložit propojení.

  6. Ve skupinovém rámečku Vložit jako zvolte možnost Textová data.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×