Propojení nebo vložení dat aplikace Excel do aplikace Microsoft Project

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Data z aplikace Microsoft Office Excel můžete vložit do aplikace Microsoft Office Project jako propojené Objekt, který bude aktualizován dynamické změny v souboru Zdroj. Můžete také vložit data nezávisle na původním souboru.

  1. V Excelu vyberte data (například pole, buňky, záznamů nebo řádky), která chcete propojení nebo vložení a potom klikněte na Kopírovat Obrázek tlačítka .

  2. V aplikaci Project klepněte v nabídce Zobrazit na požadované zobrazení.

    Pokud nabídka Zobrazit požadované zobrazení neobsahuje, klepněte na příkaz Další zobrazení, v seznamu Zobrazení vyberte příslušné zobrazení a klepněte na tlačítko Použít.

  3. Vyberte umístění, do něhož chcete vložit data.

  4. V nabídce Úpravy klepněte na příkaz Vložit jinak.

  5. Proveďte jednu z následujících akcí:

    • Chcete-li data vložit samostatně bez propojení se zdrojovým dokumentem, klepněte na příkaz Vložit.

    • Chcete-li propojit vložená data s daty ve zdrojovém dokumentu, klepněte na příkaz Vložit propojení.

  6. Ve skupinovém rámečku Vložit jako zvolte možnost Textová data.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×