Průvodce uživatelským rozhraním aplikace Access 2010

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Aplikace Access 2010 se vyznačuje uživatelským rozhraním s významnými změnami oproti předchozím verzím, zvláště oproti těm, které předcházely verzi Access 2007. Ve verzi Access 2007 byly představeny dvě hlavní součásti uživatelského rozhraní – pás karet a navigační podokno. Na pásu karet bylo od té doby provedeno několik změn a novinkou v aplikaci Access 2010 je třetí součást uživatelského rozhraní – zobrazení Microsoft Office Backstage.

Tento článek popisuje prvky uživatelského rozhraní aplikace Access 2010 a poskytuje odkazy na další informace o těchto prvcích a možnostech přizpůsobení uživatelského prostředí.

V tomto článku

Základní informace

Zobrazení Backstage

Na pásu karet

Navigační podokno

Zobrazení dokumentu s kartami

Stavový řádek

Minipanel nástrojů

Získání nápovědy

Přehled

Tři hlavní součásti uživatelského rozhraní aplikace Access 2010:

  • Pás karet    je pruh s kartami podél horního okraje okna aplikace, který obsahuje skupiny příkazů.

  • Zobrazení Backstage    je sada příkazů, které se nachází na kartě Soubor na pásu karet.

  • Navigační podokno    je podokno na levé straně okna aplikace Access, které umožňuje práci s objekty databáze. Navigační podokno nahradilo okno Databáze aplikace Access 2007.

Tyto tři prvky poskytují prostředí, ve kterém vytváříte a používáte databáze.

Pás karet

Pás karet je hlavní náhradou za nabídky a panely nástrojů ve verzích předcházejících verzi Access 2007. Primárně se skládá z karet, které obsahují skupiny tlačítek.

Pás karet obsahuje hlavní karty, které seskupují související běžně používané příkazy, dále kontextové karty, které se zobrazují, pouze pokud je používáte, a konečně malý panel nástrojů Rychlý přístup, který můžete přizpůsobit přidáním oblíbených příkazů.

Některé z tlačítek na kartách pásu karet poskytují galerie voleb, zatímco jiné spouštějí příkaz.

Zobrazení Backstage

Zobrazení Backstage je novinkou v aplikaci Access 2010. Obsahuje příkazy a informace, které se vztahují na celou databázi, jako je příkaz Zkomprimovat a opravit, stejně jako příkazy, které byly v dřívějších verzích v nabídce Soubor, jako je příkaz Tisk.

Navigační podokno

Navigační podokno usnadňuje uspořádání databázových objektů a je hlavním prostředkem pro otevření nebo změnu návrhu databázového objektu. Navigační podokno nahradilo okno Databáze, které se používalo ve verzích aplikace Access předcházejících verzi Access 2007.

Navigační podokno je uspořádáno podle kategorií a skupin. Můžete v něm volit mezi nejrůznějšími možnostmi uspořádání nebo také vytvořit své vlastní organizační schéma. Ve výchozím nastavení používá nová databáze kategorii Typ objektu, která obsahuje skupiny odpovídající různým druhům databázových objektů. V kategorii Typ objektu jsou databázové objekty uspořádány podobným způsobem jako ve výchozím zobrazení okna Databáze ve starších verzích.

Navigační podokno můžete minimalizovat a lze je také skrýt, nelze je však překrýt otevřením databázových objektů před ním.

Zobrazení Backstage

Zobrazení Backstage zabírá kartu Soubor na pásu karet a obsahuje mnoho příkazů, které dříve byly v nabídce Soubor v předchozích verzích aplikace Access. Obsahuje rovněž jiné příkazy, které se vztahují na celý soubor databáze. Zobrazení Backstage se objeví při spuštění aplikace Access bez otevření databáze (např. při jejím spuštění z nabídky Start systému Windows).

Karta Nový v zobrazení Backstage

V zobrazení Backstage můžete vytvořit novou databázi, otevřít existující databázi, publikovat databázi na web prostřednictvím serveru SharePoint Server a provádět mnoho úloh údržby souborů a databází.

Vytvoření nové prázdné databáze

  1. Spusťte aplikaci Access z nabídky Start nebo pomocí zástupce.

    Objeví se zobrazení Backstage.

  2. Proveďte jednu z následujících akcí:

    • Vytvoření nové webové databáze

      1. V části Dostupné šablony klikněte na položku Prázdná webová databáze.

      2. V části Prázdná webová databáze vpravo zadejte do pole Název souboru název souboru databáze nebo použijte automaticky navržený název.

      3. Klikněte na tlačítko Vytvořit.

        Bude vytvořena nová databáze a v zobrazení Datový list se otevře nová tabulka.

    • Vytvoření nové databáze pro stolní počítače

      1. V části Dostupné šablony klikněte na položku Prázdná databáze.

      2. V části Prázdná databáze vpravo zadejte do pole Název souboru název souboru databáze nebo použijte automaticky navržený název.

      3. Klikněte na tlačítko Vytvořit.

        Bude vytvořena nová databáze a v zobrazení Datový list se otevře nová tabulka.

S aplikací Access 2010 je dodávána řada šablon a další si můžete stáhnout z webu Office.com. Šablona aplikace Access je předem navržená databáze vybavená profesionálně navrženými tabulkami, formuláři a sestavami. Šablony představují výhodný způsob, jak začít vytvářet novou databázi.

Vytvoření nové databáze z ukázkové šablony

  1. Spusťte aplikaci Access z nabídky Start nebo pomocí zástupce.

    Objeví se zobrazení Backstage.

  2. Klikněte na možnost Ukázkové šablony a projděte dostupné šablony.

  3. Pokud najdete šablonu, kterou chcete použít, klikněte na ni.

  4. Do pole Název souboru vpravo zadejte požadovaný název souboru nebo použijte automaticky navržený název.

  5. Klikněte na tlačítko Vytvořit.

    Bude vytvořena a otevřena nová databáze ze šablony.

Přímo v zobrazení Backstage můžete stáhnout další šablony pro aplikaci Access z webu Office.com.

Vytvoření nové databáze ze šablony z webu Office.com

  1. Spusťte aplikaci Access z nabídky Start nebo pomocí zástupce.

    Objeví se zobrazení Backstage.

  2. V části Šablony webu Office.com klikněte na některou kategorii a potom, jakmile se objeví šablony v této kategorii, klikněte na požadovanou šablonu.

    Poznámka : Šablonu můžete rovněž vyhledat pomocí poskytnutého vyhledávacího pole.

  3. Do pole Název souboru zadejte požadovaný název souboru nebo použijte automaticky navržený název.

  4. Klikněte na tlačítko Stáhnout.

    Dojde k automatickému stažení šablony, vytvoření nové databáze založené na dané šabloně, uložení databáze ve složce dokumentů (například ve složce Dokumenty) a jejímu otevření.

Po otevření (nebo vytvoření a otevření) databáze jsou název souboru a umístění databáze přidány do interního seznamu naposledy otevřených dokumentů. Tento seznam se zobrazuje na kartě Naposledy otevřené v zobrazení Backstage a umožňuje snadné otevření naposledy použitých databází.

Otevření naposledy použité databáze

  1. Spusťte aplikaci Access.

  2. V zobrazení Backstage klikněte na položku Naposledy otevřené a potom klikněte na databázi, kterou chcete otevřít.

    Databáze bude otevřena.

Otevření databáze ze zobrazení Backstage

  1. Spusťte aplikaci Access.

  2. Klikněte na kartu Soubor a pak na tlačítko Otevřít. Po zobrazení dialogového okna Otevřít vyhledejte a vyberte soubor a potom klikněte na tlačítko Otevřít.

    Databáze bude otevřena.

Začátek stránky

Pás karet

Pás karet je primární náhradou nabídek a panelů nástrojů a představuje hlavní příkazové rozhraní aplikace Access 2010. Jednou z největších předností pásu karet je, že z jednoho místa lze provádět úlohy a operace, které dříve vyžadovaly zobrazení nabídek, panelů nástrojů, podoken úloh a dalších součástí uživatelského rozhraní. Nyní naleznete všechny příkazy na jednom místě a není nutné je hledat na různých místech.

Po otevření databáze se pás karet zobrazí v horní části hlavního okna aplikace Access a na aktivní kartě příkazů se zobrazí odpovídající příkazy.

Pás karet aplikace Access

Pás karet obsahuje sérii karet zahrnujících příkazy. V aplikaci Access 2010 jsou hlavními kartami příkazů karty Soubor, Domů, Vytvoření, Externí data a Databázové nástroje. Každá karta obsahuje skupiny vzájemně souvisejících příkazů a tyto skupiny obsahují také některé další nové prvky uživatelského rozhraní, jako je například galerie, což je nový typ ovládacího prvku pro vizuální znázornění možností.

Příkazy dostupné na pásu karet zároveň reflektují aktuálně aktivní objekt. Pokud například máte otevřenu tabulku v zobrazení Datový list a na kartě Vytvoření kliknete ve skupině Formulář na příkaz Formulář, aplikace Access vytvoří formulář na základě aktivní tabulky. To znamená, že vlastnost nového formuláře Zdroj záznamů bude obsahovat název aktivní tabulky. Navíc se některé karty pásu karet zobrazují pouze v určitých kontextech. Například karta Návrh se zobrazí, pouze pokud máte otevřen objekt v návrhovém zobrazení.

Při práci s pásem karet lze používat klávesové zkratky. Všechny klávesové zkratky z předchozí verze aplikace Access zůstávají funkční. Přístupové klávesy pro nabídky z předchozích verzí aplikace Access jsou nahrazeny systémem přístupu prostřednictvím klávesnice. Tento systém používá drobné indikátory s písmenem nebo kombinací písmen, které se na pásu karet zobrazí po stisknutí klávesy ALT. Tyto indikátory uvádějí klávesové zkratky aktivující daný ovládací prvek.

Po výběru karty příkazů lze procházet příkazy, které jsou na této kartě k dispozici.

Výběr karty příkazů

  1. Spusťte aplikaci Access.

  2. Klikněte na požadovanou kartu.

– nebo –

  1. Spusťte aplikaci Access.

  2. Stiskněte a uvolněte klávesu ALT.

    Zobrazí se klávesové zkratky.

  3. Stiskněte klávesu nebo klávesy zobrazené na požadované kartě příkazů nebo v její blízkosti.

Příkazy lze spouštět několika různými způsoby. Nejrychlejším a nejsnadnějším způsobem je použití klávesové zkratky přidružené k danému příkazu. Pokud si pamatujete klávesovou zkratku z předchozí verze aplikace Access, měla by být funkční i v aplikaci Access 2010.

Další informace o klávesových zkratkách najdete v článku klávesové zkratky pro Access.

Spuštění příkazu

  1. Spusťte aplikaci Access.

  2. Klikněte na kartu odpovídající požadovaného příkazu. Následující tabulka obsahuje reprezentativní příklady karet a příkazů dostupných na jednotlivých kartách. Zobrazení karet a příkazů se mění v závislosti na aktuální činnosti uživatele.

Karta příkazů

Nejčastěji prováděné akce

Domů

Výběr jiného zobrazení

Kopírování a vložení ze schránky

Nastavení aktuálních vlastností písma

Nastavení aktuálního zarovnání písma

Použití plného formátování textu (RTF) v poli typu Memo

Práce se záznamy (příkazy Aktualizovat, Nový, Uložit, Odstranit, Souhrny, Pravopis, Další)

Řazení a filtrování záznamů

Hledání záznamů

Vytvořit

Vytvoření nové prázdné tabulky

Vytvoření nové tabulky pomocí šablony tabulky

Vytvoření seznamu na webu služby SharePoint a tabulky v aktuální databázi s propojením na nově vytvořený seznam

Vytvoření nové prázdné tabulky v návrhovém zobrazení

Vytvoření nového formuláře založeného na aktivní tabulce nebo dotazu

Vytvoření nové kontingenční tabulky nebo grafu

Vytvoření nové sestavy založené na aktivní tabulce nebo dotazu

Vytvoření nového dotazu, makra, modulu nebo modulu třídy

Externí data

Import nebo propojení externích dat

Export dat

Získání a aktualizace dat prostřednictvím e-mailu

Vytvoření uložených importů a exportů

Spuštění Správce propojených tabulek

Databázové nástroje

Přesunutí všech nebo některých částí databáze na nový nebo existující web služby SharePoint

Spuštění programu Visual Basic Editor nebo spuštění makra

Vytvoření a zobrazení relací mezi tabulkami

Zobrazení nebo skrytí závislostí objektů

Spuštění nástrojů Dokumentace databáze a Analyzovat výkon

Přesunutí dat do databáze serveru Microsoft SQL Server nebo do databáze aplikace Access (pouze tabulky)

Správa doplňků aplikace Access

Vytvoření nebo úpravy modulu VBA (Visual Basic for Applications)

  1. Klikněte na ovládací prvek představující příkaz. Pokud znáte pro daný příkaz klávesovou zkratku z předchozí verze aplikace Access, zadejte ji pomocí klávesnice.

    – nebo –

    Stiskněte a uvolněte klávesu ALT.

    Zobrazí se přístupové klávesy.

    Stiskněte klávesu nebo klávesy zobrazené pro požadovaný příkaz.

Kontextové karty příkazů

Kromě standardních karet příkazů obsahuje aplikace Access 2010 také kontextové karty příkazů. Jedna či více kontextových karet příkazů se může vedle standardních karet příkazů zobrazit v závislosti na kontextu (tedy na objektu, se kterým právě pracujete, a na prováděné akci).

Kontextové karty

Aktivace kontextové karty příkazů

  • Klikněte na kontextovou kartu příkazů.

– nebo –

  1. Stiskněte a uvolněte klávesu ALT.

    Zobrazí se přístupové klávesy.

  2. Stiskněte klávesu nebo klávesy zobrazené na kontextové kartě příkazů nebo v její blízkosti.

Kontextové karty příkazů obsahují příkazy a funkce potřebné k práci v určitém kontextu. Pokud například otevřete tabulku v návrhovém zobrazení, budou kontextové karty obsahovat příkazy, které lze použít pouze při práci s tabulkou v tomto zobrazení. Po otevření tabulky v návrhovém zobrazení se například vedle karty Databázové nástroje zobrazí kontextová karta příkazů Návrh. Po kliknutí na kartu Návrh se na pásu karet zobrazí příkazy, které jsou k dispozici, pouze když je objekt v návrhovém zobrazení.

Galerie   

Pás karet používá také ovládací prvek, který se nazývá galerie. Galerie je navržena tak, aby zaměřovala pozornost uživatelů na získání požadovaných výsledků. Tento ovládací prvek nezobrazuje pouze příkazy, ale také výsledky jejich použití. Účelem galerie je poskytnout při procházení příkazů vizuální znázornění prováděných akcí – díky tomuto zaměření na výsledky ihned uvidíte, čeho lze v aplikaci Access 2010 dosáhnout.

Galerie okrajů

Galerie mohou mít různý tvar a velikost. K dispozici je mřížkové rozložení, znázornění podobné rozbalovací nabídce a dokonce rozložení na pásu karet, při kterém je obsah galerie umístěn na pásu karet.

Skrytí pásu karet

Někdy může pracovní oblast vyžadovat více místa. Pás karet lze v tom případě sbalit tak, aby byl zobrazen pouze pruh s kartami příkazů. Chcete-li pás karet skrýt, klikněte dvakrát na aktivní kartu příkazů. Dalším dvojitým kliknutím na aktivní kartu příkazů pás karet opět zobrazíte.

Skrytí a obnovení pásu karet

  1. Klikněte dvakrát na aktivní kartu příkazů (aktivní karta je zvýrazněna).

  2. Opakovaným dvojitým kliknutím na aktivní kartu příkazů pás karet obnovte.

Panel nástrojů Rychlý přístup

Panel nástrojů Rychlý přístup sousedí s pásem karet a umožňuje přístup k příkazům pomocí jediného kliknutí. Výchozí sada příkazů zahrnuje příkazy Uložit, Zpět a Znovu a uživatel si může tento panel nástrojů upravit tak, aby obsahoval další příkazy, které používá nejčastěji. Rovněž lze změnit jeho umístění a výchozí velikost. Výchozí malý panel nástrojů je zobrazen vedle karet příkazů na pásu karet. Po zvětšení je panel nástrojů zobrazen v plné šířce pod pásem karet.

Panel nástrojů Rychlý přístup

Přizpůsobení panelu nástrojů Rychlý přístup

  1. Na panelu nástrojů klikněte na šipku rozevíracího seznamu nejvíce vpravo.

  2. V nabídce Přizpůsobit panel nástrojů Rychlý přístup klikněte na příkaz, který chcete přidat, a operace je dokončena.

    Nebo v případě, že příkaz není uveden, klikněte na položku Další příkazy a pokračujte dalším krokem tohoto postupu.

  3. V dialogovém okně Možnosti aplikace Access vyberte příkaz nebo příkazy, které chcete přidat, a klikněte na tlačítko Přidat.

  4. Chcete-li některý příkaz odebrat, zvýrazněte jej v seznamu napravo a klikněte na tlačítko Odebrat. Příkaz lze ze seznamu odstranit také dvojitým kliknutím.

  5. Po dokončení klikněte na tlačítko OK.

Začátek stránky

Navigační podokno

Po otevření nebo vytvoření databáze se v navigačním podokně zobrazí názvy objektů dané databáze. Databázové objekty zahrnují tabulky, formuláře, sestavy, stránky, makra a moduly. Navigační podokno nahrazuje okno Databáze používané v předchozích verzích aplikace Access. Pokud jste v předchozí verzi prováděli určitou činnost v okně Databáze, nyní ji budete provádět v navigačním podokně. Chcete-li například přidat řádek do tabulky v zobrazení Datový list, otevřete tabulku z navigačního podokna.

Poznámka : Navigační podokno není k dispozici ve webovém prohlížeči. Chcete-li navigační podokno používat ve webové databázi, je nejprve třeba otevřít databázi pomocí aplikace Access.

Navigační podokno databáze Northwind 2007

Chcete-li otevřít databázový objekt nebo použít u databázového objektu příkaz, klikněte na objekt pravým tlačítkem myši a v místní nabídce klikněte na požadovaný příkaz. Příkazy v místní nabídce se liší podle typu objektu.

Otevření databázového objektu, například tabulky, formuláře nebo sestavy

  • V navigačním podokně dvakrát klikněte na objekt.

    – nebo –

    Vyberte objekt v navigačním podokně a stiskněte klávesu ENTER.

    – nebo –

  • V navigačním podokně klikněte na objekt pravým tlačítkem myši a poté klikněte na příkaz Otevřít.

Možnost otevření objektu jediným kliknutím lze nastavit v dialogovém okně Možnosti navigace.

V navigačním podokně jsou databázové objekty rozděleny do kategorií a tyto kategorie obsahují skupiny. Některé kategorie jsou předem definovány, ale lze vytvářet také vlastní skupiny.

Ve výchozím nastavení se navigační podokno zobrazí po otevření databáze, a to i u databází vytvořených ve starších verzích aplikace Access. Zobrazení navigačního podokna ve výchozím nastavení lze zabránit nastavením příslušné možnosti. V následujících postupech je vysvětleno, jak se tyto akce provádějí.

Zobrazení nebo skrytí navigačního podokna   

  • Klikněte na tlačítko v pravém horním rohu navigačního podokna ( Tlačítko Otevření nebo uzavření příčky pro navigačního podokno v Accessu ) nebo stisknutím klávesy F11.

Zakázání zobrazení navigačního podokna ve výchozím nastavení

  1. Klikněte na kartu Soubor a pak na tlačítko Možnosti.

    Zobrazí se dialogové okno Možnosti aplikace Access.

  2. V levém podokně klikněte na položku Aktuální databáze.

  3. V části Navigace zrušte zaškrtnutí políčka Zobrazit navigační podokno a klikněte na tlačítko OK.

Další informace o navigačního podokna, najdete v článku použití a uspořádání databázových objektů v navigačním podokně.

Začátek stránky

Dokumenty s kartami

Začínající Office Access 2007 můžete zobrazit databázové objekty v dokumentu s kartami místo překrývající se okna. Každodenní interaktivní používat můžete chtít rozhraní dokumentů s kartami. Můžete povolit nebo zakázat dokumentu s kartami nastavením možnosti aplikace Access (najdete v článku zobrazení nebo skrytí karet dokumentů, dál v tomto článku). Ale pokud změníte nastavení na záložkách dokumentu, musíte zavřete a znovu databázi pro nové nastavení se projeví.

Objekty na kartách v aplikaci Access 2007

Zobrazení a skrytí karet dokumentů

  1. Klikněte na kartu Soubor a pak na tlačítko Možnosti.

    Zobrazí se dialogové okno Možnosti aplikace Access.

  2. V levém podokně klikněte na položku Aktuální databáze.

  3. V části Možnosti aplikace klikněte v části Možnosti okna dokumentu na přepínač Dokumenty s kartami.

  4. Zaškrtněte nebo zrušte zaškrtnutí políčka Zobrazit karty dokumentů. Zrušením zaškrtnutí karty dokumentů vypnete.

  5. Klikněte na tlačítko OK.

    Poznámky : 

    • Nastavení možnosti Zobrazit karty dokumentů je platné pouze pro danou databázi. Toto nastavení je nutné nastavit pro každou databázi zvlášť.

    • Změna nastavení Zobrazit karty dokumentů se projeví až po zavření a opakovaném otevření databáze.

    • V nových databázích vytvořených pomocí aplikace Access 2007 nebo Access 2010 se jako výchozí zobrazí karty dokumentů.

    • U databází vytvořených v předchozích verzích aplikace Access jsou ve výchozím nastavení použita překrývající se okna.

Začátek stránky

Stavový řádek

Podobně jako v předchozích verzích aplikace Access lze i v aplikaci Access 2010 zobrazit v dolní části okna aplikace stavový řádek. Tento standardní prvek uživatelského rozhraní slouží k zobrazování stavových zpráv, nápovědy k vlastnostem, indikátorů průběhu a podobně. V aplikaci Access 2007 jsou na stavovém řádku stejně jako v jiných aplikacích sady Office 2007 k dispozici dvě standardní funkce: přepínání zobrazení či oken a lupa.

Pomocí ovládacích prvků na stavovém řádku můžete rychle přepínat mezi dostupnými zobrazeními aktivního okna. Při zobrazení objektu, který podporuje různé úrovně zvětšení či zmenšení, lze pomocí posuvníku na stavovém řádku objekt přiblížit či oddálit.

Stavový řádek lze povolit nebo zakázat v dialogovém okně Možnosti aplikace Access.

Zobrazení či skrytí stavového řádku

  1. Klikněte na kartu Soubor a pak na tlačítko Možnosti.

    Zobrazí se dialogové okno Možnosti aplikace Access.

  2. V levém podokně klikněte na položku Aktuální databáze.

  3. Ve skupinovém rámečku Možnosti aplikace zaškrtněte nebo zrušte zaškrtnutí políčka Zobrazit stavový řádek. Zrušením zaškrtnutí zobrazení stavového řádku vypnete.

  4. Klikněte na tlačítko OK.

Začátek stránky

Minipanel nástrojů

Ve verzích aplikace Access předcházejících verzi Access 2007 bylo při formátování textu často nutné používat nabídku nebo zobrazit panel nástrojů Formátování. V aplikaci Access 2010 lze text formátovat snadněji pomocí minipanelu nástrojů. Tento malý panel nástrojů se automaticky zobrazí nad textem vybraným pro formátování a po přiblížení ukazatele myši dojde k jeho vykreslení a lze jej použít k formátování tučného písma, kurzívy, velikosti, barvy písma atd. Při oddálení ukazatele minipanel nástrojů zmizí. Pokud vyberete text a nechcete jej formátovat pomocí minipanelu nástrojů, stačí ukazatel vzdálit o několik pixelů.

Minipanel nástrojů

Formátování textu pomocí minipanelu nástrojů

  1. Vyberte text, který chcete formátovat.

    Nad textem se průhledně zobrazí minipanel nástrojů.

  2. Pomocí minipanelu nástrojů upravte formát textu.

Začátek stránky

Získání nápovědy

V případě nejasností můžete zobrazit nápovědu stisknutím klávesy F1 nebo kliknutím na ikonu otazníku v pravé části pásu karet.

Vstupní bod nápovědy

Nápovědu můžete také najít v zobrazení Backstage:

  • Klikněte na kartu Soubor a poté na položku Nápověda.

    V zobrazení Backstage se zobrazí seznam zdrojů nápovědy.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×