Představení PowerPointu 2016

Vítá vás PowerPoint 2016

PowerPoint 2016 – úvodní příručka

PowerPoint na PC, Macu nebo mobilním zařízení nabízí následující možnosti:

  • Vytvoření prezentace od začátku nebo pomocí šablony

  • Přidání textu, obrázků, efektů a videí

  • Výběr profesionálního návrhu pomocí PowerPoint Designeru

  • Přidání přechodů, animací a pohybů

  • Uložení na OneDrive pro přístup k prezentacím z počítače, tabletu nebo telefonu

  • Sdílení a spolupráce s ostatními, ať už jsou kdekoli

Váš prohlížeč nepodporuje video. Nainstalujte si Microsoft Silverlight, Adobe Flash Player nebo Internet Explorer 9.

Vytvoření prezentace

  1. Otevřete PowerPoint.

  2. Vyberte možnost:

    • Pokud chcete vytvořit prezentaci od začátku, vyberte Prázdná prezentace.

    • Vyberte některou ze šablon.

    • Pokud se chcete podívat na tipy pro práci s PowerPointem, vyberte Vydejte se na prohlídku a pak vyberte Vytvořit.

PowerPoint – vytvoření nové prezentace

Přidání a formátování textu

  1. Umístěte kurzor na požadované místo a pište.

  2. Vyberte text a pak na kartě Domů vyberte některou z možností: Písmo, Velikost písma, Tučné, Kurzíva, Podtržení, ...

  3. Pokud chcete vytvořit seznam s odrážkami nebo číslovaný seznam, vyberte text a pak vyberte Odrážky nebo Číslování.

PowerPoint – formátování textu

Přidání obrázku, obrazce nebo grafu

  1. Vyberte Vložení.

  2. Postup přidání obrázku:

    • Vyberte Obrázky.

    • Vyhledejte požadovaný obrázek a vyberte Vložit.

  3. Postup přidání obrazce, SmartArtu nebo grafu:

    • Vyberte Obrazce, SmartArt nebo Graf.

    • Vyberte požadovanou možnost.

Vložení obrázků, tvarů a grafů

Použití PowerPoint Designeru

Pokud jste předplatitelem Office 365, umožní vám PowerPoint Designer vytvářet snímky návrhu ve dvou krocích: stačí přidat obrázek a pak vybrat návrh.

  1. Vyberte Vložení > Obrázky, vyhledejte požadovaný obrázek a vyberte Vložit.

    Otevře se podokno Návrhy designu a nabídne několik možností designu.

  2. Vyberte si možnost, která se vám líbí.

Designer vylepší fotky na snímku jediným kliknutím.

Přechody

Postup přidání speciálního efektu pro přechod z jednoho snímku na druhý:

  1. Vyberte snímek, do kterého chcete přidat přechod.

  2. Na kartě Přechody vyberte požadovaný efekt.

  3. Pokud chcete změnit, jak bude přechod vypadat, vyberte Možnosti efektu: Zprava, Zleva, ...

    Pokud chcete přechod vrátit zpět, vyberte Žádný.

Zobrazí přechody na pásu karet v PowerPointu

Animace

Postup animace textu nebo objektů na snímku:

  1. Vyberte text nebo objekt, který chcete animovat.

  2. Na kartě Animace vyberte Přidat animaci a požadovanou animaci vyberte v rozevíracím seznamu.

    Pokud chcete animovat vždy jeden řádek textu, vyberte jeden řádek textu, vyberte animaci, vyberte další řádek textu, vyberte animaci atd.

  3. Pro Začátek vyberte Po kliknutí, S předchozím nebo Po předchozím.

    Můžete také vybrat Dobu trvání nebo Zpoždění.

    Další informace najdete v tématu Animace textu nebo objektů.

Office 365 PowerPoint – přidání animace

Uložení prezentace na OneDrive

Když soubory uložíte do cloudu, můžete je sdílet s ostatními a společně na nich pracovat. Také k nim můžete přistupovat odkudkoli – z počítače, tabletu nebo telefonu.

  1. Vyberte Soubor > Uložit jako.

  2. Vyberte OneDrive.

    Osobní soubory ukládejte na OneDrive – osobní a pracovní soubory na OneDrive vaší společnosti. Ukládat můžete také do jiného umístění, například na vaše zařízení.

Uložení PowerPointu na OneDrive

Sdílení prezentace

  1. Na pásu karet vyberte Sdílet Sdílet.

    Nebo vyberte Soubor > Sdílet.

    Poznámka: Pokud váš soubor ještě není uložený na OneDrivu, budete vyzváni, abyste nahráli soubor na OneDrive a mohl se sdílet.

  2. Vyberte, s kým chcete soubor sdílet, z rozevíracího seznamu nebo zadejte jméno či e-mailovou adresu.

  3. Přidejte zprávu (nepovinné) a vyberte Odeslat.

Ikona a dialogové okno sdílení v PowerPointu

Předvedení prezentace

V dolní části obrazovky vyberte ikonu Prezentace.

Nebo na kartě Prezentace vyberte jednu z možností:

  • Pokud chcete začít na prvním snímku, vyberte Od začátku.

  • Pokud chcete začít tam, kde se nacházíte, vyberte Od aktuálního snímku.

  • Pokud chcete prezentovat lidem, kteří jsou jinde než vy, vyberte Online prezentace a pak vyberte Skype pro firmy nebo Služba prezentací Office.

Pokud chcete ukončit zobrazení prezentace, stiskněte klávesu Esc.

Další informace najdete v článku Zahájení prezentace a prohlížení poznámek v zobrazení prezentujícího

Office 365 PowerPoint – prezentace

Zůstaňte ve spojení na cestách

Vyberte své mobilní zařízení a přečtěte si, jak nainstalovat aplikace Office:

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×