Použití záznamů v aplikaci Business Contact Manager

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Vaše informace v aplikaci Business Contact Manager pro aplikaci Outlook jsou uložené v záznamech, které se dají propojovat.

Tento článek popisuje, jak provádět základní úkoly, jako jsou přidání a úprava záznamu. Článek se zmiňuje i o složitějších úkolech, jako je třeba přizpůsobení, ale podrobnější informace o nich najdete za použití odkazů na články uvedených v příslušné části.

Poznámka : Pojmy formulář a záznam používáme jako synonyma, ale obecně vzato jsou formuláře prázdné záznamy.

Úplný seznam typů záznamů v Business Contact Manager pro aplikaci Outlook naleznete v tématu typy záznamů přehled aplikace Business Contact Manager.

Co chcete udělat?

Přidání nového záznamu

Práce se záznamy

Přístup k záznamům obchodních kontaktů, když jste mimo kancelář

Přizpůsobení formuláře

Přidání nového záznamu

Všechny záznamy začíná jako prázdný formulářů, které vyplňte zadáním informace nebo importovat data. Další informace o přidávání nebo zadávání dat najdete v článku získání obchodních záznamů do aplikace Business Contact Manager.

  1. V navigačním podokně klikněte na Business Contact Manager.

  2. Na pásu karet ve skupině Nový klikněte na jednu z těchto možností:

    • Nový klient Klienti

    • Nový obchodní kontakt Obchodní kontakty

    • Nová příležitost Příležitosti

    • Nové položky Ikona Nové položky a pak klikněte na požadovaný typ záznamu. Pokud chcete otevřít obchodní kontakt nebo záznam o marketingové aktivitě, přesuňte myš na Obchodní kontakt nebo Marketing a klikněte na záznam.

      Otevře se prázdný formulář.

  3. Zadejte informace na stránkách formuláře Obecné, Podrobnosti a Historie a záznam uložte.

Nový záznam můžete vytvořit, i když zrovna používáte jiné složky v Outlooku, třeba Doručenou poštu. Na kartě Domů ve skupině Nový klikněte na Nové položky a pak na typ záznamu.

Záznamy, najdete na kartách v pracovních prostorech. Chcete-li spustit záznam, poklikejte na něj. Informace o pracovních prostorech najdete v tématu dokonalé zvládnutí pracovních prostorů aplikace Business Contact Manager.

Začátek stránky

Práce se záznamy

Až přidáte záznamy, budete chtít zkontrolovat a aktualizovat informace, které obsahují.

Co chcete udělat?

Najít a upravit záznam

Připojit nebo přiložit soubor k záznamu

Domluvit schůzku nebo událost během zobrazování záznamu

Označit záznam pro zpracování

Kategorizace záznamů

Filtrování záznamů

Odeslání záznamu klienta nebo obchodního kontaktu v e-mailové zprávě

Tisk záznamu

Informace o tom, jak odstranit záznamy, najdete v tématu Odstranění záznamů aplikace Business Contact Manager.

Začátek stránky

Hledání a úprava záznamu

  1. V navigačním podokně klikněte v části Business Contact Manager na některou z těchto složek a zobrazte tak příslušný pracovní prostor:

    • Správa kontaktů

    • Prodej

    • Marketing

    • Řízení projektů

      Jaké typy záznamů jsou v jednotlivých pracovních prostorech?

      Pracovní prostor

      Obsahuje typy záznamů /karty

      Správa kontaktů

      Klienti, obchodní kontakty a potenciální zákazníci

      Prodeje

      Příležitosti a potenciální zákazníci

      Marketing

      Seznamy volání, hromadný e-mail, tisk reklamní pošty a jiné marketingové aktivity

      Řízení projektů

      Obchodní projekty a úkoly projektu

  2. Klikněte na požadovanou kartu.

  3. Udělejte jednu z následujících věcí:

    • Pomocí posuvníku najděte záznam, který hledáte.

    • Do vyhledávacího pole zadejte název záznamu a klikněte na tlačítko Hledat Ikona Hledat .

  4. Záznam otevřete tak, že na něho poklikáte.

  5. Podle potřeby přidejte nebo upravte informace a pak na pásu karet ve skupině Akce klikněte na Uložit a zavřít.

    Poznámky : 

    • Jestli chcete vymazat výsledky hledání na kartě, klikněte na tlačítko Ukončit hledání.

    • Pokud se používá filtr, nemusí se záznam, který hledáte, zobrazovat. Abyste zjistili, jestli se filtr používá, klikněte pravým tlačítkem na kartu a pak levým na Upravit. Pokud se vedle tlačítka Filtr zobrazuje text Použitý filtr, je seznam filtrovaný. Informace o tom, jak odstranit filtr, najdete v tématu Filtrování záznamů v aplikaci Business Contact Manager.

    • Informace o tom, jak najednou upravit pole v několika záznamech, najdete v tématu Úprava mnoha záznamů najednou v aplikaci Business Contact Manager.

Začátek stránky

Připojení ne přiložení souboru k záznamu

K záznamu můžete soubor připojit i přiložit. Připojené soubory jsou uvedené na stránce Historie v záznamu, ale neukládají se do databáze aplikace Business Contact Manager. Přiložené soubory se v databázi aplikace Business Contact Manager ukládají a zobrazují se v oddílu Komentáře daného záznamu.

  1. V navigačním podokně klikněte v části Business Contact Manager na některou z těchto složek a zobrazte tak příslušný pracovní prostor:

    • Správa kontaktů

    • Prodej

    • Marketing

    • Řízení projektů

      Poznámka : Soubory můžete přiložit jenom k marketingovým aktivitám a úkolům projektu. K těm se soubory nedají připojit.

      Jaké typy záznamů jsou v jednotlivých pracovních prostorech?

      Pracovní prostor

      Obsahuje typy záznamů/karty

      Správa kontaktů

      Klienti, obchodní kontakty a potenciální zákazníci

      Prodeje

      Příležitosti a potenciální zákazníci

      Marketing

      Seznamy volání, hromadný e-mail, tisk reklamní pošty a jiné marketingové aktivity

      Řízení projektů

      Obchodní projekty a úkoly projektu

  2. Klikněte na kartu obsahující požadovaný záznam.

  3. Záznam otevřete tak, že na něho poklikáte.

  4. Udělejte jednu z těchto věcí:

    • Připojení souboru k záznamu    

      1. Na pásu karet klikněte ve skupině Zobrazit na možnost Historie.

      2. V části Položky historie komunikace klikněte na Nový a pak na Soubor.

      3. Klikněte na soubor, který chcete připojit, a pak na Otevřít.
        Soubor se zobrazí v historii komunikace daného záznamu. Soubor otevřete tak, že na něho poklikáte.

        Poznámka : Když se připojený soubor odstraní z původního umístění, odstraní se i odkaz na soubor ze záznamu aplikace Business Contact Manager.

        Informace o tom, jak propojit se záznamem jiné typy položek historie komunikace najdete v tématu sledování komunikace se zákazníky v aplikaci Business Contact Manager.

        Můžete propojit soubory a další položky historie komunikace jednotlivých záznam s marketingovou aktivitou. Informace o tom, jak propojit položky historie komunikace záznamu při práci s marketingovou aktivitou najdete v tématu Prodej produktů a služeb v aplikaci Business Contact Manager.

    • Přiložení souboru k záznamu   

      1. Přesuňte kurzor do pole Komentáře v záznamu.

        Poznámka : V závislosti na typu záznamu pole Comments je na stránce Obecné nebo v podrobnostech záznamu. V seznamech volání pole comments zkratka skript pole v části zápis o telefonním hovoru záznamu. Další informace o programovém připojování souborů k marketingových aktivit najdete v tématu Prodej produktů a služeb v aplikaci Business Contact Manager.

      2. Klikněte na kartu Vložit.

      3. Ve skupině Zahrnout klikněte na Připojit soubor.

      4. Klikněte na soubor, který chcete přiložit, a pak na Vložit.
        Soubor se vloží do oddílu Komentáře záznamu.

        Poznámka : Přiložené soubory se ukládají do databáze aplikace Business Contact Manager. Pokud se soubor odstraní z původního umístění, zůstane v záznamu beze změny.

Začátek stránky

Domluvení schůzky nebo události během zobrazování záznamu

  1. V navigačním podokně klikněte v části Business Contact Manager na některou z těchto složek a zobrazte tak příslušný pracovní prostor:

    • Správa kontaktů

    • Prodej

    • Řízení projektů

      Jaké typy záznamů jsou v jednotlivých pracovních prostorech?

      Pracovní prostor

      Obsahuje typy záznamů/karty

      Správa kontaktů

      Klienti, obchodní kontakty a potenciální zákazníci

      Prodeje

      Příležitosti a potenciální zákazníci

      Řízení projektů

      Obchodní projekty a úkoly projektu

  2. Klikněte na požadovanou kartu.

    Poznámka : Ze záznamů úkolů projektu se nedají plánovat schůzky ani události.

  3. Otevřete záznam tak, že na něho poklikáte.

  4. Pokud chcete zahájit komunikaci, klikněte pro následující typy záznamů na pásu karet ve skupině Komunikace na příslušné tlačítko:

Typ záznamu

Klikněte na

Klient

  • E-mail

  • Žádost o schůzku

  • Událost

  • Další a pak na:

    • Zavolat

    • Webová stránka

    • Zobrazit na mapě

Obchodní kontakt a potenciální zákazník

  • E-mail

    • Žádost o schůzku

  • Událost

  • Další a pak na:

    • Zavolat

    • Webová stránka

    • Zobrazit na mapě

Příležitost

  • E-mail

  • Žádost o schůzku

  • Událost

Obchodní projekt

  • E-mail

  • Žádost o schůzku

  • Událost

Začátek stránky

Označení záznamu pro pozdější práci

Většina typů záznamů vám umožňuje nastavit příznak pro zpracování, který vám připomene, že máte něco udělat. Pokud příznak pro zpracování nastavíte, přidá se záznam do vašeho seznamu úkolů na panelu úkolů v Outlooku.

  1. V navigačním podokně klikněte v části Business Contact Manager na některou z těchto složek a zobrazte tak příslušný pracovní prostor:

    • Správa kontaktů

    • Prodej

    • Marketing

    • Řízení projektů

      Jaké typy záznamů jsou v jednotlivých pracovních prostorech?

      Pracovní prostor

      Obsahuje typy záznamů/karty

      Správa kontaktů

      Klienti, obchodní kontakty a potenciální zákazníci

      Prodeje

      Příležitosti a potenciální zákazníci

      Marketing

      Seznamy volání, hromadný e-mail, tisk reklamní pošty a jiné marketingové aktivity

      Řízení projektů

      Obchodní projekty a úkoly projektu

  2. Klikněte na požadovanou kartu.

  3. Udělejte jednu z těchto věcí:

    • Pokud jste na kartě, vyberte záznam tím, že na něj kliknete.

      Na kartě můžete nastavit příznak pro zpracování pro víc záznamů.

      Jak se dá vybrat víc záznamů?

      Sousedící záznamy vyberete stisknutím klávesy SHIFT a kliknutím na první a poslední záznam skupiny, kterou chcete přidat. Nesousedící záznamy vyberete stisknutím klávesy CTRL a kliknutím na jednotlivé záznamy. Všechny záznamy vyberete tak, že kliknete na jeden z nich a stisknete kombinaci kláves CTRL+A.

    • Záznam otevřete tak, že na něho poklikáte.

  4. Na pásu karet ve skupině Značky klikněte na Zpracovat a pak na požadovanou možnost.

    Poznámka : Když nastavíte vlastní příznak pro zpracování, musíte nastavit počáteční datum a termín splnění. Na konkrétní datum a čas můžete nastavit i připomenutí.

Začátek stránky

Kategorizace záznamů

Kategorie je barva, slovo, nebo frázi, že můžete přidružit záznamy tak, aby vám pomohou najít, seřadit, filtrovat nebo seskupit souvisejících záznamů. Může například přiřadit všechny obchodní kontakty, kteří pracují pro nejlepší účty červenou barvu. Informace o kategorizace záznamů najdete v tématu použít kategorií záznamů aplikace Business Contact Manager.

Začátek stránky

Filtrování záznamů

Filtr je velmi rychlý způsob, jak vytvořit seznam záznamů, které splňují vámi určená kritéria. Můžete například filtrovat svoje záznamy obchodních kontaktů a vytvořit seznam kontaktů, u kterých se bude sdílet stejné poštovní směrovací číslo nebo směrové číslo oblasti. Pokud se chcete naučit, jak filtrovat svoje záznamy, přečtěte si téma Filtrování záznamů v aplikaci Business Contact Manager.

Začátek stránky

Odeslání záznamu klienta nebo obchodního kontaktu v e-mailové zprávě

  1. V navigačním podokně klikněte pod položkou Business Contact Manager na Správa kontaktů.

  2. Klikněte na kartu Klienti nebo Obchodní kontakty.

  3. Poklikejte na záznam klienta nebo obchodního kontaktu a otevřete ho tak.

  4. Na kartě Klient nebo Obchodní kontakty klikněte ve skupině Akce na Přeposlat a pak klikněte na možnost pro internetový formát (vCard) nebo Jako kontakt aplikace Outlook.

    Formát vCard je elektronická vizitka, která obsahuje mnoho polí obchodního kontaktu.

    Pokud záznam odešlete jako kontakt aplikace Outlook, otevře se e-mailová zpráva, ve které bude záznam přiložený jako kontakt aplikace Outlook.

  5. Zadejte e-mailovou adresu a předmět a pak odešlete klienta nebo obchodní kontakt.

Začátek stránky

Tisk záznamu

Můžete vytisknout jeden záznam nebo několik záznamů najednou. Pokud chcete vytisknout otevřený záznam, klikněte na kartu Soubor a pak na Tisk.

Nejlepší způsob, jak vytisknout záznamy Business Contact Manager pro aplikaci Outlook je vytvoření sestavy a pak sestavu vytiskněte. Sestavy umožňují informace, které můžete vytisknout. Informace o sestavách najdete v tématu použití sestav a grafů v aplikaci Business Contact Manager.

Začátek stránky

Přístup k záznamům obchodních kontaktů, když jste mimo kancelář

Pokud jste mimo svůj počítač, můžete pořád zobrazovat a upravovat svoje obchodní kontakty v Outlooku na svém mobilním zařízení nebo prostřednictvím aplikace Outlook Web Access (OWA). Abyste mohli tuhle možnost využívat, musíte zapnout synchronizaci obchodních kontaktů. Až tuto funkci povolíte, bude se ve složce vašich outlookových kontaktů udržovat kopie záznamu. Všechny změny, které uděláte ve kterékoli z kopií, se automaticky synchronizují do obou kopií.

Zapnutí funkce Synchronizace obchodních kontaktů

  1. Klikněte na kartu Soubor.

  2. Klikněte na kartu Business Contact Manager.

  3. Klikněte na Synchronizovat a pak na Spustit synchronizaci obchodních kontaktů.

Další informace o synchronizaci obchodních kontaktů najdete v tématu Vzdálený přístup k obchodním kontaktům: použití synchronizace v aplikaci Business Contact Manager.

Začátek stránky

Přizpůsobení formuláře

Formulář nebo záznam můžete přizpůsobit tak, že přidáte nebo odstraníte pole nebo změníte rozložení formuláře. Pole můžete upravit změnou informací dostupných v seznamu.

Taky můžete chtít vytvořit vlastní typy záznamů, protože pro váš podnik nemusí Klient, Obchodní kontakt nebo Potenciální zákazník stačit.

Například ordinace doktora může svoje záznamy pojmenovat Doktoři, Pacienti a Klinické laboratoře. Velkoobchod se zahradnickými potřebami může svoje záznamy pojmenovat Maloobchodní zákazník, Zahradník a Dodavatel.

Další informace o tom, jak přizpůsobit záznamů najdete v tématu Vytvoření a přizpůsobení typů záznamů a seznamů.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×