Použití záložek

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Záložka označuje určité slovo, oddíl nebo místo v dokumentu, které určíte a pojmenujete pro budoucí použití. Záložkou si můžete třeba označit text, který chcete později ještě zkontrolovat. Místo procházení dokumentu a hledání textu můžete rychle přejít na požadované místo pomocí záložky.

Udělejte některou z těchto věcí:

Přidání záložky

  1. V nabídce View (Zobrazení) klikněte na Print Layout (Rozložení při tisku).

  2. Klikněte na místo, kam chcete vložit záložku.

  3. V nabídce Insert (Vložit) klikněte na Bookmark (Záložka).

  4. V části Bookmark name (Název záložky) zadejte nebo vyberte název.

    Poznámka :  Názvy záložek musí začínat písmenem, nesmí být delší než 40 znaků a nesmí obsahovat mezery. Názvy záložek můžou obsahovat písmena, číslice i podtržítka (_).

  5. Klikněte na Přidat.

Přechod na záložku

  1. V nabídce View (Zobrazení) klikněte na Print Layout (Rozložení při tisku).

  2. V nabídce Edit (Úpravy) najeďte myší na Find (Najít) a klikněte na Go To (Přejít na).

  3. V seznamu Go to what (Kam přejít) klikněte na Bookmark (Záložka).

  4. V místní nabídce Enter bookmark name (Zadání názvu záložky) klikněte na požadovanou záložku, klikněte na Go To (Přejít na) a potom na Close (Zavřít).

Zobrazení záložek v dokumentu

  1. V nabídce Word klikněte na Preferences (Předvolby) a potom v části Authoring and Proofing Tools (Nástroje pro vytváření obsahu a kontrolu pravopisu) klikněte na View (Zobrazení) Tlačítko Předvolby zobrazení .

    Poznámka : Abyste mohli otevřít předvolby Wordu, otevřete nejdříve nějaký dokument.

  2. V části View (Zobrazit) zaškrtněte políčko Bookmarks (Záložky).

    Poznámka : Záložky, které jsou přiřazené k položce, se zobrazí v závorkách ([ ]). Záložky, které jsou přiřazené k místu, se zobrazí jako ukazatel ve tvaru písmene I. Hranaté závorky a ukazatel ve tvaru písmene I se netisknou.

Odstranění záložky

  1. V nabídce View (Zobrazení) klikněte na Print Layout (Rozložení při tisku).

  2. V nabídce Insert (Vložit) klikněte na Bookmark (Záložka).

  3. Klikněte na název záložek, které chcete odstranit, klikněte na Delete (Odstranit) a potom na Close (Zavřít).

    Tip : Pokud chcete odstranit záložku včetně textu nebo objektu, které jsou k záložce přiřazené, vyberte takový text nebo objekt v dokumentu a stiskněte klávesu DELETE.

Viz taky

Vytvoření nebo aktualizace křížového odkazu

Vytvoření, úprava nebo odebrání hypertextového odkazu

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×