Použití čtečky obrazovky k vložení tabulky na excelový list

Použití čtečky obrazovky k vložení tabulky na excelový list

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Hlasité předčítání symbolu u popisku Obsah pro čtečku obrazovky Toto téma popisuje používání čtečky obrazovky s Office.

Tento článek je určený pro lidi s poruchami zraku, kteří produkty Office používají se čtečkou obrazovky. Je součástí sady obsahu na téma přístupnost Office. Obecnější nápovědu najdete na domovské stránce podpory k Office.

Pomocí Excel klávesu a čtečky obrazovky uspořádání dat do tabulky pro rychlejší analýzu. Jsme ho otestovali s programem Předčítání, ale může pracovat s jiné obrazovky, dokud se řídí podle běžné standardy usnadnění a postupy. Naučíte k vytváření, přidání řádků a sloupců tak, aby a odstranění řádků a sloupců z tabulky.

Poznámky: 

V tomto tématu

Vytvoření tabulky

  1. Na listu vyberte buňky, které chcete zahrnout do tabulky. Buňky můžou být prázdné nebo můžou obsahovat data.

  2. Stiskněte kombinaci kláves Ctrl + T (nebo Ctrl + L). Otevře se dialogové okno Vytvořit tabulku a uslyšíte: "Vytvořit tabulku."

  3. Stisknutím klávesy Tab, dokud uslyšíte "políčko tabulka obsahuje záhlaví."

    Poznámka: Záhlaví tabulky jsou pro usnadnění přístupu velice důležitá. Čtečky obrazovky používají informace v záhlaví k navigaci a výstižná záhlaví sloupců mohou čtenářům pomoct porozumět datům.

    • Pokud vybraná oblast buněk obsahuje data, která chcete zobrazit jako záhlaví tabulky, zaškrtněte toto políčko.

    • Pokud chcete použít výchozí názvy, které poskytuje Excel (například Sloupec 1, Sloupec 2 a tak podobně), políčko nezaškrtávejte.

    • Když chcete změnit výchozí názvy, vyberte text v záhlaví sloupce a zadejte požadovaný název.

  4. Zavřete dialogové okno Vytvořit tabulku a vrátíte se do listu, stiskněte klávesu Tab, dokud nebude dozvíme "OK" a stiskněte klávesu Enter.

Klávesové zkratky pro tabulky

Tady je užitečný přehled klávesových zkratek, které se vztahují k tabulkám v Excel.

Akce

Klávesová zkratka

Vytvoření tabulky ve výchozím stylu

Ctrl+T nebo Ctrl+L

Naformátování dat jako tabulky Vložení řádku nad

Alt+Ů, FO

Vložení řádku nad

ALT + H, můžu R

Vložení sloupce doleva

ALT + H, můžu C

Odstranění řádku nebo řádků

ALT + H, D, R

Odstranění sloupce nebo sloupců

ALT + H, D, C

Otevření karty Návrh

ALT + J + T

Vytvoření nebo odebrání záhlaví tabulky

ALT + J + T O

Zobrazení místní nabídky

Shift+F10 nebo kontextová klávesa Windows

Přidání řádku nebo sloupce do tabulky

  1. Vyberte řádek pod který chcete vložit jeden nebo více prázdné řádky nebo vyberte sloupec vpravo, které chcete vložit jeden nebo více prázdné sloupce.

  2. Stisknutím kombinace kláves Alt + H + I. Otevře nabídku Vložit a poslouchat "Vložit buňky."

    • Když chcete vložit řádek nad vybraný řádek, stiskněte V.

    • Když chcete vložit sloupec vlevo od vybraného sloupce, stiskněte L.

Odstranění řádku nebo sloupce z tabulky

  1. Vyberte řádky nebo sloupce, které chcete odstranit.

  2. Stisknutím kombinace kláves Alt + H + D. V nabídce Odstranit otevře a uslyšíte "Odstranit buňky."

    • Pokud chcete odstranit vybrané řádky, stiskněte klávesu L.

    • Pokud chcete odstranit vybrané sloupce, stiskněte klávesu M.

Další informace

Použití čtečky obrazovky k seřazení nebo filtrování tabulky v Excelu

Klávesové zkratky v Excelu pro Windows

Použití čtečky obrazovky k základním úkolům v Excelu

Nastavení zařízení pro práci s funkcemi přístupnosti v Office 365

Použití čtečky obrazovky k procházení a ovládání Excelu

Umožňuje Excel pro Mac pomocí klávesnice a VoiceOver čtečka obrazovky předdefinované macOS uspořádání dat do tabulky pro rychlejší analýzu.

Poznámky: 

V tomto tématu

Vytvoření tabulky

Pokud máte v listu s daty, není těžké si zapnutí buňky do tabulky.

  1. V listu vyberte buňky, které chcete zahrnout do tabulky. Vyberte buňky, pomocí kláves se šipkami přejděte do buňky se mají stát horní levém dolním rohu tabulky, podržte klávesu Shift a potom použijte dolů a doprava kláves se šipkami vyberte více řádků a sloupců. VoiceOver oznamuje rozsah vybraných buněk po jednotlivých stisknutí klávesy, třeba "A1 C2 vybraný."

    Tip: Pokud chcete rychle vybrat všechny buňky, které obsahují data, stiskněte Command + A.

  2. Stiskněte příkaz + T. Uslyšíte: "Vytvořit tabulku."

  3. Stisknutím klávesy Tab, dokud uslyšíte "políčko tabulka obsahuje záhlaví" a pak udělejte jednu z těchto věcí:

    • Pokud vybraná oblast buněk obsahuje data, která se má zobrazit jako záhlaví tabulky, zaškrtněte políčko. Stisknutím klávesy MEZERNÍK zaškrtněte možnost, pokud je zaškrtnuté.

    • Pokud chcete použít výchozí názvy Excel poskytuje (příklad sloupec 1, sloupec 2 a tak dál), ne zaškrtněte políčko. Stisknutím klávesy MEZERNÍK zrušte zaškrtnutí možnosti, pokud je zaškrtnuté.

    Poznámka: Záhlaví tabulky jsou pro usnadnění přístupu velice důležitá. Čtečky obrazovky používají informace v záhlaví k navigaci a výstižná záhlaví sloupců mohou čtenářům pomoct porozumět datům.

  4. Zavřete dialogové okno Vytvořit tabulku a vrátíte se fokus do listu, stiskněte klávesu Tab, dokud nebude dozvíme "OK" a stiskněte ENTER.

Přidání řádku nebo sloupce do tabulky

  1. V tabulce přejděte na řádek pod který chcete vložit jeden nebo více prázdné řádky nebo přejděte do sloupce napravo z nich, který chcete vložit jeden nebo více prázdné sloupce.

  2. Stiskněte Fn + F6, dokud uslyšíte název aktuálně vybrané karty, například "doma, zaškrtnuto." Pokud nejste na kartě Domů, stisknutím klávesy šipka doleva, dokud dozvíme "Domácí" a stiskněte CTRL + možnost + MEZERNÍK vyberte kartu.

  3. Stisknutím klávesy Tab, dokud nebude dozvíme "Vložení" a stiskněte ovládací prvek + možnost + Shift + M otevřete nabídku. Udělejte jednu z následujících akcí:

    • Vložení řádku nad aktuálním řádkem, stiskněte klávesu Tab, dokud nebude dozvíme "Vložit řádky tabulky nad" a stiskněte CTRL + možnost + MEZERNÍK.

    • Jak vložit sloupec nalevo od aktuálního sloupce, stiskněte klávesu Tab, dokud nebude dozvíme "Vložit sloupce tabulky vlevo" a stiskněte CTRL + možnost + MEZERNÍK.

Odstranění řádku nebo sloupce z tabulky

  1. V tabulce přejděte na libovolnou buňku v řádku nebo sloupci, který chcete odstranit a potom stiskněte kombinaci kláves Shift + mezerník vyberte celý řádek nebo CTRL + MEZERNÍK vyberte celý sloupec. VoiceOver oznamuje na vybrané buňky, třeba "A4 na C4 vybrané".

  2. Stiskněte Fn + F6, dokud uslyšíte název aktuálně vybrané karty, například "doma, zaškrtnuto." Pokud nejste na kartě Domů, stisknutím klávesy šipka doleva, dokud dozvíme "Domácí" a stiskněte CTRL + možnost + MEZERNÍK vyberte kartu.

  3. Stisknutím klávesy Tab, dokud nebude slyšet "Odstraňte" a stiskněte klávesu ovládací prvek + možnost + Shift + M. Udělejte jednu z následujících akcí:

    • Pokud chcete odstranit ve vybraném řádku, stisknutím klávesy Tab, dokud nebude dozvíme "Odstranit řádky tabulky" a stiskněte CTRL + možnost + MEZERNÍK.

    • Odstraní vybraný sloupec, stisknutím klávesy Tab, dokud nebude dozvíme "Odstranění sloupců v tabulce" a stiskněte CTRL + možnost + MEZERNÍK.

Viz také

Použití čtečky obrazovky k seřazení nebo filtrování tabulky v Excelu

Klávesové zkratky v Excelu pro Mac

Použití čtečky obrazovky k základním úkolům v Excelu

Nastavení zařízení pro práci s funkcemi přístupnosti v Office 365

Použití čtečky obrazovky k procházení a ovládání Excelu

V aplikaci Excel pro Android můžete pomocí čtečky obrazovky TalkBack, která je integrovaná v Androidu, vkládat tabulky do sešitu a upravovat je. Přístupnost tabulek můžete zlepšit přidáním názvů nebo zvýrazněním částí tabulek různými barvami. Tabulky můžete rozšířit o nové řádky a sloupce nebo můžete data zobrazit jako graf.

Poznámky: 

  • Nové funkce Office 365 se pro předplatitele Office 365 vydávají postupně, takže vaše aplikace ještě nemusí tyto funkce mít. Pokud se chcete dozvědět, jak nové funkce rychleji získat, zapojte se do programu Office Insider.

  • Další informace o dotykovém ovládání v aplikaci Excel pro Android najdete v článku Průvodce dotykovým ovládáním v Excelu pro Android.

  • V tomto tématu se předpokládá, že používáte čtečku obrazovky TalkBack, která je součástí Androidu. Další informace o použití TalkBacku najdete v tématu Přístupnost v Androidu.

V tomto tématu

Přechod do nabídky karet

Pokud potřebujete přístup k možnostem pro úpravy listu, budete muset přejít do nabídky karet.

  1. Pokud chcete opustit výběr na listu a přejít na první položku na obrazovce, potáhněte prstem nejdříve nahoru a pak dolů. Uslyšíte název sešitu.

    Tip: Pokud máte v horní části listu otevřenou místní nabídku a chcete ji opustit, klepněte dvěma prsty na libovolné místo na obrazovce.

  2. Potáhněte prstem doprava jedním prstem, dokud uslyšíte: "Další možnosti." Potom poklepáním displej jedním prstem. Uslyšíte: "Kartu, domů vybranou nabídkou." Potom poklepáním displej. Uslyšíte: "Domů vybrána karta."

  3. Potáhněte prstem doleva nebo doprava, dokud neuslyšíte název karty, kterou chcete vybrat, třeba že jde o kartu Vložení. Pak poklepejte na obrazovku. Otevře se karta Vložení.

    Poznámka: Karty Tabulka, Obrázek, Obrazec a Graf budou k dispozici jen v případě, že je na listu vybraný příslušný objekt.

  4. Potáhněte prstem doleva nebo doprava, dokud se neozve název možnosti, kterou chcete vybrat, a potom poklepejte na obrazovku.

Přechod k tabulce na listu

  1. Potáhněte jedním prstem doleva nebo doprava, dokud neuslyšíte, že přecházíte do tabulky <podrobnosti o tabulce a umístění fokusu>.

  2. Potáhněte jedním prstem doleva nebo doprava, dokud neuslyšíte, že jste na požadovaném místě v tabulce. Pak poklepejte na obrazovku. Otevře se karta Tabulka.

    Tip: Na kartu Tabulka můžete přejít i podle pokynů v části Přechod do nabídky karet.

Vložení tabulky

V tabulce můžete data prezentovat efektivním a systematickým způsobem. Tabulku můžete vložit na prázdný list a naplnit daty. Nebo ji můžete rychle vytvořit na základě dat v existující skupině buněk.

  1. Na listu aplikace Excel pro Android potáhněte prstem doleva nebo doprava, dokud neuslyšíte, že jde o list <název listu>. Pak poklepejte na obrazovku. Uslyšíte aktuální polohu fokusu na listu uvedenou jako kombinaci sloupců a řádků.

  2. Na buňku, do které chcete vložit tabulku, přejdete přetažením jednoho prstu přes obrazovku. Uslyšíte aktuálního polohu. Pak poklepejte na obrazovku.

    Tip: Pokud chcete rozšířit výběr z jedné buňky na určitou oblast a vložit větší tabulku, položte na obrazovku dva prsty a potáhněte jimi od sebe ve směru, kam chcete výběr rozšířit. Uslyšíte, jaká oblast je vybraná, a to od první buňky vlevo nahoře k poslední buňce vpravo dole.

  3. Přejděte na kartu Vložení podle pokynů v části Přechod do nabídky karet.

  4. Na kartě Vložení potáhněte prstem doprava, dokud uslyšíte: "Tabulky". Potom poklepáním displej. Uslyšíte: "není zaškrtnuté, tabulka obsahuje záhlaví, zaškrtávací políčko." Pokud tabulka obsahuje záhlaví, potáhněte prstem doleva, dokud uslyšíte: "není zaškrtnuté, tabulka obsahuje záhlaví, zaškrtávací políčko." Potom poklepáním displej. Uslyšíte: "Checked."

  5. Pokud chcete zaškrtávací políčko opustit, klepněte dvěma prsty kdekoli na obrazovce.

Přidání názvu s alternativním textem do tabulky

Pokud chcete zvýšit přístupnost tabulek v aplikaci Excel pro Android pro všechny čtenáře, můžete přidat krátký a popisný název tabulky, a dokonce i napsat obsáhlejší text s podrobným popisem tabulky.

  1. Přejděte do tabulky na listu podle pokynů v části Přechod k tabulce na listu. Fokus může být kdekoli v tabulce.

  2. Na kartě Tabulka potáhněte prstem doleva nebo doprava, dokud neuslyšíte, že jste v nabídce pro alternativní text. Pak poklepejte na obrazovku. Uslyšíte, že se jedná o položku Alternativní text.

  3. V nabídce Alternativní text potáhněte prstem doleva nebo doprava, dokud neuslyšíte, že jste na textovém poli pro název. Pak poklepejte na obrazovku. Uslyšíte, že je zobrazena klávesnice <jazyk klávesnice>. Zadejte krátký název tabulky.

  4. Pokud chcete napsat popis tabulky, potáhněte prstem doleva nebo doprava, dokud neuslyšíte, že jste na textovém poli pro popis. Pak poklepejte na obrazovku. Uslyšíte, že je zobrazena klávesnice <jazyk klávesnice>.

  5. Pokud se chcete vrátit do aktivního listu, potáhněte prstem doleva nebo doprava, dokud neuslyšíte, že je vybrán příslušný list <číslo listu, podrobnosti o listu>. Pokud chcete list aktivovat, poklepejte na obrazovku.

Přidání řádku nebo sloupce do tabulky

Tabulku můžete jednoduše rozšířit tím, že přidáte řádky nad nebo pod váš aktuální výběr v tabulce, případně sloupce vlevo nebo vpravo od něj.

  1. Přejděte do tabulky na listu podle pokynů v části Přechod k tabulce na listu.

  2. Na kartě Tabulka přidejte řádky nebo sloupce:

    • Vložení řádku nad aktuálním výběru, potáhněte prstem doleva nebo doprava, dokud uslyšíte: "Vložit nad." Potom poklepáním displej.

    • Vložení řádku pod aktuálním výběrem, potáhněte prstem doleva nebo doprava, dokud uslyšíte: "Vložit dole." Potom poklepáním displej.

    • Jak vložit sloupec nalevo od aktuální výběr, potáhněte prstem doleva nebo doprava, dokud uslyšíte: "Vložit vlevo." Potom poklepáním displej.

    • Jak vložit sloupec napravo od aktuální výběr, potáhněte prstem doleva nebo doprava, dokud uslyšíte: "Vložit vpravo." Potom poklepáním displej.

Odstranění řádku nebo sloupce z tabulky

Z tabulky můžete rychle odstranit celé řádky nebo sloupce, které nepotřebujete.

  1. Přejděte do tabulky na listu podle pokynů v části Přechod k tabulce na listu.

  2. Na kartě Tabulka proveďte jednu z následujících akcí:

    • Pokud chcete odstranit řádky, potáhněte prstem doleva nebo doprava, dokud neuslyšíte, že jste na položce Odstranit řádky. Pak poklepejte na obrazovku.

    • Pokud chcete odstranit sloupce, potáhněte prstem doleva nebo doprava, dokud neuslyšíte, že jste na položce Odstranit sloupce. Pak poklepejte na obrazovku.

Zvýraznění dat v tabulce

Pokud chcete zvýraznit data v tabulce, můžete do řádků nebo sloupců střídavě přidat barvu, případně zvýraznit jen první nebo poslední sloupec. Tabulky můžete také rychle vylepšit přidáním předdefinovaných stylů.

  1. Přejděte do tabulky na listu podle pokynů v části Přechod k tabulce na listu.

  2. V případě střídavého formátování řádků nebo sloupců udělejte na kartě Tabulka jednu z následujících akcí:

    • Pokud chcete přidat barvu střídavě do řádků, potáhněte prstem doleva nebo doprava, dokud neuslyšíte, že jste na nezaškrtnutém políčku Pruhované řádky. Pak poklepejte na obrazovku.

    • Pokud chcete přidat barvu střídavě do sloupců, potáhněte prstem doleva nebo doprava, dokud neuslyšíte, že jste na nezaškrtnutém políčku Pruhované sloupce. Pak poklepejte na obrazovku.

    • Použít předdefinovaný styl pruhované řádek nebo sloupec, potáhněte prstem doleva nebo doprava, dokud uslyšíte: "Nabídka styly tabulky" a pak poklepáním displej. Uslyšíte: "Styly tabulek". V seznamu potáhněte prstem doleva nebo doprava. Uslyšíte popis požadovaný styl. Vyberte styl, poklepejte na obrazovce.

  3. V případě formátování prvního nebo posledního řádku udělejte na kartě Tabulka jednu z následujících akcí:

    • Pokud chcete přidat barvu do prvního sloupce, potáhněte prstem doleva nebo doprava, dokud neuslyšíte, že jste na nezaškrtnutém políčku První sloupec. Pak poklepejte na obrazovku.

    • Pokud chcete přidat barvu do posledního sloupce, potáhněte prstem doleva nebo doprava, dokud neuslyšíte, že jste na nezaškrtnutém políčku Poslední sloupec. Pak poklepejte na obrazovku.

    • Chcete-li použít předdefinovaný styl na první nebo poslední sloupec v tabulce, potáhněte prstem doleva nebo doprava, dokud uslyšíte: "Nabídka pro tabulku styly". Potom poklepáním displej. Uslyšíte: "Styly tabulek". V seznamu, potáhněte prstem doleva nebo doprava, dokud dozvíme "Střední" nebo "Tmavě". V seznamu střední styl, potáhněte prstem doleva nebo doprava, dokud uslyšíte: "Světle šedé, styl tabulky středně sytá." To a těchto stylů můžete použije první řádek nebo poslední sloupec. V seznamu tmavě stylů, potáhněte prstem doleva nebo doprava, dokud dozvíme: "Tmavě šedé, tabulka styl tmavé." To a těchto stylů lze použít na první nebo poslední sloupce. Vyberte styl, poklepejte na obrazovce.

Zobrazení dat v grafu

Data v tabulce můžete zobrazit ve formátu grafu.

  1. Přejděte do tabulky na listu podle pokynů v části Přechod k tabulce na listu.

  2. Pokud chcete vybrat buňky tabulky, které se mají v grafu použít, umístěte dva prsty na obrazovku a potáhněte jimi od sebe, dokud neuslyšíte, že jste dosáhli požadovaného výběru.

  3. Přejděte na kartu Vložení podle pokynů v části Přechod do nabídky karet.

  4. Na kartě Vložení na pásu karet potáhněte prstem doleva nebo doprava, dokud neuslyšíte, že jste v nabídce Graf. Poklepejte na obrazovku. Uslyšíte, že se jedná o položku Graf.

  5. V nabídce Graf potáhněte prstem doleva nebo doprava, dokud neuslyšíte, že jste na typu grafu, který chcete vybrat, třeba v nabídce výsečových grafů. Poklepejte na obrazovku. Uslyšíte název vybraného typu grafu, například že jde o výsečové grafy. Otevře se seznam typů grafu.

  6. Seznam typů grafu můžete procházet potáhnutím prstem doleva nebo doprava. Uslyšíte názvy položek v seznamu, například že jde o položku seznamu 3D výsečový. Pokud chcete typ grafu vybrat, poklepejte na obrazovku. Graf se vygeneruje na listu.

Viz taky

Použití čtečky obrazovky k seřazení nebo filtrování tabulky v Excelu

Použití čtečky obrazovky k základním úkolům v Excelu

Nastavení zařízení pro práci s funkcemi přístupnosti v Office 365

Použití čtečky obrazovky k procházení a ovládání Excelu

Pomocí Excel Online klávesu a čtečky obrazovky uspořádání dat do tabulky pro rychlejší analýzu. Jsme ho otestovali s programem Předčítání, ale může pracovat s jiné obrazovky, dokud se řídí podle běžné standardy usnadnění a postupy. Tabulky umožňují snadno filtrovat data a vypočítání součtů.

Poznámky: 

  • Pokud používáte Předčítání s aktualizací Windows 10 Fall Creators Update, musíte vypnout režim procházení, abyste v Office Online mohli upravovat dokumenty, tabulky nebo prezentace. Další informace najdete v článku o vypnutí virtuálního režimu nebo režimu procházení u čtečky obrazovky v aktualizaci Windows 10 Fall Creators Update.

  • Nové funkce Office 365 se pro předplatitele Office 365 vydávají postupně, takže vaše aplikace ještě nemusí tyto funkce mít. Pokud se chcete dozvědět, jak nové funkce rychleji získat, zapojte se do programu Office Insider.

  • Další informace o čtečkách obrazovky najdete v tématu o fungování čteček obrazovky s Microsoft Office.

  • Při práci s aplikací Excel Online doporučujeme používat webový prohlížeč Microsoft Edge. Protože Excel Online běží ve webovém prohlížeči, liší se klávesové zkratky od klávesových zkratek v desktopové aplikaci. Třeba k procházení příkazů se místo klávesy F6 používá kombinace kláves Ctrl+F6. Běžné klávesové zkratky jako F1 (Nápověda) a Ctrl+O (Otevřít) platí pro webový prohlížeč, a ne pro Excel Online.

  1. V Excel Online vyberte buňky, které chcete zahrnout do tabulky.

  2. Stiskněte kombinaci kláves Ctrl + L otevřete dialogové okno Vytvořit tabulku.

  3. V dialogovém okně Vytvořit tabulku, stiskněte Shift + Tab, dokud uslyšíte: "Unchecked, políčko tabulka obsahuje záhlaví." Stisknutím klávesy MEZERNÍK zaškrtněte nebo zrušte zaškrtnutí políčka políčko tabulka obsahuje záhlaví, podle toho, jestli chcete horní řádek má být použit jako záhlaví.

    Poznámka: Záhlaví je potřeba kvůli přístupnosti tabulky pro čtečky obrazovky. Čtečky obrazovky používají údaje v záhlaví k pochopení toho, jak najít buňky tabulky.

  4. Stisknutím klávesy Tab, dokud uslyšíte "OK" a stiskněte klávesu Enter.

  5. Teď můžete zadat data. Zadání a nahrazování dat v buňce, šipkami na buňku má a zadejte text, čísla nebo vzorce.

    Tip: Další informace o přidávání a úpravy dat najdete v nápovědě k základní úkoly s použitím čtečky obrazovky v aplikaci Excel.

Viz také

Použití čtečky obrazovky k seřazení nebo filtrování tabulky v Excelu

Použití čtečky obrazovky pro hledání a nahrazování dat v Excelu

Klávesové zkratky v Excelu Online

Použití čtečky obrazovky k základním úkolům v Excelu

Použití čtečky obrazovky k procházení a ovládání Excelu

Technická podpora pro zákazníky s postižením

Microsoft se snaží poskytovat nejlepší možnosti práce a prostředí všem svým zákazníkům. Pokud máte nějaké postižení nebo se chcete zeptat na něco v souvislosti s přístupností, obraťte se prosím se žádostí o technickou pomoc na Microsoft Disability Answer Desk. Tým podpory Disability Answer Desk je vyškolený v používání mnoha oblíbených technologií usnadnění a může nabídnout pomoc v angličtině, španělštině, francouzštině a americkém znakovém jazyku. Kontaktní informace pro vaši oblast najdete na webu Microsoft Disability Answer Desk.

Pokud jste uživatelem ve státní správě, komerční sféře nebo velkém podniku, obraťte se prosím na enterprise Disability Answer Desk.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×