Postup vytvoření a tisku jedné obálky

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Při tisku obálek je zásadní vědět, jakým způsobem se obálka podává do tiskárny. Word vám pomůže tím, že získá informace z tiskárny a zobrazí správnou možnost podání.

  1. Otevření dokumentu ve Wordu.

  2. Klikněte na korespondence a potom klikněte na obálky.

    Na kartě korespondence klikněte na obálky vyberte a zadejte adresy vytisknout obálky.

    Word zobrazí dialogové okno obálky.

    Zadejte adresy a nakonfigurujte styly a možnosti v dialogovém okně obálky.
  3. Do pole Adresa příjemce zadejte cílovou adresu.

  4. V Zpáteční adresa Ověřte adresu nebo zadat jinou adresu.

    Zrušte zaškrtnutí políčka používat svoji adresu a klikněte na tlačítko Vložit adresu vyberte zpáteční adresu z vašich kontaktů.

    Pokud vyberete použití svoji adresu aplikace Word automaticky vyplní adresy spojené s vašimi kontaktními informacemi. Pokud chcete zadat jinou adresu, zrušte zaškrtnutí políčka používat svoji adresu a zadejte na zpáteční adresu nebo klikněte na tlačítko Vložit adresu a vyhledejte náhradní ve složce Kontakty.

  5. Konfigurace poskytnutých tiskárna vyberte požadovanou velikost a orientaci obálky, klikněte na Vzhled stránky.

    Klikněte na vzhled stránky a vyberte velikost obálky a rozložení konfigurace poskytnutých tiskárny.
  6. Pokud chcete přidat obálku jako stránku v aktuálně otevřeném dokumentu, vyberte Vložit tento obálky do aktivního dokumentu.

    Zahrnout toto evelope v rámci aktuálního dokumentu, vyberte Vložit tento obálky do aktivního dokumentu.
  7. Pokud jste zadali správné příjemce a zpáteční adresy, klikněte na OK.

    Word otevřete nové okno s adresami rozložení při tisku na obálku.

  8. Proveďte další změny, které chcete obálky a potom v nabídce soubor klikněte na Tisk.

Změna velikosti, písma nebo rozložení

  1. Měnit velikost obálky, písem adresy nebo rozložení adres, klikněte na kartu korespondence a potom klikněte na obálky.

  2. Změna písma nebo velikosti písma u oddílech adresa příjemce nebo zpáteční adresa, klikněte na písmo v části Adresa, kterou chcete změnit.

    Slovo se otevře dialogové okno písmo.

    V dialogovém okně písmo proveďte změny písma u vybraného textu.
  3. Vyberte nebo zadejte nové nastavení písma na adresu, kterou měníte a klikněte na OK.

  4. Pokud chcete změnit umístění adresy na obálky, klikněte v části Adresa příjemce nebo Zpáteční adresy, pozice klepnutím na tlačítko otevřete dialogové okno Adresa pozici.

    Adresa pozici můžete změnit vzdálenost doručení a zpáteční adresu od okrajů obálky.
  5. Změna vzdálenosti některé nebo všechny podle Pozice adresu a klikněte na OK.

  6. Pokud chcete změnit velikost obálky do jiné konfigurace poskytovanou tiskárny, klikněte na Vzhled stránky.

  7. Pokud chcete definovat nové velikosti obálky a rozložení, klikněte na vlastní.

    Klikněte na vlastní definovat velikosti obálky a rozložení nejsou poskytnuté tiskárny.

    Word zobrazí dialogové okno Vlastní nastavení pozadí.

    V dialogovém okně Možnosti vlastní stránky vyberte velikost obálky a orientaci podávání obálku do tiskárny.
  8. Pokud chcete nastavit vlastní velikost obálky, vyberte Vlastní velikost v seznamu velikost obálky.

    Zadejte šířku a výšku pro obálky.

    Přestože Vlastní velikost již vybrán, výběr znovu způsobí, že Word k zobrazení dialogového okna Velikost obálky.

  9. Klikněte na OK potvrďte tyto rozměry obálky.

  10. Klikněte na OK znova se vraťte do dialogového okna obálky, kde můžete provést více změn nebo vytisknout obálky.

Uložení nastavení obálky a jejich opakované použití

Pokud chcete uložit všechna nastavení obálky, která jste vytvořili pro budoucí použití, zaškrtněte v dialogovém okně obálkyvložte tento obálky do aktivního dokumentu.

Zahrnout toto evelope v rámci aktuálního dokumentu, vyberte Vložit tento obálky do aktivního dokumentu.

Pokud Word přidá obálku k aktuálnímu dokumentu, zobrazí obálku jako stránka 1. Uložení dokumentu s vložený obálky, klikněte na soubor a potom klikněte na Uložit jako. Přejděte do složky, ověřte nebo změňte název souboru a klikněte na tlačítko Uložit.

K tisku další obálky stačí udělat několik kroků.

  1. Otevřete dokument, který jste uložili.

  2. Klikněte na Korespondence > Obálky.

    Word otevřete dialogové okno obálky, zobrazení adres, případně a nastavení obálek, které jsou uložené v souboru.

  3. Proveďte požadované změny adresy, rozložení nebo velikost obálky.

  4. Klikněte na Soubor > Tisk.

    Ujistěte se, že v oblasti Náhled se zobrazí obálky.

    Tip :  Pokud chcete vytisknout více obálek se stejnou adresou, zadejte počet obálek pro tisk do pole Kopie.

  5. V části stránky vyberte Aktuální stránky a potom klikněte na Tisk.

Tisk obálek pro hromadnou korespondenci

Pokud chcete vytisknout sadu obálek s různými adresami, najdete v těchto tématech:

Tisk jedné obálky

  1. V nabídce View (Zobrazení) klikněte na Print Layout (Rozložení při tisku).

    Poznámka : Obálku nemůžete tisknout v zobrazení rozložení poznámkového bloku ani v zobrazení rozložení při publikování.

  2. V nabídce Tools (Nástroje) klikněte na Envelopes (Obálky).

  3. Do pole Delivery address (Adresa příjemce) zadejte (nebo upravte) poštovní adresu.

  4. Ujistěte se, že Return address (Zpáteční adresa) obsahuje požadovanou zpáteční adresu.

    Poznámka : Word ve výchozím nastavení používá adresu z osobního nastavení. Pokud chcete zadat jinou zpáteční adresu, zrušte zaškrtnutí políčka Use my address (Použít moji adresu).

  5. Vložte obálku do tiskárny.

  6. V dialogovém okně Envelope (Obálka) klikněte na Print (Tisk).

  7. V místní nabídce Printer (Tiskárna) vyberte požadovanou tiskárnu a potom klikněte na Print (Tisk).

Nastavení zpáteční adresu pro všechny obálky

Pokud nezadáte jinou adresu a budete tisknout jednu obálku, Word ve výchozím nastavení použije zpáteční adresu z vašeho osobního nastavení. Pokud chcete běžně používat jinou adresu, můžete ji zadat ve svém osobním nastavení.

  1. V nabídce Word klikněte na Preferences (Předvolby).

  2. V části Personal Settings (Osobní nastavení) klikněte na User Information (Informace o uživateli)  V části Osobní nastavení klikněte na Informace o uživateli .

  3. Zadejte údaje, které chcete uvádět ve zpáteční adrese.

    Adresa se automaticky zobrazí, až budete příště vytvářet a tisknout obálku.

Viz taky

Vytvoření obálek pomocí hromadné korespondence

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×