Pořizování a formátování poznámek

Důležité informace:  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Pořizovat si poznámky je v OneNotu podobná hračka, jako kdybyste si zapisovali poznámky na papír. OneNote vám ale umožní snadno vytvořit volné místo a přidávat stránky, přesouvat a formátovat text na stránce, vyhledávat a okamžitě najít požadované informace a označovat důležité poznámky, se kterými budete dál pracovat.

Ve OneNotu mohou poznámky obsahovat jakoukoli kombinaci psaného textu, obrázků a grafiky – včetně textu a obrázků získaných z webových stránek či jiných aplikací, digitálního rukopisu, zvukových klipů a videoklipů, seznamů a odkazů.
 

V tomto článku

Psaní poznámek na stránce

Přesunutí textu na stránce

Přidání místa na stránku

Vytvoření nové stránky

Změna pořadí stránek

Vložit datum a čas

Vytvoření seznamu s odrážkami nebo číslovaného seznamu

Vytvořit seznam s odrážkami

Vytvoření číslovaného seznamu

Přidání nebo úprava odkazu

Přidání odkazu

Úprava odkazu

Odebrání odkazu

Přidání značek k důležitým poznámkám

Přidání značky poznámky

Vyhledání značek

Uložení poznámek

Psaní poznámek na stránce rukou nebo pomocí klávesnice

Udělejte jednu z následujících věcí:

  • Chcete-li vytvořit poznámky psané na klávesnici, klikněte na libovolné místo na stránce a začněte psát text. Můžete psát do aktuálního kontejneru poznámek, který se zobrazí okolo textu, nebo kliknutím kamkoli jinam na stránce vytvořit novou poznámku.

  • Pokud používáte digitální pero nebo pracujete s OneNotem v počítači s dotykovou obrazovkou, klikněte nebo klepněte na pásu karet na kartu Kreslení a ve skupině Nástroje klikněte nebo klepněte na barvu pera. To vám umožní ručně psát poznámky kdekoli na stránce. Pokud chcete přepnout zpátky na psaní poznámek z klávesnice, klikněte na tlačítko Psát na kartě Psát na pásu karet.
     

Začátek stránky

Přesunutí textu na stránce

Proveďte některé z následujících akcí:

  • Při přesouvání textu v rámci jedné stránky umístěte ukazatel myši nad text. Po zobrazení kontejneru klikněte na jeho horní okraj a kontejner přetáhněte na požadované místo.

  • Při kopírování nebo přesouvání textu z jedné stránky na druhou klikněte pravým tlačítkem myši na horní okraj kontejneru poznámek, v místní nabídce klikněte na Kopírovat nebo Vyjmout a vložte poznámky na příslušné stránce.
     

Začátek stránky

Přidání místa na stránku

Proveďte následující akce:

  1. Klikněte na kartu Vložení.

  2. Ve skupině Vložit klikněte na tlačítko Přidat místo.

  3. Na stránce klikněte tam, kam chcete přidat další místo, a poté přetáhněte ukazatel myši ve směru, který označuje šipka, a přidejte tolik volného místa, kolik potřebujete.
     

Začátek stránky

Vytvoření nové stránky

Ve OneNotu můžete jednu stránku posouvat v podstatě do nekonečna, je však vhodné používat stránky a oddíly tak, aby byly poznámkové bloky přehledné a práce s nimi efektivní. Pokud chcete přidat novou prázdnou stránku, postupujte takto:

  1. Na pravé straně okna OneNotu klikněte na tlačítko Přidat stránku nad sloupcem karet stránek.

  2. Na začátku nové stránky zadejte název do oblasti záhlaví. Tento název stránky se zobrazí taky na popisku karty nově vytvořené stránky.
     

Začátek stránky

Změna pořadí stránek

Udělejte jednu z následujících věcí:

  • Pokud chcete přesunout stránku v oddílu poznámkového bloku výš nebo níž v seznamu karet stránek, klikněte a podržte její kartu a pak ji přetáhněte nahoru nebo dolů na nové místo.
     

Začátek stránky

Vložení času a data

Nová stránka vytvořená ve OneNotu se automaticky označí aktuálním datem a časem vytvoření stránky. Podle toho, jak OneNote používáte, můžete třeba kdykoli opatřit poznámky aktuálním datem a časem počítače a pak je sledovat chronologicky. Můžete například uchovávat záznam telefonních hovorů, které jste přijali v konkrétních časech během dne, s datem a časem hovoru uvedeným před podrobnostmi hovoru.

Udělejte jednu z následujících věcí:

  1. Umístěte kurzor na místo, kam chcete v poznámkách přidat datum a časové razítko.

  2. Proveďte jeden z následujících kroků:

    • Na kartě Vložení klikněte ve skupině Časové razítko na tlačítko Datum, Čas nebo Datum a čas.

    • Chcete-li rychle vložit aktuální datum, stiskněte kombinaci kláves ALT+SHIFT+D.

    • Pokud chcete rychle vložit aktuální čas, stiskněte kombinaci kláves ALT+SHIFT+T.

    • Pokud chcete rychle vložit aktuální datum a čas, stiskněte kombinaci kláves ALT+SHIFT+F.
       

OneNote používá formát data a času v Ovládacích panelech Windows. Pokud chcete změnit vzhled data a časy v aplikaci OneNote, postupujte podle kroků pro vaši verzi Windows.

  • Windows 10
    zavřít Onenotu a otevřete ovládací panely ve Windows 10 (z vyhledávací panel v levém dolním rohu obrazovky, napište Ovládací panely). Klikněte na hodiny, jazyk a oblast a potom klikněte na oblast. V dialogovém okně oblast na kartě formáty vyberte datum a čas formáty a potom klikněte na OK. Všechny změny, které jste provedli se použije na pozdější datum a časová razítka, které jste vložili; stávající poznámky, se nepřeformátují automaticky nové nastavení.

  • Windows 8
    zavřít Onenotu a otevřete ovládací panely ve Windows 8 (potáhněte prstem z pravé – Pokud používáte myš, najeďte do pravého horního rohu – a klikněte na ikonu hledání. Napište Ovládací panely). Klikněte na hodiny, jazyk a oblast a potom klikněte na oblast. V dialogovém okně oblast na kartě formáty vyberte datum a čas formáty a potom klikněte na OK. Všechny změny, které jste provedli se použije na pozdější datum a časová razítka, které jste vložili; stávající poznámky, se nepřeformátují automaticky nové nastavení.

  • Windows 7
    zavřít Onenotu a otevřete ovládací panely v systému Windows 7. Klikněte na hodiny, jazyk a oblast a potom klikněte na oblast a jazyk. V dialogovém okně oblast a jazyk na kartě formáty vyberte datum a čas formáty a potom klikněte na OK. Všechny změny, které jste provedli se použije na pozdější datum a časová razítka, které jste vložili; stávající poznámky, se nepřeformátují automaticky nové nastavení.

Začátek stránky

Vytvoření seznamu s odrážkami nebo číslovaného seznamu

Vytvoření seznamu s odrážkami

Seznamy s odrážkami jsou vhodné pro výčet položek, u kterých nezáleží na pořadí, jako je například nákupní seznam.

Pokračujte následovně:

  1. V poznámkách umístěte kurzor na místo, kde chcete začít číslovaný seznam.

  2. Na kartě Domů klikněte ve skupině Základní text na tlačítko Odrážky.

  3. Zadejte text první odrážky a stisknutím klávesy ENTER vytvořte další odrážku.

  4. Když budete chtít seznam s odrážkami ukončit, stiskněte ENTER dvakrát po sobě.
     

Tip: Pokud chcete začít seznam s odrážkami automaticky, zadejte * (hvězdička) na začátku nového řádku textu a stiskněte klávesu MEZERNÍK.

Vytvoření číslovaného seznamu

Číslované seznamy jsou vhodné pro výčet položek seřazených chronologicky, jako jsou například podrobné pracovní postupy.

Pokračujte následovně:

  • V poznámkách umístěte kurzor na místo, kde chcete začít číslovaný seznam.

  • Na kartě Domů klikněte ve skupině Základní text na tlačítko Číslování.

  • Zadejte text první položky a stisknutím klávesy ENTER vytvořte další položku.

  • Až budete chtít číslovaný seznam ukončit, stiskněte ENTER dvakrát po sobě.
     

Tip: Chcete-li začít automaticky číslovaný seznam, zadejte 1. na začátku nového řádku textu a potom stiskněte klávesu MEZERNÍK.

Začátek stránky

Přidání nebo úprava odkazu

Když do poznámek napíšete nebo vložíte internetovou adresu nebo adresu URL, OneNote automaticky vytvoří odkaz (dřív se mu říkalo taky hypertextový odkaz). Můžete taky vytvořit odkaz z textu poznámek. Uděláte to tak, že na kartě Vložení kliknete na Odkaz.
 

Přidání odkazu

Pokračujte následovně:

  • V poznámkách zadejte nebo vložte internetovou adresu odkaz směřovat. Pokud chcete přidat odkaz na Web společnosti Microsoft, zadejte například http://www.microsoft.com (nebo jenom www.microsoft.com) a OneNote automaticky provede odkaz můžete kliknout.

  • Na pásu karet klikněte na kartu Vložení a na tlačítko Odkaz. Do pole Adresa napište internetovou adresu, na kterou má odkaz směřovat, a klikněte na OK.
     

Poznámka: Pokud chcete vytvořit odkazy na jiné stránky v poznámkovém bloku, klikněte na oddíl poznámkového bloku, ve kterém je stránka, na kterou má odkaz směřovat, klikněte pravým tlačítkem na kartu stránky, klikněte na Kopírovat odkaz na stránku a pak vložte odkaz do poznámek tam, kde se má zobrazovat.
 

Úprava odkazu

Pokud chcete změnit internetovou adresu, na kterou směřuje stávající odkaz v poznámkách, postupujte následovně:

  1. Klikněte pravým tlačítkem na odkaz, jehož adresu chcete změnit, a poté klikněte na příkaz Upravit odkaz.

  2. V zobrazeném dialogovém okně Odkaz nahraďte adresu URL v poli Adresa za novou. V případě potřeby změňte také popisný text zobrazený v poli Text k zobrazení tak, aby odpovídal cíli nového odkazu.

  3. Klikněte na OK.
     

Odebrání odkazu

Pokud byste rádi odstranili odkaz a přitom zachovali text, ze kterého jste ho vytvořili, postupujte následovně:

  • Klikněte pravým tlačítkem na odkaz, který chcete odstranit, a pak v místní nabídce klikněte na Odebrat odkaz.
     

Začátek stránky

Přidání značek k důležitým poznámkám

V OneNotu můžete u poznámek používat různé značky, například Důležité nebo Úkol. Pomocí značek můžete vizuálně nastavit prioritu nebo kategorii poznámek a při prohledávání poznámkových bloků můžou být poznámky seskupené podle klasifikace nebo důležitosti.
 

Přidání značky poznámky

Proveďte následující akce:

  1. V poznámkách klikněte na text, který chcete označit.

  2. Na kartě Domů klikněte ve skupině Značky na ikonu značky, kterou chcete použít. Pomocí šipek můžete procházet seznam nebo můžete zobrazit všechny dostupné značky kliknutím na šipku Více v pravém dolním rohu seznamu.
     

Vyhledání značek

Pokud chcete rychle najít všechny označené poznámky (například zobrazit všechny položky se značkou Důležité), postupujte následovně:

  • Klikněte na kartu Domů a na tlačítko Najít značky. Kliknutím na jakoukoliv značku v zobrazeném podokně úloh Souhrn značek vyhledáte a otevřete stránku, na které je poznámka s touto značkou.
     

Začátek stránky

Uložení poznámek

Na rozdíl od jiných počítačových aplikací, Microsoft OneNote automaticky a průběžně ukládá všechno během vaší práce. To znamená, že nikdy nemusíte ukládat poznámky ručně.

OneNote můžete bez obav kdykoli ukončit hned, jak dopíšete své poznámky. Při příštím spuštění OneNotu se automaticky otevře poslední stránka, kterou jste si prohlíželi. Navíc neztratíte ani změny, které jste provedli.
 

Začátek stránky

V tomto článku

Psaní poznámek na stránce

Přesunutí textu na stránce

Přidání místa na stránku

Vytvoření nové stránky

Změna pořadí stránek

Uložení poznámek

Vložit datum a čas

Vytvoření seznamu s odrážkami nebo číslovaného seznamu

Přidání nebo úprava hypertextového odkazu

Vytvoření tabulky

Vložení obrázku

Vložení výřezu obrazovky

Přidání značek k důležitým poznámkám

Psaní poznámek na stránce rukou nebo pomocí klávesnice

  • Připojení poznámek, klikněte na místo, kam na stránce chcete poznámky umístit, a potom zadejte. OneNote vytvoří kontejneru poznámek pro každý blok textu, který lze zadat nebo psát.

  • Pokud používáte zařízení zadávání perem, klikněte na pero Obrázek tlačítka na panelu Nástrojů pro vytváření a potom ruční psaní poznámek kdekoli na stránce. Chcete-li přepnout zpátky na psaní kdykoli na panelu Nástrojů pro vytváření klikněte na Nástroj pro výběr typu /. Obrázek tlačítka .

Začátek stránky

Přesunutí textu na stránce

Proveďte některé z následujících akcí:

  • Přesunout text na jedné stránce, přesuňte ukazatel myši na text. Když se zobrazí kontejneru poznámek, klikněte na horní okraj kontejneru poznámek a pak přetáhněte do nového umístění na stránce.

  • Zkopírovat nebo přesunout text z jedné stránky na jinou stránku, klikněte pravým tlačítkem myši na horní okraj kontejneru poznámek, v místní nabídce klikněte na Kopírovat nebo Vyjmout a potom vložte poznámky na stránku, která že se má.

Začátek stránky

Přidání místa na stránku

  1. Klikněte na Vložit navíc víc místa na psaní Obrázek tlačítka na panelu Nástrojů pro vytváření.

  2. Na stránce klikněte na místo, kam chcete vložit další mezeru a potom přetažením ukazatele směrem označen na šipku přidat neodeberete místo podle potřeby.

    Klepnutím a přetažením přidáte další místo na stránku.

    Obrázek tlačítka Přetažením přidáte další místo na okraji stránky nebo mezi řádky textu.

Chcete-li rychle přidat víc místa na konec stránky, klikněte na Posunout dolů o polovinu stránky Obrázek tlačítka na svislý posuvník.

Začátek stránky

Vytvořit nové stránky

  1. Klikněte na tlačítko Nová stránka nad kartami stránek můžete rychle vytvořit novou stránku. (Klikněte na šipku vedle tlačítka Nová stránka a vyberte prázdnou stránku, chcete-li vytvořit podstránku ve skupině stránky nebo k vytvoření stránky ze šablony.)

  2. Do pole název v horní části stránky zadejte název stránky. Název, který napíšete se zobrazí na kartě stránka na okraji okna aplikace OneNote.

Začátek stránky

Změna pořadí stránek

  • Přejděte na stránku v oddílu klikněte a přetáhněte kartu stránky mírně vpravo se zobrazí malou šipku a potom přetáhněte kartu stránky nahoru nebo dolů na nové místo v aktuálním oddílu.

Začátek stránky

Uložení poznámek

OneNote automaticky a nepřetržitě ukládá vaši práci během pořizování poznámek, při přepnutí na jinou stránku nebo oddíl, a při zavření oddíly a poznámkovými bloky. Existuje není potřeba ručně ukládat poznámky i v případě, že je dokončit.

Uložte kopii oddíl poznámek do jiného umístění, použijte příkaz Uložit jako v nabídce soubor. OneNote automaticky uloží všechny další změny do určité části poznámky do nového umístění.

Začátek stránky

Vložení času a data

Podle toho, jak používat aplikaci OneNote můžete aktuálního data a času v počítači do poznámek k označení nebo chronologické sledování. Můžete například uchovávat záznam telefonní hovory dostali na určitou dobu během dne nebo označit položky v aplikaci OneNote blogu nebo soukromý s aktuálním datem.

  1. Umístěte ukazatel na místo, kam chcete přidat datem a časovým razítkem.

  2. Proveďte některou z následujících akcí:

    • V nabídce Vložit klikněte na datum a čas.

    • Chcete-li vložit aktuální datum a čas, stiskněte kombinaci kláves ALT + SHIFT + F.

    • Chcete-li vložit pouze datum, stiskněte kombinaci kláves ALT + SHIFT + D.

    • Pokud chcete vložit jenom čas, stiskněte kombinaci kláves ALT + SHIFT + T.

Tip: OneNote automaticky přidá datem a časovým razítkem v části název stránky pokaždé, když se vytvoří novou stránku. Pokud chcete změnit data nebo časového razítka stránky, klikněte na datum nebo čas a klikněte na ikonu kalendáře nebo hodin, která se zobrazí. OneNote používá nové datem a časovým razítkem při vyhledávání na stránce poznámek.

OneNote používá formát data a času v Ovládacích panelech Windows. Pokud chcete změnit vzhled data a časy v aplikaci OneNote, postupujte podle kroků pro vaši verzi Windows.

  • Windows 10
    zavřít Onenotu a otevřete ovládací panely ve Windows 10 (z vyhledávací panel v levém dolním rohu obrazovky, napište Ovládací panely). Klikněte na hodiny, jazyk a oblast a potom klikněte na oblast. V dialogovém okně oblast na kartě formáty vyberte datum a čas formáty a potom klikněte na OK. Všechny změny, které jste provedli se použije na pozdější datum a časová razítka, které jste vložili; stávající poznámky, se nepřeformátují automaticky nové nastavení.

  • Windows 8
    zavřít Onenotu a otevřete ovládací panely ve Windows 8 (potáhněte prstem z pravé – Pokud používáte myš, najeďte do pravého horního rohu – a klikněte na ikonu hledání. Napište Ovládací panely). Klikněte na hodiny, jazyk a oblast a potom klikněte na oblast. V dialogovém okně oblast na kartě formáty vyberte datum a čas formáty a potom klikněte na OK. Všechny změny, které jste provedli se použije na pozdější datum a časová razítka, které jste vložili; stávající poznámky, se nepřeformátují automaticky nové nastavení.

  • Windows 7
    zavřít Onenotu a otevřete ovládací panely v systému Windows 7. Klikněte na hodiny, jazyk a oblast a potom klikněte na oblast a jazyk. V dialogovém okně oblast a jazyk na kartě formáty vyberte datum a čas formáty a potom klikněte na OK. Všechny změny, které jste provedli se použije na pozdější datum a časová razítka, které jste vložili; stávající poznámky, se nepřeformátují automaticky nové nastavení.

Začátek stránky

Vytvoření seznamu s odrážkami nebo číslovaného seznamu

Vytvoření seznamu s odrážkami

  1. Na panelu nástrojů formátování klikněte na tlačítko odrážky Obrázek tlačítka .

  2. Zadejte text, který chcete použít pro první položku v seznamu a potom stiskněte klávesu ENTER.

    Automaticky se vytvoří novou odrážku pro další položku seznamu.

  3. Pokud chcete seznam s odrážkami ukončit a pokračovat v psaní běžného odstavce, stiskněte klávesu ENTER dvakrát nebo stiskněte klávesu BACKSPACE odstranit poslední odrážek v seznamu.

Pokud chcete začít seznam s odrážkami automaticky, zadejte * (hvězdička) a stiskněte klávesu MEZERNÍK nebo TAB.

Vytvoření číslovaného seznamu

  1. Na panelu nástrojů formátování klikněte na tlačítko číslování Obrázek tlačítka .

  2. Zadejte text, který chcete použít pro první položku v seznamu a potom stiskněte klávesu ENTER.

    Automaticky se vytvoří nové číslo pro další položku seznamu.

  3. Číslovaný seznam ukončíte a pokračovat v psaní běžného odstavce, stiskněte klávesu ENTER dvakrát nebo stisknutím klávesy BACKSPACE odstranit poslední číslo v seznamu.

Chcete-li začít automaticky číslovaný seznam, zadejte 1. a stiskněte klávesu MEZERNÍK nebo TAB.

Začátek stránky

Přidání nebo úprava hypertextového odkazu

OneNote automaticky vytvoří hypertextový odkaz, kdykoli lze zadat nebo vložit do poznámek Internetu nebo adresu URL webu.

Přidání hypertextového odkazu

Proveďte některou z následujících akcí:

  • V poznámkách zadejte nebo vložte internetovou adresu, hypertextový odkaz směřovat. Pokud chcete přidat hypertextový odkaz na Web společnosti Microsoft, zadejte například http://www.microsoft.com.

  • V nabídce Vložit klikněte na hypertextový odkaz a v dialogovém okně Vložit hypertextový odkaz zadejte adresu hypertextového odkazu by měl přejděte na a potom zadejte Text k zobrazení umístění hypertextového odkazu ve svých poznámkách.

Vytváření hypertextových odkazů do jiných umístění v poznámkovém bloku, můžete přejít rychleji, klikněte na oddíl poznámkového bloku na stránku, kterou chcete vytvořit odkaz, klikněte pravým tlačítkem na její kartu na okraj, klikněte na Kopírovat hypertextový odkaz na tuto stránku a potom vložit hypertextový odkaz místo, kam chcete zobrazovat.

Úprava hypertextového odkazu

  • Klikněte pravým tlačítkem myši na hypertextový odkaz a potom v místní nabídce klikněte na Upravit hypertextový odkaz.

Začátek stránky

Vytvoření tabulky

  1. Klikněte na místo, kam chcete vložit tabulku.

  2. V nabídce tabulky klikněte na Vložit tabulku.

  3. V dialogovém okně Vložit tabulku zadejte počet sloupců a řádků, které chcete.

Můžete vytvořit tabulku rychleji kreslením. Na panelu nástrojů Standardní klikněte na tlačítko Vložit tabulku a poté přetažením ukazatele směrem dolů a doprava a zadejte počet řádků a sloupců, který chcete. Vytvoření tabulky a přidávání nových sloupců do tabulky můžete také pomocí klávesy TAB a klávesy ENTER slouží k přidání nových řádků do tabulky.

Začátek stránky

Vložení obrázku

Do poznámek můžete vkládat obrázky, fotky a kliparty.

Pokud chcete vložit obrázek ze souboru ve vašem počítači, postupujte takto:

  1. V nabídce Vložit přejděte na Obrázek a potom klikněte na Ze souboru

  2. V dialogovém okně Vložit obrázek přejděte do umístění, kde je soubor umístěn, kliknutím vyberte soubor a potom klikněte na Vložit.

Pokud chcete vložit obrázek z webu, postupujte takto:

  1. V nabídce Vložit přejděte na Obrázek a potom klikněte na Ze souboru

  2. V dialogovém okně Vložit obrázek do pole název souboru zadejte nebo vložte úplnou adresu URL souboru s obrázkem a klikněte na Vložit.

Může pořizovat poznámky obrázky, které jste vložili do poznámek tak, že zadáte text nad nimi. Proto na rozdíl od největší ostatními aplikacemi Microsoft Office kliknete na vloženého obrázku v aplikaci OneNote není vyberte obrázek. Místo toho umístí kurzorem pro zadávání textu. Pokud chcete vybrat obrázek, který jste vložili, přesuňte ukazatel nad ním. Modré přerušované ohraničení se zobrazí kolem obrázku a modrá ty kříž vedle obrázku. Klikněte na ohraničení nebo na úchyt pro výběr obrázku. Po výběru obrázku klikněte a přetáhněte ho na nové místo na stránce.

Začátek stránky

Vložení výřezu obrazovky

Pomocí Onenotu vytvářet obrázku nebo jeho část obrazovky počítače a vložit ho do svých poznámek. Tyto obrázky, které se označují jako výřezů obrazovky, vám umožní rychlé zachycení informací, které není nutné upravit. Může například prohlédněte vzhledu vaší firmy ze služební cesty trasy cestovní kanceláře na webu a vložit ho do svých poznámek, kde můžete zobrazit, když nebudete mít přístup k webu.

Vytváření výřezů obrazovky přetažením ukazatele vyberte obdélníkové oblasti, které v rozsahu obdélníku 25 pixelů na celý výšku a šířku rohu obrazovky. Všechno, co v obdélníkové oblasti je součástí obrázku a automaticky přidají i do poznámek a do schránky. Můžete snadno vložíte dalších kopií obrázku i do dalších stránek v poznámkovém bloku Onenotu nebo do jiné aplikace.

  1. V aplikaci OneNote v nabídce Vložit, klikněte na Výřez obrazovky.

    OneNote se minimalizuje a se zobrazí poslední aktivní okno.

  2. Pokud je to potřeba, přepněte do aplikace, která se zobrazí informace, které chcete zachytit jako obrázek (třeba webovou stránku v aplikaci Internet Explorer).

  3. Klikněte na a stiskněte a podržte tlačítko myši a potom přetáhněte ukazatel myši v libovolném směru a výběr z nabídky. Můžete třeba spustit z levém horním rohu oblasti, kterou chcete zachytit a potom přetáhněte ukazatel myši do pravého dolního rohu.

  4. Uvolněte tlačítko myši vytvořit výřez obrazovky a vložit ho do svých poznámek.

    Tip: Kdykoli vytvořit výřez obrazovky automaticky zkopírují do schránky. Vložit obrázek do jiné aplikace, klikněte na Vložit nebo stiskněte CTRL + V místo, kam chcete obrázek vložit.

Poznámka: Výřezy obrazovky představují statické obrázky. Vytvoření výřezu obrazovky jevu (například webové stránky) a informace se změní na straně zdroje, není aktualizovaná výřez obrazovky.

Začátek stránky

Přidání značek k důležitým poznámkám

OneNote obsahuje několik předdefinovaných značek, například a důležité, který lze připojit k poznámkám. Můžete taky vytvořit vlastní vlastní značky poznámek a hledat položky se značkou.

Přidání značky poznámky

  1. Umístěte ukazatel myši na odstavec, který chcete označit značkou.

  2. Na panelu nástrojů Standardní klikněte na šipku vedle tlačítka značky a potom klikněte na značku poznámky, které chcete. Například zaškrtávacího políčka na jinou hodnotu, kterou chcete sledovat, zaškrtněte políčko Postup Obrázek tlačítka .

Po přidání značek k poznámkám můžete vyhledávat poznámky položky se značkou a můžete seskupit položky se značkou společně podle název značky.

Hledání poznámek se značkou

  1. Na panelu nástrojů Standardní klikněte na šipku vedle tlačítka značky a potom klikněte na Zobrazit všechny poznámky se značkou.

  2. V podokně Souhrn značek zúžit obor vyhledávání v případě potřeby a potom klikněte na Aktualizovat výsledky.

Můžete značku poznámky úkol jako zaškrtávací políčko označuje, zda absolvování na položku Akce. Zaškrtněte nebo zrušte zaškrtnutí políčka v podokně úloh Souhrn značek nebo na stránku obsahující značku poznámky.

Začátek stránky

Poznámka: Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×