Připojení souboru nebo položky k e-mailové zprávě

Připojení souboru ke zprávě

  1. V otevřené zprávě klikněte na kartě Zpráva ve skupině Zahrnout na tlačítko Připojit soubor.

  2. Vyhledejte soubor, který chcete připojit, klikněte na něj a potom na tlačítko Vložit.

    Pokud požadovaný soubor není v příslušné složce zobrazen, vyberte v rozevíracím seznamu Soubory typu položku Všechny soubory (*.*) a nakonfigurujte program Průzkumník Windows tak, aby se zobrazovaly přípony souborů.

Tip   Soubory můžete také připojit pomocí karty Vložení v otevřené zprávě nebo jejich přetažením ze složek v počítači do otevřené e-mailové zprávy.

Připojení položky aplikace Outlook ke zprávě

Ke zprávě lze také připojit Položka aplikace Outlook, například jiné e-mailové zprávy, úkoly, kontakty nebo položky kalendáře. Jedná se o nejsnadnější způsob předání několika položek nebo zpráv.

  1. V otevřené zprávě klikněte na kartě Zpráva ve skupině Zahrnout na tlačítko Připojit položku.

  2. V nabídce Soubor přejděte na příkaz Nový a klepněte na příkaz Poštovní zpráva.

  3. Klikněte na typ položky aplikace Outlook, který chcete připojit. Jestliže kliknete na typ Jiná položka aplikace Outlook, vyhledejte v seznamu složku s požadovanou položkou. V seznamu Položky klikněte na položku, kterou chcete připojit.

  4. V části Vložit jako klikněte na položku Příloha.

Tip   Položky můžete také připojit pomocí karty Vložení v otevřené zprávě nebo jejich přetažením ze složek aplikace Outlook do otevřené e-mailové zprávy.

Začátek stránky

Použít na: Outlook 2010



Byly tyto informace užitečné?

Ano Ne

Jak ji můžeme vylepšit?

255 zbývajících znaků

Pokud si chcete chránit soukromí, nedávejte do zpětné vazby kontaktní informace. Ohodnoťte aplikaci zásady ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

Zdroje technické podpory

Změnit jazyk