Přechod na aplikaci Outlook 2010

Přehled

Outlook 2010 Informace v tomto článku vám pomohou snadno přejít z dřívější verze aplikace Outlook na verzi Outlook 2010. Dozvíte se, kde najdete denně používané příkazy na pásu karet a v novém zobrazení Microsoft Office Backstage.

Po dokončení tohoto kurzu budete schopni:

  • Najít příkazy, které potřebujete k provádění každodenních úkolů, jako jsou čtení a odesílání e-mailů, tisk, plánování událostí a schůzek v kalendáři a používání kontaktů.

Tento kurz obsahuje:

  • Jedna lekce určená pro práci vlastním tempem.

  • Jedno praktické cvičení pro bezprostřední zkušenost. Praktické cvičení vyžaduje aplikaci Outlook 2010.

  • Krátký test na konci lekce. Test není hodnocen.

  • Stručná referenční karta, kterou lze na konci kurzu uložit nebo vytisknout pro pozdější potřebu.

Tento kurz je výslovně určen pro uživatele, kteří již znají některou dřívější verzi aplikace Outlook.

Nalezení denně používaných příkazů v aplikaci Outlook 2010

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

Vytváření a odesílání zpráv

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

Čtení zpráv a reagování na zprávy

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

Tisk a nastavování možností aplikace Outlook

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

Pohyb v kalendáři

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

Hledání v aplikaci Outlook 2010

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

Nácvik hledání a používání běžných příkazů

Praktická část v aplikaci Outlook 2010
Praktická část v aplikaci Outlook 2010

ol_Switch_PpageAudio.wma

Nyní je načase vyzkoušet si věci, které jste se naučili, v praktickém cvičení.

Informace o praktickém cvičení

Jakmile kliknete na tlačítko Praktická část, zobrazí se samostatné okno s pokyny ke cvičení.

Poznámka:    V počítači musí být nainstalována aplikace Outlook 2010.

Než začnete

Pokud je aplikace Outlook spuštěna, ukončete ji.

Vyzkoušejte se

Projděte si následující test a přesvědčte se, zda dobře chápete prezentované informace. Vaše odpovědi jsou soukromé a nejsou hodnoceny.

V praktické části jste se naučili, jak lze zobrazit nástroje hledání. Pokud budou skryty, jak je znovu zobrazíte?

Kliknutím do pole Hledat

Ano, to je správně. Jakmile kliknete do pole Hledat, zobrazí se nástroje hledání, které vám s hledáním pomohou.

Ukončením a opětovným spuštěním aplikace Outlook

To je příliš drastické. Která z odpovědí ještě vypadá pravděpodobně?

Dvojitým kliknutím na kartu na pásu karet

Takto lze zobrazit nebo skrýt zobrazený pás karet. Jak jste se naučili v kurzu, některé karty se zobrazují a skrývají při provádění specifických akcí. Jakou akci byste museli provést, aby se zobrazily nástroje hledání? Zkuste jinou odpověď.

Místo, na které můžete rychle přidat nejčastěji používané příkazy z pásu karet, se nazývá:

Zobrazení Backstage

Nikoli, existuje ještě lepší místo. Zkuste jinou odpověď.

Pás karet

Pás karet lze přizpůsobit, ale existuje místo, na které lze příkazy umístit rychleji a snadněji. Zkuste jinou odpověď.

Panel nástrojů Rychlý přístup

Přesně tak. Položku z pásu karet lze na panel nástrojů Rychlý přístup zkopírovat na pár kliknutí.

Panel úkolů

Panel úkolů je velmi užitečná funkce, ale nyní jsme ji neměli na mysli. Zkuste jinou odpověď.

Jak lze zcela rozbalit konverzaci s více zprávami, aby se zobrazily všechny zprávy v ní obsažené?

Dvojitým kliknutím na název konverzace

Tímto konverzaci vyberete, ale nerozbalíte. Zkuste jinou odpověď.

Kliknutím na malou šipku nebo trojúhelníček nalevo od názvu konverzace

To je ono. Klíčem je opravdu ten malý trojúhelníček.

Kliknutím na jednu z těch velkých oranžových teček

Tím zobrazíte obsah dané zprávy s tečkou, ale nerozbalíte konverzaci. Zkuste jinou odpověď.

Přetažením konverzace do podokna čtení

Ne, to nepovede k požadovanému výsledku. Zkuste jinou odpověď.

Který příkaz odstraní všechny zprávy v konverzaci včetně těch, které by případně mohly přijít v budoucnu?

Vyčistit

Příkaz Vyčistit odstraní nadbytečné starší zprávy v konverzaci, ale nemá žádný vliv na budoucí zprávy. Zkuste jinou odpověď.

Ignorovat

Správná odpověď. Pokud již nějakou konverzaci opravdu nepotřebujete, můžete ji kliknutím na příkaz Ignorovat nadobro odebrat ze složky Doručená pošta.

Odstranit

Příkaz Odstranit odebere stávající zprávy v konverzaci, ale nemá žádný vliv na budoucí zprávy. Zkuste jinou odpověď.

Nevyžádaná pošta

Označíte-li konverzaci jako nevyžádanou poštu, zbavíte se jí nadobro, ale zabráníte tím také přijímání zpráv s jinými předměty od stejných odesílatelů v budoucnu. Zkuste jinou odpověď.

Jak lze zobrazit novou rychlou nápovědu ke klávesovým zkratkám?

Stisknutím kombinace kláves CTRL+Q

Rychlou nápovědu lze zobrazit stisknutím jediné klávesy. Zkuste jinou odpověď.

Stisknutím kombinace kláves ALT+Q

Rychlou nápovědu lze zobrazit stisknutím jediné klávesy. Zkuste jinou odpověď.

Stisknutím klávesy CTRL

Máte pravdu v tom, že stačí stisknout jedinou klávesu, ale CTRL to není. (Nyní již asi bude snadné najít správnou odpověď.)

Stisknutím klávesy ALT

To je ono. Stiskněte klávesu ALT a potom klávesu pro požadovanou kartu, nabídku nebo příkaz.

Chcete-li se dostat na kartu Tisk, Nápověda nebo Informace, na kterou kartu na pásu karet byste měli kliknout nejdřív?

Zobrazení

Zkuste jinou odpověď. (Rada: Všechny tři hledané karty se nacházejí v zobrazení Backstage.)

Složka

Zkuste jinou odpověď. (Rada: Všechny tři hledané karty se nacházejí v zobrazení Backstage.)

Soubor

Je to tak. Karty Tisk, Nápověda a Informace se nacházejí v zobrazení Backstage, do kterého se dostanete kliknutím na kartu Soubor.

Odesílání a příjem

Zkuste jinou odpověď. (Rada: Všechny tři hledané karty se nacházejí v zobrazení Backstage.)

Domů

Zkuste jinou odpověď. (Rada: Všechny tři hledané karty se nacházejí v zobrazení Backstage.)

Kde najedete tlačítko pro otevření dialogového okna Možnosti aplikace Outlook?

Ve skupině Rozložení na kartě Zobrazení na pásu karet

Na kartě Zobrazení se nachází spousta možností, ale toto tlačítko mezi nimi není. Zkuste jinou odpověď.

V nabídce Start systému Windows

V nabídce Start se nachází spousta příkazů, ale toto tlačítko mezi nimi není. Zkuste jinou odpověď.

V levém podokně v zobrazení Backstage

To je správně. Toto tlačítko je opravdu v zobrazení Backstage.

Na panelu nástrojů Rychlý přístup

Tento příkaz by se na panelu nástrojů Rychlý přístup nacházel pouze v případě, že byste jej tam sami umístili. Zkuste jinou odpověď.

Váš názor

Karta Rychlá reference

Další informace:

Minimalizace nebo maximalizace pásu karet

  • Klikněte na malé tlačítko Minimalizovat/Maximalizovat v pravém horním rohu okna aplikace Outlook.

    Tlačítko pro minimalizaci nebo maximalizaci pásu karet

Změna uspořádání složky

Změna z jednoduchého uspořádání Datum na uspořádání Datum (konverzace):

  • Na kartě Zobrazení na pásu karet zaškrtněte ve skupině Konverzace políčko Zobrazit jako konverzace.

    Chcete-li přejít zpět na uspořádání Datum, zrušte zaškrtnutí políčka Zobrazit jako konverzace.

Změna z uspořádání Datum nebo Datum (konverzace) na libovolné jiné uspořádání:

  • Na kartě Zobrazení na pásu karet klikněte ve skupině Uspořádání na tlačítko Uspořádat podle a potom klikněte na požadované uspořádání.

Přidání příkazu na panel nástrojů Rychlý přístup

  • Klikněte na pásu karet pravým tlačítkem myši na příkaz nebo tlačítko, které chcete přidat na panel nástrojů Rychlý přístup, a potom v místní nabídce klikněte na příkaz Přidat na panel nástrojů Rychlý přístup.

Odebrání příkazu z panelu nástrojů Rychlý přístup

  • Na panelu nástrojů Rychlý přístup klikněte pravým tlačítkem myši na příkaz, který chcete odebrat, a potom v místní nabídce klikněte na příkaz Odebrat z panelu nástrojů Rychlý přístup.

Použití nových klávesových zkratek

  • Stiskněte klávesu ALT a potom klávesu pro požadovanou kartu, nabídku nebo příkaz.

    Chcete-li zrušit zobrazení klávesových zkratek, stiskněte klávesu ESC.

Tisk e-mailové zprávy

  1. Stisknutím kombinace kláves CTRL+P přejděte na kartu Tisk v zobrazení Backstage.

  2. Zvolte požadované možnosti a nastavení.

  3. Klikněte na tlačítko Tisk.

Otevření dialogového okna Možnosti aplikace Outlook

  • Kliknutím na kartu Soubor otevřete zobrazení Backstage a potom klikněte v levém podokně na tlačítko Možnosti.

Odpověď na zprávu se žádostí o schůzku

  1. Vyberte zprávu, na kterou chcete odpovědět se žádostí o schůzku, a potom na kartě Domů klikněte ve skupině Odpovědět na tlačítko Schůzka.

  2. V pozvánce na schůzku, která se otevře, přidejte požadované osoby na řádek Komu.

  3. Proveďte libovolné změny na řádku Předmět.

  4. Zadejte umístění, datum a časy zahájení a ukončení, a to buď ručně, nebo pomocí možností v podokně Vyhledání místnosti.

  5. V případě potřeby něco napište do textu zprávy.

  6. Klikněte na tlačítko Odeslat.

Vymazání nadbytečných zpráv z jedné konverzace nebo celé složky pomocí tlačítka Vyčistit

  1. Klikněte na konverzaci, kterou chcete vyčistit, nebo na libovolnou konverzaci ve složce, pokud chcete vyčistit celou složku.

  2. Na kartě Domů na pásu karet klikněte ve skupině Odstranit na tlačítko Vyčistit a potom v rozevírací nabídce klikněte na jeden z následujících příkazů:

    • Vyčistit konverzaci:    Vyčistí vybranou konverzaci.

    • Vyčistit složku:    Vyčistí všechny konverzace v aktuální složce, ale ne v podsložkách aktuální složky.

    • Vyčistit složku a podsložky:    Vyčistí všechny konverzace v aktuální složce i ve všech jejích podsložkách.

Změna umístění, do kterého jsou funkcí Vyčistit odesílány vyčištěné zprávy

  1. Kliknutím na kartu Soubor otevřete zobrazení Backstage a potom klikněte v levém podokně na tlačítko Možnosti.

  2. V dialogovém okně Možnosti aplikace Outlook klikněte v levém podokně na kartu Pošta a potom se posuňte dolů do části Čištění konverzací.

  3. V poli Vyčištěné položky budou přemístěny do této složky vyberte procházením novou cílovou složku a potom klikněte na tlačítko OK.

Zaškrtávací políčka v této části poskytují další možnosti pro přizpůsobení funkce Vyčistit.

Odstranění všech zpráv v konverzaci včetně budoucích zpráv pomocí funkce Ignorovat

  • Klikněte na konverzaci, kterou chcete ignorovat, a potom na kartě Domů na pásu karet klikněte ve skupině Odstranit na tlačítko Ignorovat.

Hledání

  1. Zobrazte složku, ve které chcete hledat, a klikněte do pole Hledat.

    Nevybrané pole Hledat

  2. Proveďte jeden nebo oba následující kroky:

    • Zadejte do pole Hledat část textu z hledané položky.

    • Rozšiřte nebo zužte hledání pomocí možností na kartě Hledání, dokud nenajdete požadovanou položku.

  3. Po dokončení hledání klikněte na tlačítko Ukončit hledání na konci karty Hledání.

    Karta Hledání v aplikaci Outlook se zvýrazněným tlačítkem Ukončit hledání

Pohyb v kalendáři

  1. Klikněte v kalendáři na kartě Domů na malou šipku v dolním rohu skupiny Přejít na.

    Ikona pro otevření dialogového okna na pásu karet

  2. V dialogovém okně Přejít na datum zadejte požadované datum a klikněte na tlačítko OK.

  3. Chcete-li se vrátit na dnešní den, klikněte na tlačítko Dnes (rovněž ve skupině Přejít na na kartě Domů).

Vytvoření podpisu

  1. Kliknutím na kartu Soubor otevřete zobrazení Backstage a potom klikněte v levém podokně na tlačítko Možnosti.

  2. V levém sloupci dialogového okna Možnosti aplikace Outlook klikněte na položku Pošta.

  3. V části Vytváření nebo změna podpisů zpráv klikněte na tlačítko Podpisy.

  4. Vytvořte podpis pomocí možností v dialogovém okně Podpisy a šablony.

    Poznámka:    Chcete-li toto dialogové okno otevřít z nové e-mailové zprávy, klikněte na tlačítko Podpis ve skupině Zahrnout na kartě Domů na pásu karet a potom klikněte na příkaz Podpisy.

Přidání dalšího e-mailového účtu

  1. Kliknutím na kartu Soubor otevřete zobrazení Backstage a potom klikněte v levém podokně na kartu Informace.

  2. Klikněte na tlačítko Přidat účet a postupujte podle zobrazených pokynů.

Použít na: Outlook 2010



Byly tyto informace užitečné?

Ano Ne

Jak ji můžeme vylepšit?

255 zbývajících znaků

Pokud si chcete chránit soukromí, nedávejte do zpětné vazby kontaktní informace. Ohodnoťte aplikaci zásady ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

Zdroje technické podpory

Změnit jazyk