Přidávání zdrojů do fondu zdrojů organizace

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

V aplikaci Microsoft Office Project Professional 2007 můžete přidávat Zdroje do seznamu Zdroje organizace dvěma způsoby – můžete je do fondu zdrojů organizace přidávat jednotlivě nebo můžete použít Průvodce projektem. Pokud použijete Průvodce projektem, můžete do fondu zdrojů organizace importovat z projektu více zdrojů najednou. Pamatujte, že chcete-li zdroj přidat do fondu zdrojů organizace, musí být nejprve přidán do projektu.

Poznámka : K přidávání zdrojů do fondu zdrojů organizace musíte mít příslušná oprávnění.

Co chcete udělat?

Přidání jednotlivých zdrojů do fondu zdrojů organizace

Přidání více zdrojů do fondu zdrojů organizace pomocí Průvodce projektem

Přidání jednotlivých zdrojů do fondu zdrojů organizace

  1. V nabídce Nástroje přejděte na příkaz Možnosti organizace a klepněte na příkaz Otevřít fond zdrojů organizace.

    Zobrazí se Centrum zdrojů.

  2. Chcete-li do fondu zdrojů organizace přidat nový zdroj, klepněte na tlačítko Nový a pak klepněte na položku Zdroje.

  3. K novému zdroji zadejte tyto položky:

    • Pole Typ zdroje    Chcete-li změnit typ zdroje v seznamu Typ vyberte pracovní zdroj, nákladový zdroj nebo materiálového zdroje. Můžete taky můžete rozhodnout, jestli je zdroj rozpočtovým zdrojem nebo obecný zdroj tak, že vyberete rozpočtu zaškrtávacího políčka nebo zaškrtněte políčko Obecná.

      Poznámka : Pokud nechcete shromažďovat informace o úkolech, na kterých zdroj pracuje, nebo nechcete, aby se zdroj přihlašoval k serveru Microsoft Office Project, zrušte zaškrtnutí políčka Zdroj se může přihlásit k serveru Microsoft Project.

    • Název zdroje a další identifikační informace:    Pod tuto položku patří název materiálního zdroje nebo jméno lidského zdroje a dále také e-mailová adresa a kód RBS.

      Jestliže tento zdroj udržuje týmový web, zadejte do pole Název hypertextového odkazu název hypertextového odkazu a do pole Adresa URL hypertextového odkazu zadejte adresu URL.

    • Vyrovnávání:     Jestliže chcete daný zdroj vyřadit z procesu Vyrovnání, zrušte zaškrtnutí políčka Lze vyrovnávat.

    • Správce časového rozvrhu a výchozí vlastník přiřazení:    Pokud je daný zdroj správcem časového rozvrhu pro zdroj, zadejte jméno správce do pole Správce časového rozvrhu nebo jméno vyhledejte.

      Chcete-li určit vlastníka přiřazení, zadejte nebo vyhledejte jméno vlastníka pomocí pole se seznamem Výchozí vlastník přiřazení. Vlastníkem přiřazení je obvykle zdroj, který byl původně přiřazen k danému úkolu, ale může jím být také vedoucí nebo kterýkoli jiný člen týmu.

      Chcete-li určit Kalendář projektu, který má být u zdroje použit, klepněte na kalendář v seznamu Základní kalendář.

      Můžete zdroje potvrzeného zda je navržený pro práci na projektu pomocí příkazu pole Výchozí typ rezervace.

    • Informace o týmu    Pokud zdroje je členem týmu, zaškrtněte políčko Fond přiřazení týmu a potom zadejte název týmu do pole Název týmu. Můžete taky vyhledejte název týmu po kliknutí na Procházet Obrázek tlačítka .

    • Dostupnost    Změna dostupnosti zdroje pro pole Nejdříve k dispozici a Nejpozději k dispozici, klikněte na Ovládací prvek Výběr data Button image a pak klepněte na datum v kalendáři.

    • Kódy nákladů a skupin:    Pokud v organizaci používáte kódy pro seskupování a sledování nákladů, můžete tyto kódy vybrat v polích Skupina, Kód, Nákladové středisko a Typ nákladů.

    • Hypertextový odkaz:     Pokud je pro tento zdroj udržován týmový web, zadejte do pole Název hypertextového odkazu název hypertextového odkazu a do pole Adresa URL hypertextového odkazu zadejte adresu URL.

  4. Někdy může organizace vyžadovat další informace o zdrojích. Takové informace můžete pro jednotlivé zdroje zadat v oblasti Vlastní pole zdroje. Pokud organizace nedefinovala vlastní pole zdroje, tato oblast se nezobrazí.

  5. V nabídce Soubor klepněte na příkaz Uložit.

    Poznámka : Pokud nezadáte informace do povinných polí nebo vyplníte některá pole chybně, budete vyzváni, abyste tyto informace ověřili a pak znovu klepli na příkaz Uložit.

Začátek stránky

Přidání více zdrojů do fondu zdrojů organizace pomocí Průvodce projektem

  1. V nabídce Nástroje přejděte na příkaz Možnosti organizace a klepněte na příkaz Importovat zdroje do projektu organizace.

  2. V dialogovém okně Otevřít vyberte soubor projektu (nebo jiný soubor, například tabulku aplikace Microsoft Office Excel 2007), který obsahuje zdroje, jež chcete přidat do fondu zdrojů organizace.

    Průvodce projektem se zobrazí po levé straně.

  3. Postupujte podle pokynů Průvodce projektem pro přidání zdrojů do fondu zdrojů organizace.

Poznámka : 

  • Během používání Průvodce projektem můžete zadat informace do všech požadovaných polí organizace, která jste dosud nevyplnili.

  • Pokud jste v projektu vytvořili vlastní pole určená k definování atributů zdrojů, můžete v Průvodci projektem mapovat tato pole na vlastní pole organizace pomocí stránky Mapovat vlastní pole.

  • Pro přidávání zdrojů můžete vybrat plán projektu z předchozí verze aplikace Project. To je výhodné, pokud chcete provést upgrade z aplikace Microsoft Project 2002 nebo Microsoft Office Project 2003.

  • Pokud chcete přidat zdroje, které existují v databázi nebo v seznamu aplikace Microsoft Office Excel, můžete použít Průvodce importem. Tento průvodce se spustí, jestliže chcete otevřít soubor, který není souborem plánu aplikace Microsoft Project (MPP) nebo souborem šablony aplikace Microsoft Project (MPT), nebo jestliže v dialogovém okně Otevřít klepnete na možnost ODBC.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×