Přidání, změna nebo odstranění obrazců

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Můžete přidat obrazce do souboru nebo sloučení více obrazců, aby výkresu nebo složitější obrazce. K dispozici obrazce obsahovat řádky, základní geometrické obrazce, šipky, rovnice obrazce, obrazce vývojového diagramu, hvězdy, plakáty a popisky.

Po vložení jednoho nebo více obrazců k nim můžete přidat text, odrážky, číslování a rychlé styly.

Poznámka : Další informace o používání grafy nebo obrázky SmartArt v dokumentu najdete v tématu Kdy mám použít obrázek SmartArt a kdy mám používat grafu?.

Spoustu možností, jak pracovat s obrazci podobají mezi aplikacemi, když mohou být menší rozdílů mezi verzemi.

Postup se pro Excel 2010 – 2016.

Přidání obrazce do souboru v aplikaci Excel

  1. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce.

    Vložení v aplikaci Excel tlačítko obrazce

  2. Klikněte na obrazec, klikněte na libovolné místo v sešitě a pak přetažením umístěte.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

Přidání víc obrazců do souboru v aplikaci Excel

Namísto přidávání jednotlivé obrazce, které chcete vytvořit výkres, můžete Vytvořit obrázek SmartArt. V obrázku SmartArt uspořádáním obrazců a velikosti písma v těchto obrazců se automaticky aktualizuje při přidání nebo odebrání tvarů a úprava textu.

  1. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce.

    Vložení v aplikaci Excel tlačítko obrazce

  2. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a poté klikněte na příkaz Zamknout režim kreslení.

  3. Klikněte na libovolné místo v sešitě a přetažením umístěte. Tento postup opakujte u všech obrazců, které chcete přidat.

    Poznámka : Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

  4. Po přidání všech obrazců, které chcete stisknutím klávesy ESC.

Přidání seznamu s odrážkami nebo číslovaného seznamu k obrazci v aplikaci Excel

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Klikněte pravým tlačítkem myši na vybraný text a v místní nabídce přejděte na příkaz Odrážky a klikněte na příkaz Odrážky a číslování.

  3. Udělejte něco z tohoto:

    • Chcete-li přidat odrážky, klikněte na kartu S odrážkami a poté vyberte požadované možnosti.

    • Chcete-li přidat číslování, klikněte na kartu Číslování a poté vyberte požadované možnosti.

Přidání, změna nebo odstranění obrazců

Postup je pro aplikace Excel, PowerPoint, Word a Outlook v Office 2016, 2013 a 2010. Rozhraní může trochu lišit žádné obrázky.

Klikněte na obrazec, který chcete přidat text a potom zadejte text.

Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

Rychlé styly jsou kombinací různých možností formátování, které jsou zobrazeny v na miniaturu v galerii rychlých stylů ve skupině Styly obrazců. Když umístíte ukazatel myši na miniaturu rychlého stylu, najdete v článku Styl obrazce (nebo rychlého stylu) vliv bude mít obrazce.

  1. Klikněte na obrazec, který chcete použít nový nebo jiný rychlý styl.

  2. V části Nástroje kreslení na kartě Formát ve skupině Styly obrazců klikněte na požadovaný rychlý styl.

    Rychlé styly nástroje pro kreslení

    Chcete-li zobrazit více rychlých stylů, klikněte na Další tlačítko Obrázek tlačítka .

  1. Klikněte na obrazec, který chcete změnit na jiný obrazec.

    Chcete-li změnit více obrazců, podržte stisknutou klávesu CTRL a klikněte na obrazce, které chcete změnit.

  2. Na kartě Nástroje kreslení na kartě Formát klikněte ve skupině Vložit obrazce klikněte na Upravit obrazec Obrázek tlačítka Upravit obrazec , přejděte na příkaz Změnit obrazec a potom klikněte na požadovaný nový obrazec, který chcete.

Klikněte na obrazec, který chcete odstranit a potom stiskněte klávesu DELETE.

Chcete-li odstranit více obrazců, podržte stisknutou klávesu CTRL, postupně klikněte na obrazce, které chcete odstranit, stiskněte klávesu DELETE.

Tyto postupy se aplikace PowerPoint 2010 – 2016.

Přidání obrazce do souboru v PowerPointu

  1. Na kartě Domů klikněte ve skupině Kreslení na tlačítko Obrazce.

    Tlačítko obrazce vložení aplikace PowerPoint

  2. Klikněte na obrazec, klikněte na libovolné místo na snímku a pak přetažením umístěte.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

Přidání víc obrazců do souboru v PowerPointu

Namísto přidávání jednotlivé obrazce, které chcete vytvořit výkres, můžete Vytvořit obrázek SmartArt. V obrázku SmartArt uspořádáním obrazců a velikosti písma v těchto obrazců se automaticky aktualizuje při přidání nebo odebrání tvarů a úprava textu.

  1. Na kartě Domů klikněte ve skupině Kreslení na tlačítko Obrazce.

    Tlačítko obrazce vložení aplikace PowerPoint

  2. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a poté klikněte na příkaz Zamknout režim kreslení.

  3. Klikněte na libovolné místo v na snímku a pak přetáhněte umístěte. Tento postup opakujte u všech obrazců, které chcete přidat.

    Poznámka : Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

  4. Po přidání všech obrazců, které chcete stisknutím klávesy ESC.

Přidání seznamu s odrážkami nebo číslovaného seznamu k obrazci v aplikaci PowerPoint

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Klikněte pravým tlačítkem myši na vybraný text a v místní nabídce proveďte jednu z následujících akcí:

    • Pokud chcete přidat odrážky, přejděte na příkaz odrážky a pak zvolte požadované možnosti.

    • Chcete-li přidat číslování, najeďte myší na číslování a pak zvolte požadované možnosti.

Přidání, změna nebo odstranění obrazců

Postup je pro aplikace Excel, PowerPoint, Word a Outlook v Office 2016, 2013 a 2010. Rozhraní může trochu lišit žádné obrázky.

Klikněte na obrazec, který chcete přidat text a potom zadejte text.

Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

Rychlé styly jsou kombinací různých možností formátování, které jsou zobrazeny v na miniaturu v galerii rychlých stylů ve skupině Styly obrazců. Když umístíte ukazatel myši na miniaturu rychlého stylu, najdete v článku Styl obrazce (nebo rychlého stylu) vliv bude mít obrazce.

  1. Klikněte na obrazec, který chcete použít nový nebo jiný rychlý styl.

  2. V části Nástroje kreslení na kartě Formát ve skupině Styly obrazců klikněte na požadovaný rychlý styl.

    Rychlé styly nástroje pro kreslení

    Chcete-li zobrazit více rychlých stylů, klikněte na Další tlačítko Obrázek tlačítka .

  1. Klikněte na obrazec, který chcete změnit na jiný obrazec.

    Chcete-li změnit více obrazců, podržte stisknutou klávesu CTRL a klikněte na obrazce, které chcete změnit.

  2. Na kartě Nástroje kreslení na kartě Formát klikněte ve skupině Vložit obrazce klikněte na Upravit obrazec Obrázek tlačítka Upravit obrazec , přejděte na příkaz Změnit obrazec a potom klikněte na požadovaný nový obrazec, který chcete.

Klikněte na obrazec, který chcete odstranit a potom stiskněte klávesu DELETE.

Chcete-li odstranit více obrazců, podržte stisknutou klávesu CTRL, postupně klikněte na obrazce, které chcete odstranit, stiskněte klávesu DELETE.

Postup je pro aplikaci Word 2010 – 2016.

Přidání obrazce do souboru ve Wordu

  1. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce.

    Tlačítko obrazce vložení aplikace Word

  2. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě v dokumentu.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

Přidání víc obrazců do souboru ve Wordu

Namísto přidávání jednotlivé obrazce, které chcete vytvořit výkres, můžete Vytvořit obrázek SmartArt. V obrázku SmartArt uspořádáním obrazců a velikosti písma v těchto obrazců se automaticky aktualizuje při přidání nebo odebrání tvarů a úprava textu.

  1. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce.

    Tlačítko obrazce vložení aplikace Word

  2. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a poté klikněte na příkaz Zamknout režim kreslení.

  3. Klikněte na libovolné místo v dokumentu a tažením umístěte obrazec. Tento postup opakujte u všech obrazců, které chcete přidat.

    Poznámka : Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

  4. Po přidání všech obrazců, které chcete stisknutím klávesy ESC.

Přidání seznamu s odrážkami nebo číslovaného seznamu k obrazci ve Wordu

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Klikněte pravým tlačítkem myši na vybraný text a v místní nabídce proveďte jednu z následujících akcí:

    • Pokud chcete přidat odrážky, přejděte na příkaz odrážky a pak zvolte požadované možnosti.

    • Chcete-li přidat číslování, najeďte myší na číslování a pak zvolte požadované možnosti.

Přidání, změna nebo odstranění obrazců

Postup je pro aplikace Excel, PowerPoint, Word a Outlook v Office 2016, 2013 a 2010. Rozhraní může trochu lišit žádné obrázky.

Klikněte na obrazec, který chcete přidat text a potom zadejte text.

Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

Rychlé styly jsou kombinací různých možností formátování, které jsou zobrazeny v na miniaturu v galerii rychlých stylů ve skupině Styly obrazců. Když umístíte ukazatel myši na miniaturu rychlého stylu, najdete v článku Styl obrazce (nebo rychlého stylu) vliv bude mít obrazce.

  1. Klikněte na obrazec, který chcete použít nový nebo jiný rychlý styl.

  2. V části Nástroje kreslení na kartě Formát ve skupině Styly obrazců klikněte na požadovaný rychlý styl.

    Rychlé styly nástroje pro kreslení

    Chcete-li zobrazit více rychlých stylů, klikněte na Další tlačítko Obrázek tlačítka .

  1. Klikněte na obrazec, který chcete změnit na jiný obrazec.

    Chcete-li změnit více obrazců, podržte stisknutou klávesu CTRL a klikněte na obrazce, které chcete změnit.

  2. Na kartě Nástroje kreslení na kartě Formát klikněte ve skupině Vložit obrazce klikněte na Upravit obrazec Obrázek tlačítka Upravit obrazec , přejděte na příkaz Změnit obrazec a potom klikněte na požadovaný nový obrazec, který chcete.

Klikněte na obrazec, který chcete odstranit a stiskněte klávesu DELETE.

Pokud chcete odstranit více obrazců, podržte stisknutou klávesu CTRL a klikněte na obrazce, které chcete odstranit a stiskněte klávesu DELETE.

Jsou tyto postupy pro Outlook 2010 – 2016.

Přidání obrazce v aplikaci Outlook

  1. Vložení kreslicí plátno. Na kartě Vložení ve skupině Ilustrace na obrazce

    Tlačítko Vložit obrazec aplikace Outlook

    a potom klikněte na Nové kreslicí plátno.

    Nové možnosti výkresu plátno v dolní části nabídky obrazce

  2. V části Nástroje kreslení na kartě Formát ve skupině Vložit obrazce klikněte na Další tlačítko Obrázek tlačítka .

  3. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě v dokumentu.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

Přidání víc obrazců do dokumentu v aplikaci Outlook

Namísto přidávání obrazců k vytvoření výkresu, je vhodné Vytvořit obrázek SmartArt. V obrázku SmartArt uspořádáním obrazců a velikost textu uvnitř tvarů se automaticky aktualizuje při přidání nebo odebrání tvarů a úprava textu. Pokud vám žádné rozložení zvládne přesně budete, můžete přidat vždy obrazce do obrázku SmartArt nebo přemístění tvaru .

  1. Vložení kreslicí plátno. Na kartě Vložení ve skupině Ilustrace na obrazce

    Tlačítko Vložit obrazec aplikace Outlook

    a potom klikněte na Nové kreslicí plátno.

    Nové možnosti výkresu plátno v dolní části nabídky obrazce

  2. V části Nástroje kreslení na kartě Formát ve skupině Vložit obrazce klikněte na Další tlačítko Obrázek tlačítka .

  3. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a poté klikněte na příkaz Zamknout režim kreslení.

  4. Klikněte na libovolné místo v dokumentu a tažením umístěte obrazec. Tento postup opakujte u všech obrazců, které chcete přidat.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

  5. Po přidání všech obrazců, které chcete, stiskněte klávesu ESC.

Přidání textu k obrazci v aplikaci Outlook

  • Klikněte pravým tlačítkem myši na obrazec, který chcete přidat text, klikněte na Přidat Text a poté zadejte text.

  • Pokud chcete změnit velikost obrazce, klikněte na ni a přetažením úchytů.

  • Text, který přidáváte změní část obrazce – Pokud otočení nebo překlopení obrazce, text otáčet nebo překlápět i.

Přidání seznamu s odrážkami nebo číslovaného seznamu k obrazci v aplikaci Outlook

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Na kartě zpráva ve skupině Základní Text klikněte na jednu z následujících akcí:

    Outlook odrážky a čísla tlačítka

    • Pokud chcete přidat odrážky, klikněte na šipku vedle tlačítka odrážky a pak zvolte požadované možnosti.

    • Chcete-li přidat číslování, klikněte na šipku vedle tlačítka číslování a pak zvolte požadované možnosti.

Přidání rychlého stylu k obrazci v aplikaci Outlook

  1. Klikněte na obrazec, který chcete použít nový nebo jiný rychlý styl.

  2. V části Nástroje kreslení na kartě Formát ve skupině Styly obrazců klikněte na požadovaný rychlý styl.

    Chcete-li zobrazit více rychlých stylů, klikněte na Další tlačítko Obrázek tlačítka .

Můžete také přidat výplň nebo efekt obrazce.

Změna obrazce za jiný v aplikaci Outlook

Změna obrazce za jiný, odstranění obrazce a potom přidat nový.

Chcete-li změnit více obrazců, podržte stisknutou klávesu CTRL a klikněte na obrazce, které chcete změnit.

Přidání, změna nebo odstranění obrazců

Postup je pro aplikace Excel, PowerPoint, Word a Outlook v Office 2016, 2013 a 2010. Rozhraní může trochu lišit žádné obrázky.

Klikněte na obrazec, který chcete přidat text a poté zadejte text.

Text, který k obrazci přidáte, se stane jeho součástí – pokud obrazec otočíte nebo překlopíte, bude se otáčet nebo překlápět i text.

Rychlé styly jsou kombinací různých možností formátování, které jsou zobrazeny v na miniaturu v galerii rychlých stylů ve skupině Styly obrazců. Když umístíte ukazatel myši na miniaturu rychlého stylu, najdete v článku Styl obrazce (nebo rychlého stylu) vliv bude mít obrazce.

  1. Klikněte na obrazec, který chcete použít nový nebo jiný rychlý styl.

  2. V části Nástroje kreslení na kartě Formát ve skupině Styly obrazců klikněte na požadovaný rychlý styl.

    Rychlé styly nástroje pro kreslení

    Chcete-li zobrazit více rychlých stylů, klikněte na Další tlačítko Obrázek tlačítka .

  1. Klikněte na obrazec, který chcete změnit na jiný obrazec.

    Chcete-li změnit více obrazců, podržte stisknutou klávesu CTRL a klikněte na obrazce, které chcete změnit.

  2. Na kartě Nástroje kreslení na kartě Formát klikněte ve skupině Vložit obrazce klikněte na Upravit obrazec Obrázek tlačítka Upravit obrazec , přejděte na příkaz Změnit obrazec a potom klikněte na požadovaný nový obrazec, který chcete.

Klikněte na obrazec, který chcete odstranit a potom stiskněte klávesu DELETE.

Chcete-li odstranit více obrazců, podržte stisknutou klávesu CTRL, postupně klikněte na obrazce, které chcete odstranit, stiskněte klávesu DELETE.

Přidání obrazce do dokumentu

  1. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce.

    Karta Vložení v aplikaci Excel

  2. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě v dokumentu.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

  1. Vložte kreslicí plátno. Na kartě Vložení klikněte ve skupině Ilustrace na Obrazce a potom na Nové kreslicí plátno.

    Karta Vložení v aplikaci Word

  2. V části Nástroje kreslení na kartě Formát ve skupině Vložit obrazce klikněte na Další tlačítko Obrázek tlačítka .

  3. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě v dokumentu.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

  1. Na kartě Domů klikněte ve skupině Kreslení na tlačítko Obrazce.

    Karta Domů v aplikaci PowerPoint

  2. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě v dokumentu.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

  1. Na panelu nástrojů objekty udělejte jednu z následujících akcí:

    • Pokud chcete přidat předdefinované Automatický obrazec, například hvězdičku nebo kosočtverec, klikněte na tlačítko Automatické tvary Vzhled tlačítka , přejděte na kategorii a klikněte na obrazec, který chcete.

    • Přidat kruhu nebo obdélníku, klikněte na Elipsa Vzhled tlačítka nebo Obdélník Vzhled tlačítka .

  2. Tažením myší nastavte požadovanou velikost obrazce.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

    Informace o přidávání obrazců předdefinované velikosti klikněte na místo, které chcete vložit obrazec.

  1. Vložte kreslicí plátno. Na kartě Vložení klikněte ve skupině Ilustrace na Obrazce a potom na Nové kreslicí plátno.

    Karta Vložení v aplikaci Word

  2. V části Nástroje kreslení na kartě Formát ve skupině Vložit obrazce klikněte na Další tlačítko Obrázek tlačítka .

  3. Klikněte na požadovaný obrazec a umístěte ho kliknutím a tažením na libovolném místě v dokumentu.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

Přidáním jednotlivých obrazců do grafu nebo horní části obrázku SmartArt můžete přizpůsobit graf nebo obrázek.

Přidání víc obrazců do dokumentu

Namísto přidávání obrazců k vytvoření výkresu, je vhodné Vytvořit obrázek SmartArt. V obrázku SmartArt uspořádáním obrazců a velikost textu uvnitř tvarů se automaticky aktualizuje při přidání nebo odebrání tvarů a úprava textu. Pokud vám žádné rozložení zvládne přesně budete, můžete přidat vždy obrazce do obrázku SmartArt nebo přemístění tvaru .

  1. Na kartě Vložení klikněte ve skupině Ilustrace na tlačítko Obrazce.

    Karta Vložení v aplikaci Excel

  2. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a poté klikněte na příkaz Zamknout režim kreslení.

  3. Klikněte na libovolné místo v dokumentu a tažením umístěte obrazec. Tento postup opakujte u všech obrazců, které chcete přidat.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

  4. Po přidání všech obrazců, které chcete, stiskněte klávesu ESC.

Namísto přidávání obrazců k vytvoření výkresu, je vhodné Vytvořit obrázek SmartArt. V obrázku SmartArt uspořádáním obrazců a velikost textu uvnitř tvarů se automaticky aktualizuje při přidání nebo odebrání tvarů a úprava textu. Pokud vám žádné rozložení zvládne přesně budete, můžete přidat vždy obrazce do obrázku SmartArt nebo přemístění tvaru .

  1. Vložte kreslicí plátno. Na kartě Vložení klikněte ve skupině Ilustrace na Obrazce a potom na Nové kreslicí plátno.

    Karta Vložení v aplikaci Word

  2. V části Nástroje kreslení na kartě Formát ve skupině Vložit obrazce klikněte na Další tlačítko Obrázek tlačítka .

  3. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a poté klikněte na příkaz Zamknout režim kreslení.

  4. Klikněte na libovolné místo v dokumentu a tažením umístěte obrazec. Tento postup opakujte u všech obrazců, které chcete přidat.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

  5. Po přidání všech obrazců, které chcete, stiskněte klávesu ESC.

Namísto přidávání obrazců k vytvoření výkresu, je vhodné Vytvořit obrázek SmartArt. V obrázku SmartArt uspořádáním obrazců a velikost textu uvnitř tvarů se automaticky aktualizuje při přidání nebo odebrání tvarů a úprava textu. Pokud vám žádné rozložení zvládne přesně budete, můžete přidat vždy obrazce do obrázku SmartArt nebo přemístění tvaru .

  1. Na kartě Domů klikněte ve skupině Kreslení na tlačítko Obrazce.

    Karta Domů v aplikaci PowerPoint

  2. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a poté klikněte na příkaz Zamknout režim kreslení.

  3. Klikněte na libovolné místo v dokumentu a tažením umístěte obrazec. Tento postup opakujte u všech obrazců, které chcete přidat.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

  4. Po přidání všech obrazců, které chcete, stiskněte klávesu ESC.

  1. Na panelu nástrojů objekty na tlačítko Automatický obrazec Vzhled tlačítka .

  2. Najeďte myší na kategorii, přejděte na tečkovanou čáru a potom přetáhněte uvolnit nabídky.

  3. Klikněte na obrazec, který chcete vložit a potom přetáhněte obrazec na požadovanou velikost. Tento krok opakujte u všech obrazců, které chcete přidat.

  4. Po přidání všech obrazců, které chcete, stiskněte klávesu ESC.

Namísto přidávání obrazců k vytvoření výkresu, je vhodné Vytvořit obrázek SmartArt. V obrázku SmartArt uspořádáním obrazců a velikost textu uvnitř tvarů se automaticky aktualizuje při přidání nebo odebrání tvarů a úprava textu. Pokud vám žádné rozložení zvládne přesně budete, můžete přidat vždy obrazce do obrázku SmartArt nebo přemístění tvaru .

  1. Vložte kreslicí plátno. Na kartě Vložení klikněte ve skupině Ilustrace na Obrazce a potom na Nové kreslicí plátno.

    Karta Vložení v aplikaci Word

  2. V části Nástroje kreslení na kartě Formát ve skupině Vložit obrazce klikněte na Další tlačítko Obrázek tlačítka .

  3. Klikněte pravým tlačítkem myši na obrazec, který chcete přidat, a poté klikněte na příkaz Zamknout režim kreslení.

  4. Klikněte na libovolné místo v dokumentu a tažením umístěte obrazec. Tento postup opakujte u všech obrazců, které chcete přidat.

    Pokud chcete vytvořit přesný čtverec nebo kružnici (nebo zachovat poměr u ostatních obrazců), stiskněte a držte při tažení myší klávesu SHIFT.

  5. Po přidání všech obrazců, které chcete, stiskněte klávesu ESC.

Přidání textu k obrazci v Office 2007

  • Klikněte na obrazec, který chcete přidat text a poté zadejte text.

  • Pokud chcete změnit velikost obrazce, klikněte na ni a přetažením úchytů.

  • Text, který přidáváte změní část obrazce – Pokud otočení nebo překlopení obrazce, text otáčet nebo překlápět i.

  • Klikněte pravým tlačítkem myši na obrazec, který chcete přidat text, klikněte na Přidat Text a poté zadejte text.

  • Pokud chcete změnit velikost obrazce, klikněte na ni a přetažením úchytů.

  • Text, který přidáváte změní část obrazce – Pokud otočení nebo překlopení obrazce, text otáčet nebo překlápět i.

  • Klikněte na obrazec, který chcete přidat text a poté zadejte text.

  • Pokud chcete změnit velikost obrazce, klikněte na ni a přetažením úchytů.

  • Text, který přidáváte změní část obrazce – Pokud otočení nebo překlopení obrazce, text otáčet nebo překlápět i.

  • Klikněte na obrazec, který chcete přidat text a poté zadejte text.

  • Pokud chcete změnit velikost obrazce, klikněte na ni a přetažením úchytů.

  • Text, který přidáváte změní část obrazce – Pokud otočení nebo překlopení obrazce, text otáčet nebo překlápět i.

  • Klikněte pravým tlačítkem myši na obrazec, který chcete přidat text, klikněte na Přidat Text a poté zadejte text.

  • Pokud chcete změnit velikost obrazce, klikněte na ni a přetažením úchytů.

  • Text, který přidáváte změní část obrazce – Pokud otočení nebo překlopení obrazce, text otáčet nebo překlápět i.

Přidání seznamu s odrážkami nebo číslovaného seznamu k obrazci v Office 2007

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Na minipanelu nástrojůklikněte na šipku vedle tlačítka Odrážky a číslování a potom klikněte na tlačítko Odrážky a číslování.

  3. Udělejte něco z tohoto:

    • Chcete-li přidat odrážky, klikněte na kartu S odrážkami a poté vyberte požadované možnosti.

    • Chcete-li přidat číslování, klikněte na kartu Číslování a poté vyberte požadované možnosti.

  1. Na kartě zpráva ve skupině Základní Text klikněte na jednu z následujících akcí:

    Obrázek karty Zprávy aplikace Outlook

  2. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

    • Pokud chcete přidat odrážky, klikněte na šipku vedle tlačítka odrážky a pak zvolte požadované možnosti.

    • Chcete-li přidat číslování, klikněte na šipku vedle tlačítka číslování a pak zvolte požadované možnosti.

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Na minipanelu nástrojůklikněte na šipku vedle tlačítka Odrážky a číslování a potom klikněte na tlačítko Odrážky a číslování.

  3. Udělejte něco z tohoto:

    • Chcete-li přidat odrážky, klikněte na kartu S odrážkami a poté vyberte požadované možnosti.

    • Chcete-li přidat číslování, klikněte na kartu Číslování a poté vyberte požadované možnosti.

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Na panelu nástrojů formátování klikněte na jednu z následujících akcí:

    • Pokud chcete přidat odrážky, klikněte na tlačítko odrážky Obrázek tlačítka Odrážky .

    • Chcete-li přidat číslování, klikněte na tlačítko číslování Obrázek tlačítka .

  1. Vyberte text v obrazci, ke kterému chcete přidat odrážky nebo číslování.

  2. Udělejte něco z tohoto:

    Na kartě Domů ve skupině Odstavec klikněte na jednu z následujících akcí:

    Obrázek karty Domů aplikace Word

    • Pokud chcete přidat odrážky, klikněte na šipku vedle tlačítka odrážky a pak zvolte požadované možnosti.

    • Chcete-li přidat číslování, klikněte na šipku vedle tlačítka číslování a pak zvolte požadované možnosti.

Přidání rychlého stylu k obrazci v Office 2007

Poznámka : Rychlé styly jsou dostupná jenom v těchto aplikacích Office 2007: Excel, Outlook, Word a PowerPoint.

Rychlé styly jsou kombinací různých možností formátování, které jsou zobrazeny v na miniaturu v galerii rychlých stylů ve skupině Styly obrazců. Když umístíte ukazatel myši na miniaturu rychlého stylu můžete zjistit, jak Styl obrazce (nebo rychlého stylu) ovlivní obrazce.

  1. Klikněte na obrazec, který chcete použít nový nebo jiný rychlý styl.

  2. V části Nástroje kreslení na kartě Formát ve skupině Styly obrazců klikněte na požadovaný rychlý styl.

    Chcete-li zobrazit více rychlých stylů, klikněte na Další tlačítko Obrázek tlačítka .

Můžete také přidat výplň nebo efekt obrazce.

  1. Klikněte na obrazec, který chcete použít nový nebo jiný rychlý styl.

  2. V části Nástroje kreslení na kartě Formát ve skupině Styly obrazců klikněte na požadovaný rychlý styl.

    Chcete-li zobrazit více rychlých stylů, klikněte na Další tlačítko Obrázek tlačítka .

Můžete také přidat výplň nebo efekt obrazce.

  1. Klikněte na obrazec, který chcete použít nový nebo jiný rychlý styl.

  2. V části Nástroje kreslení na kartě Formát ve skupině Styly obrazců klikněte na požadovaný rychlý styl.

    Chcete-li zobrazit více rychlých stylů, klikněte na Další tlačítko Obrázek tlačítka .

Můžete také přidat výplň nebo efekt obrazce.

Změna obrazce za jiný v Office 2007

  1. Klikněte na obrazec, který chcete změnit na jiný obrazec.

    Chcete-li změnit více obrazců, podržte stisknutou klávesu CTRL a klikněte na obrazce, které chcete změnit.

  2. Na kartě Nástroje kreslení na kartě Formát klikněte ve skupině Vložit obrazce klikněte na Upravit obrazec Obrázek tlačítka Upravit obrazec , přejděte na příkaz Změnit obrazec a potom klikněte na požadovaný nový obrazec, který chcete.

    Nástroje kreslení, karta Formát

Změna obrazce za jiný, odstranění obrazce a potom přidat nový.

Chcete-li změnit více obrazců, podržte stisknutou klávesu CTRL a klikněte na obrazce, které chcete změnit.

  1. Klikněte na obrazec, který chcete změnit na jiný obrazec.

    Chcete-li změnit více obrazců, podržte stisknutou klávesu CTRL a klikněte na obrazce, které chcete změnit.

  2. Na kartě Nástroje kreslení na kartě Formát klikněte ve skupině Vložit obrazce klikněte na Upravit obrazec Obrázek tlačítka Upravit obrazec , přejděte na příkaz Změnit obrazec a potom klikněte na požadovaný nový obrazec, který chcete.

    Nástroje kreslení, karta Formát

  1. Klikněte na tlačítko Automatický obrazec, který chcete změnit.

    Chcete-li změnit více automatických obrazců, podržte stisknutou klávesu CTRL můžete automatických obrazců, které chcete změnit.

  2. V nabídce Uspořádat přejděte na příkaz Změnit automatický tvar, přejděte na příslušnou kategorii a potom klikněte na požadovaný nový obrazec, který chcete.

Změna obrazce za jiný, odstranění obrazce a potom přidat nový.

Chcete-li změnit více obrazců, podržte stisknutou klávesu CTRL a klikněte na obrazce, které chcete změnit.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Viz taky

Vložení SVG obrázky a ikony v Office 2016

Buďte kreativní s 3D modely

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×