Přidání vodoznaku do listu v Excelu 2016 pro Mac

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Můžete přidat průhledný vodoznak s textem Koncept nebo Důvěrné. V Excelu 2016 pro Mac není dostupné tlačítko Vodoznak, které by to pro vás udělalo. Místo toho použijte následující postup.

Krok 1: Změna zobrazení

  1. Na kartě Zobrazení klikněte na Rozložení stránky. Zobrazení rozložení stránky je užitečné, protože si můžete snadno zobrazit okraje každé vytištěné stránky.

  2. Změňte velikost okna sešitu, abyste viděli celou první stránku.

Krok 2: Vytvoření textového pole s vodoznakem

  1. Na kartě Vložení klikněte na tlačítko WordArt a potom zvolte tuto možnost:
    Karta, objektu WordArt nabídka Vložit, umístěte kurzor na "Výplň – šedá – 25 %, pozadí 2, vnitřní stín"

  2. Do textového pole zadejte Důvěrné, Koncept nebo libovolný jiný text na místo textu Váš text.

  3. Podle potřeby vodoznak otočte nebo přesuňte.

Krok 3: Změna nastavení průhlednosti vodoznaku

S největší pravděpodobností text vodoznaku překrývá některá vaše data, která jsou díky tomu špatně čitelná. Abyste to vyřešili, můžete změnit průhlednost vodoznaku a data budou přes vodoznak viditelná.

  1. Podržte klávesu CTRL, klikněte na textové pole s vodoznakem a potom klikněte na Formát textových efektů.

    Na pravé straně se zobrazí podokno úloh Formát obrazce.

  2. Klikněte na kartu Výplň a obrys textu.
    Podokno úloh formát obrazce, karta Výplň textu a osnovy

  3. V části Výplň textu najděte posuvník Průhlednost.

  4. Pomocí posuvníku Průhlednost změňte hodnotu na 50 % nebo více.

  5. Zavřete podokno úloh Formát obrazce.

Krok 4: Kopírování a vkládání vodoznaku

Pokud sešit obsahuje víc než jednu stránku, můžete vodoznak zkopírovat a vložit na další stránky.

  1. Vyberte textové pole s vodoznakem.

  2. Stiskněte klávesy PŘÍKAZ +C.

  3. Klikněte do jiné stránky v sešitu.

  4. Stiskněte klávesy PŘÍKAZ +V.

  5. Podle potřeby upravte pozici vodoznaku.

  6. Na kartě Zobrazení klikněte na Normální a pokračujte v práci v normálním zobrazení.

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×