Přidání výsečového grafu

Přidání výsečového grafu

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Výsečovým grafem přehledně zobrazíte, jak se jednotlivé části, například hodnoty prodeje za čtvrtletí, podílí na celkovém množství, například prodejích za celý rok.

Vyberte aplikaci

(Nebo, přejděte dolů na další informace o výsečových grafech.)

Excel

PowerPoint

Word

Data pro výsečové grafy

Další typy výsečových grafů

Poznámka : Snímky obrazovky pro tento článek pořízení v Office 2016. Pokud používáte starší verze Office prostředí a může být trochu jiný, ale kroky se shodovat s.

Excel

  1. V tabulce vyberte data, která chcete použít ve výsečovém grafu.

    Další informace o tom, jak mají být data výsečového grafu uspořádaná, najdete v části Data pro výsečové grafy.

  2. Klikněte na Vložení > Vložit výsečový nebo prstencový graf a vyberte požadovaný graf.

    Možnosti výsečových grafů ve skupině Grafy na kartě Vložení

  3. Klikněte na graf a potom po kliknutí na příslušné ikony vedle grafu udělejte konečné úpravy:

Tip :  Když chcete upoutat pozornost na jednotlivé výseče grafu, můžete je povytáhnout.

PowerPoint

  1. Klikněte na Vložení > Graf > Výsečový a potom vyberte výsečový graf, který chcete do snímku přidat.

    Galerie grafů otevřená kliknutím na tlačítko Graf na kartě Vložení. Po otevření galerie vyberte Výsečový.

    Poznámka : Pokud zmenšení vaší obrazovce tlačítko graf se může zobrazit menší: Zmenšenou verzi tlačítko graf

  2. V zobrazené tabulce nahraďte zástupná data vlastními informacemi.

    Výsečový graf se vzorovými daty v tabulce

    Další informace o tom, jak uspořádat data výsečového grafu, najdete v části Data pro výsečové grafy.

  3. Po dokončení tabulku zavřete.

  4. Klikněte na graf a potom po kliknutí na ikony vedle grafu udělejte konečné úpravy:

Tip :  Když chcete upoutat pozornost na jednotlivé výseče grafu, můžete je povytáhnout.

Word

  1. Klikněte na Vložení > Graf.

    Tlačítko Graf ve skupině Ilustrace na kartě Vložit ve Wordu

    Poznámka : Pokud zmenšení vaší obrazovce tlačítko graf se může zobrazit menší: Zmenšenou verzi tlačítko graf

  2. Klikněte na Výsečový a pak poklikejte na požadovaný výsečový graf.

    Dialogové okno Vložit graf

  3. V zobrazené tabulce nahraďte zástupná data vlastními informacemi.

    Tabulka, která se zobrazí po výběru požadovaného grafu.

    Další informace o tom, jak mají být data výsečového grafu uspořádaná, najdete v části Data pro výsečové grafy.

  4. Po dokončení tabulku zavřete.

  5. Klikněte na graf a potom po kliknutí na ikony vedle grafu udělejte konečné úpravy:

Tip :  Když chcete upoutat pozornost na jednotlivé výseče grafu, můžete je povytáhnout.

Data pro výsečové grafy

Výsečové grafy mohou převést jeden sloupec nebo řádek dat v tabulce na výsečový graf. Každá výseč grafu (datový bod) zobrazuje procentuální velikost dané výseče v poměru k celku.

Výsečový graf

Výsečové grafy je nejvhodnější použít, když:

  • Máte jenom jednu datovou řadu, kterou chcete vykreslit.

  • Žádná z datových hodnot není nulová nebo záporná.

  • Nemáte více než sedm kategorií, protože graf s více než sedmi výsečemi je už nepřehledný.

Tip :  Pokud se data pro vykreslení ve výsečovém grafu nehodí, zkuste použít pruhový, sloupcový nebo spojnicový graf.

Další typy výsečových grafů

Kromě prostorových výsečových grafů můžete vytvořit výsečový graf s dílčí výsečí nebo s dílčími pruhy. Tyto grafy zobrazují menší hodnoty vynesené do vedlejšího výsečového grafu nebo skládaného pruhového grafu, ve kterých je jednoduší je rozlišit. Pokud chcete přepnout do jednoho z těchto výsečových grafů, klikněte na graf a potom na kartě Nástroje grafu – Návrh klikněte na Změnit typ grafu. Po zobrazení galerie Změnit typ grafu vyberte požadovaný graf.

Příklad výsečového grafu s dílčí výsečí nebo výsečového grafu s dílčími pruhy

Začátek stránky

Viz také

Výběr dat pro graf v Excelu

Vytvoření grafu v Excelu

Přidání grafu do dokumentu ve Wordu

Přidání grafu do prezentace aplikace PowerPoint

Dostupné typy grafů v Office

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×