Přidání stejný obrázek nebo vodoznak do všech snímků

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Můžete přidat obrázek, někdy průhledné a názvem vodoznak, Předloha snímků tak, aby se zobrazí na každý snímek v prezentaci. Pravděpodobně například logo společnosti, který chcete zahrnout na každém snímku.

1. Otevřete v podokně formát pozadí

Chcete-li použít pozadí na jednom snímku

  1. Na kartě Zobrazení klikněte na Normální.

  2. Vyberte snímek, na jehož pozadí chcete přidat obrázek.

  3. Na kartě Návrh klikněte na Formát pozadí.

Chcete-li použít pozadí u všech snímků

  1. Na kartě Zobrazení klikněte na Předloha snímků.

  2. V zobrazení Předloha snímků vyberte předlohu snímků v horní části podokna miniatur na levé straně.

  3. Na kartě Předloha snímků klikněte na Styly pozadí.

    PowerPoint pro Mac – Styl pozadí
  4. Klikněte na Formát pozadí.

    PowerPoint pro Mac – nabídka Styl pozadí

Chcete-li použít pozadí pro všechny snímky, které jsou založeny na konkrétní rozložení

  1. Na kartě Zobrazení klikněte na Předloha snímků.

  2. V zobrazení Předloha snímků klikněte v podokně miniatur na levé straně na jedno nebo víc rozložení snímku, do kterých chcete přidat obrázek pozadí.

  3. Na kartě Předloha snímků klikněte na Styly pozadí.

    PowerPoint pro Mac – Styl pozadí
  4. Klikněte na Formát pozadí.

    PowerPoint pro Mac – nabídka Styl pozadí

2. obrázek použít

  1. Pokud chcete vložit obrázek ze svého počítače, klikněte na Obrázková nebo texturová výplň.

    PowerPoint pro Mac – Formát pozadí
  2. V části Vložit obrázek z klikněte na Soubor. (Kdybyste chtěli vložit obrázek zkopírovaný do schránky, klikněte na Schránka.)

  3. Vyhledejte a vyberte požadovaný obrázek a potom klikněte na Vložit. Vybraný obrázek vyplní pozadí všech vybraných snímků nebo rozložení snímků.

  4. Abyste vytvořili efekt vodoznaku, můžete v podokně Formát pozadí pohybem posuvníku Průhlednost doprava nastavit procento průhlednosti.

    PowerPoint pro Mac – posuvník Průhlednost
  5. Pokud chcete obrázek pozadí použít pro všechny snímky v prezentaci, klikněte v podokně Formát pozadí na Použít u všech.

Viz taky

Odebrání grafiky pozadí nebo vodoznaku ze snímků v PowerPointu for Mac

Udělejte některou z těchto věcí:

Přidat obrázek nebo vodoznak pomocí klipartu

  1. V nabídce Zobrazit přejděte na předlohu a pak klikněte na Předloha snímků.

  2. Na kartě Domů v části Vložit klikněte na Obrázek a pak na Prohlížeč klipartů.

    Karta Domů, skupina Vložit

    Poznámka : Při hledání klipartů a obrázků online vás přesměrujeme do Bingu, odkud si můžete obrázek uložit do svého počítače a pak ho vložit do dokumentu. Při používání obrázků nebo klipartů z Bingu zodpovídáte za dodržování autorských práv. Při výběru obrázků, které použijete, vám může pomoct filtr licencí v Bingu.

  3. Přetáhněte klipart, který chcete na předloze snímků.

  4. Na kartě Formát obrázku ve skupině Styly obrázků přesuňte posuvník Průhlednost doprava a barva obrázek klipartu.

    Obrázek na kartě Formát skupiny Styly obrázků

  5. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Přesunutí obrázku

    Přetáhněte obrázek do nového umístění.

    Změna velikosti obrázku

    Vyberte obrázek, umístěte ukazatel myši Úchyt pro úpravu velikosti a pak přetáhněte úchyt nastavte požadovanou velikost obrázku.

    Tip : Pokud chcete zachovat proporce obrázek klipartu, podržte klávesu SHIFT a přetáhněte kurzor.

  6. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    Poznámky : 

    • Pokud se vodoznak nezobrazí na jednom snímků, v nabídce Formát klikněte na Pozadí snímku a ujistěte se, že není zaškrtnuté políčko Skrytí grafiky pozadí.

    • Pokud chcete vodoznak objevit na jenom na jednom snímku, vytvoření vodoznaku v normálním zobrazení.

Přidat obrázek nebo vodoznak pomocí obrázku

  1. V nabídce Zobrazit přejděte na předlohu a pak klikněte na Předloha snímků.

  2. Na kartě Home (Domů) v části Insert (Vložit) klikněte na Picture (Obrázek) a pak na Photo Browser (Prohlížeč fotek).

    Karta Domů, skupina Vložit

  3. Přetáhněte obrázek, který chcete na předloze snímků.

  4. Na kartě Formát obrázku ve skupině Styly obrázků přesuňte posuvník Průhlednost doprava a obrázek zesvětlit.

    Obrázek na kartě Formát skupiny Styly obrázků

  5. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Přesunutí obrázku

    Přetáhněte obrázek do nového umístění.

    Změna velikosti obrázku

    Vyberte obrázek, umístěte ukazatel myši Úchyt pro úpravu velikosti a pak přetáhněte úchyt nastavte požadovanou velikost obrázku.

    Tip : Pokud chcete zachovat proporce obrázku, podržte stisknutou klávesu SHIFT a přetáhněte kurzor.

  6. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    Poznámky : 

    • Pokud chcete vodoznak objevit na jenom na jednom snímku, vytvoření vodoznaku v normálním zobrazení.

    • Pokud se vodoznak nezobrazí na jednom snímků, v nabídce Formát klikněte na Pozadí snímku a ujistěte se, že není zaškrtnuté políčko Skrytí grafiky pozadí.

Přidat obrázek nebo vodoznak pomocí obrazců

  1. V nabídce Zobrazit přejděte na předlohu a pak klikněte na Předloha snímků.

  2. Na kartě Domů klikněte v části Vložit na Obrazec, přesuňte ukazatel na libovolný typ obrazce a potom klikněte na požadovaný obrazec.

    Karta Domů, skupina Vložit

  3. Klikněte na předlohu snímků a pak přetáhněte kurzor na požadovanou velikost.

    Tip : Pokud chcete zachovat proporce obrazce, podržte při přetažení kurzoru klávesu SHIFT.

  4. Na kartě Formát v seznamu Styly obrazců přesuňte posuvník Průhlednost doprava a barva obrazce.

    Karta Formát, skupina Styly obrazců

  5. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Přesunutí obrázku

    Přetáhněte obrázek do nového umístění.

    Změna velikosti obrázku

    Vyberte obrázek, umístěte ukazatel myši Úchyt pro úpravu velikosti a pak přetáhněte úchyt nastavte požadovanou velikost obrázku.

  6. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    Poznámky : 

    • Pokud chcete vodoznak objevit na jenom na jednom snímku, vytvoření vodoznaku v normálním zobrazení.

    • Pokud se vodoznak nezobrazí na jednom snímků, v nabídce Formát klikněte na Pozadí snímku a ujistěte se, že není zaškrtnuté políčko Skrytí grafiky pozadí.

Přidání vodoznaku pomocí objektu WordArt

  1. V nabídce Zobrazit přejděte na předlohu a pak klikněte na Předloha snímků.

  2. Na kartě Home (Domů) klikněte v části Insert (Vložit) na Text a pak klikněte na WordArt.

    Karta Domů, skupina Vložit

    Barevného WordArt výplně nebo obrysu, na kartě Formát v seznamu Styly obrazců, vyberte styl v galerii nebo použijte možnosti výplně, čáry a efekty.

    Karta Formát, skupina Styly obrazců

    Chcete-li změnit text WordArtu barvu výplně nebo obrysu, na kartě Formát v části Styly textu, vyberte styl v galerii nebo použijte možnosti výplně, čáry a efekty.

    Karta Formát, skupina Styly textu

  3. Na kartě Formát v seznamu Styly obrazců přesuňte posuvník Průhlednost doprava a Zesvětlit WordArt.

    Obrázek na kartě Formát skupiny Styly obrázků

  4. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Přesunutí objektu WordArt

    Vyberte objekt WordArt a přetáhněte ho na nové místo.

    Změna velikosti WordArtu

    Vyberte WordArt, umístěte ukazatel myši Úchyt pro úpravu velikosti a pak přetáhněte úchyt objektu WordArt požadovanou velikost.

    Objekt WordArt otočit

    Vyberte WordArt. Na kartě Formát pod položkou Uspořádat klikněte na příkaz Otočit a potom na některou možnost.

  5. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    Poznámky : 

    • Pokud chcete vodoznak objevit na jenom na jednom snímku, vytvoření vodoznaku v normálním zobrazení.

    • Pokud se vodoznak nezobrazí na jednom snímků, v nabídce Formát klikněte na Pozadí snímku a ujistěte se, že není zaškrtnuté políčko Skrytí grafiky pozadí.

Viz taky

Přidání nebo změna obrazce

Vkládání obrázků v Office pro Mac

Přidání nebo nahrazení obrázku

Přidání efektů k textu

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×