Přidání poznámek k úkolu nebo plánu projektu

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Pokud chcete zahrnout další nebo doplňující informace, můžete přidat PoznámkaÚkol, zdrojů, Přiřazení nebo na celý projekt. Mohou také obsahovat souboru, jako je project plánování dokumentu ve Wordu dokument s poznámkou.

V tomto článku

Přidat poznámku k úkolu, zdroji nebo přiřazení

Přidání poznámky k plánu celého projektu

Přidání jednoduché poznámky k projektu

Přidání komplexní poznámky k projektu

Přidání poznámky k úkolu, zdroji nebo přiřazení

  1. Klikněte na kartu Zobrazení, klikněte na zobrazení úkolů, zdrojů nebo používání.

  2. Proveďte jednu z následujících akcí:

    • Chcete-li přidat poznámku k úkolu, vyberte úkol a potom na kartě Úkol ve skupině Vlastnosti klikněte na položku Poznámky.

    • Chcete-li přidat poznámku ke zdroji, vyberte zdroj a potom na kartě Zdroj ve skupině Vlastnosti klikněte na položku Poznámky.

    • Chcete-li přidat poznámku k přiřazení, vyberte přiřazení, které je uvedeno v seznamu pod zdrojem nebo úkolem v zobrazení používání. Na kartě Formát ve skupině Úkoly klikněte na položku Poznámky.

  3. Do pole Poznámky zadejte obsah poznámky a klikněte na tlačítko OK.

  4. Chcete-li text poznámky formátovat, vyberte jej a klikněte na možnosti Formát písma, Zarovnat doleva, Na střed, Zarovnat doprava nebo Seznam s odrážkami.

  5. Chcete-li vložit obrázek, grafiku nebo soubor, klikněte na tlačítko Vložit objekt  Obrázek tlačítka .

Poznámka : 

  • Chcete-li poznámku zobrazit, přesuňte ukazatel myši na indikátor poznámek Obrázek tlačítka ve sloupci indikátorů Záhlaví sloupce Ukazatele používaného zobrazení. Chcete-li zobrazit celý text dlouhé poznámky, poklikejte na indikátor poznámek.

  • Chcete-li při tisku zobrazení vytisknout všechny poznámky v projektu, klikněte na kartu Soubor, potom na položku Tisk a poté klikněte na možnost Vzhled stránky. Klikněte na kartu Zobrazení a potom zaškrtněte políčko Tisknout poznámky. Poznámky se vytisknou na poslední stránce výtisku.

  • Chcete-li poznámku odstranit, vyberte příslušný text v poli Poznámky a stiskněte klávesu DELETE.

Začátek stránky

Přidání poznámky k plánu celého projektu

Poznámku lze k projektu přidat dvěma způsoby:

  • Je možné přidat jednoduchou poznámku do vlastností projektu. Jednoduchá poznámka je pouze text bez formátování.

  • Je rovněž možné přidat komplexní poznámku do Souhrnný úkol projektu. Komplexní poznámky umožňují použití různých typů písma a odstavců a vkládání objektů, například obrázků nebo dokumentů, do poznámek.

Přidání jednoduché poznámky k projektu

  1. Klikněte na kartu Soubor a poté klikněte na položku Informace.

  2. Na pravé straně obrazovky klikněte na tlačítko Informace o projektu, dále na možnost Upřesnit vlastnosti a poté klikněte na kartu Souhrn.

  3. Do pole Komentáře zadejte obsah poznámky a klikněte na tlačítko OK.

Text, který zadáte do pole Komentáře, se rovněž zobrazí jako poznámka v souhrnném úkolu projektu.

Přidání komplexní poznámky k projektu

Složitější poznámky lze přidat k souhrnnému úkolu projektu, který se ve výchozím nastavení nezobrazuje v Ganttově diagramu.

  1. Pokud v plánu není aktuálně zobrazen souhrnný úkol projektu, postupujte takto:

    • Klikněte na kartu Soubor, dále na položku Možnosti a potom na možnost Upřesňující nastavení.

    • Přejděte do části Možnosti zobrazení pro tento projekt, zaškrtněte políčko Zobrazit souhrnný úkol projektu a poté klikněte na tlačítko OK.

  2. Vyberte souhrnný úkol projektu a potom na kartě Úkol ve skupině Vlastnosti klikněte na položku Poznámky.

  3. Do pole Poznámky zadejte požadovaný obsah poznámky.

  4. Chcete-li text poznámky formátovat, vyberte jej a klikněte na možnosti Formát písma, Zarovnat doleva, Na střed, Zarovnat doprava nebo Seznam s odrážkami.

  5. Chcete-li vložit obrázek, grafiku nebo soubor, klikněte na tlačítko Vložit objekt  Obrázek tlačítka .

Poznámka : 

  • Chcete-li poznámku zobrazit, přesuňte ukazatel myši na indikátor poznámek Obrázek tlačítka ve sloupci indikátorů Záhlaví sloupce Ukazatele souhrnného úkolu projektu. Chcete-li zobrazit celý text dlouhé poznámky, poklikejte na indikátor poznámek.

  • Chcete-li při tisku zobrazení vytisknout všechny poznámky v projektu, klikněte na kartu Soubor, potom na položku Tisk a poté klikněte na možnost Vzhled stránky. Klikněte na kartu Zobrazení a potom zaškrtněte políčko Tisknout poznámky. Poznámky se vytisknou na poslední stránce výtisku.

  • Chcete-li poznámku odstranit, vyberte příslušný text v poli Poznámky a stiskněte klávesu DELETE.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×