Přidání nebo odstranění výplně, obrysu nebo efektu pro text nebo objekt WordArt

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Změna vzhledu textu nebo objektu WordArt změnou jeho výplně, obrysu nebo přidáním efektů, například stín, odraz, záře, nebo trojrozměrné střídání (3D) nebo zkosení. V aplikaci PowerPoint můžete taky uděláte tyto změny textu na snímku.

Novinky výplně, obrysu nebo efektu obrazce

Výplň je vnitřní písmen v textu WordArtu nebo text na snímku aplikace PowerPoint. Při změně barvy výplně u textu můžete také přiřadit texturu, obrázek nebo přechodová výplň. Přechod je postupné průběh barev a odstínů, obvykle z jedné barvy na jinou barvu nebo z jednoho odstínu do jiného odstínu barvy.

Obrázek SmartArt s obrazci s plnou a přechodovou výplní

Osnovy je vnější ohraničení jednotlivých znaků textu nebo objektu WordArt. Při změně obrys textu můžete také upravit barvy, tloušťky a stylu čáry.

Efekt přidá název hloubkové nebo zvýraznění textu v objektu WordArt nebo textu na snímku. Kombinace jednotlivých efektů můžete přidat do textu v aplikaci Excel, Outlook, Word a PowerPoint.

Můžete taky naformátovat text ve WordArtu nebo na snímku pomocí možností ve skupině písmo na kartě Domů nebo možnosti ve skupině Základní Text na kartě zpráva v Outlooku.

Další informace vyberte možnost ze seznamu rozevíracího seznamu.

  1. Vyberte text ve WordArtu, který chcete přidat výplň.

    Důležité : Přidejte WordArt s listem aplikace Excel, budete muset nejdřív vložení textového pole. Vložení textového pole, na kartě Vložení ve skupině Text, klikněte na Textové pole a potom tažením nakreslete textové pole. Zadejte text do textového pole a pak postupujte podle pokynů.

  2. Na kartě Nástroje kreslení na kartě Formát ve skupině Styly WordArt na šipku u položky Výplň textu a proveďte jednu z těchto věcí.

    Karta Formát v části Nástroje kreslení

    Poznámky : 

    • Pokud nevidíte karty Nástroje kreslení nebo Formát, přesvědčte se, že vyberete text v objektu WordArt. Možná budete muset poklikejte na text, který chcete otevřít kartu Formát.

    • Pokud chcete přidat nebo změnit barvu výplně, klikněte na požadovanou barvu. Pokud chcete zvolit žádnou barvu, klikněte na Bez výplně.
      Pokud kliknete na možnost Bez výplně, textu nebude viditelný, dokud jste dříve přidali osnovu textu.
      Změnit na barvu, která není v theme colors, klikněte na Další barvy výplně a potom klikněte na požadovanou barvu na kartě Standardní nebo namíchejte vlastní barvu na kartě vlastní vlastních barev a barvy na kartě Standardní se neaktualizují změníte později dokumentu theme.

    • Chcete-li přidat nebo změnit obrázek výplně, klikněte na Obrázek, vyhledejte složku obsahující obrázek, který chcete použít, klikněte na obrázek a potom klikněte na Vložit.
      Pokud vyberte nesouvislé použitelné textu a použít obrázkovou výplní, každý jednotlivé výběr se vyplní celý obrázek. Obrázek není texty spojovat.

    • Pokud chcete přidat nebo změnit přechodovou výplň, přejděte na příkaz Přechod a potom klikněte na požadovanou variantu přechodu.
      Přizpůsobit přechod, klikněte na Další přechody a pak zvolte požadované možnosti.

    • Pokud chcete přidat nebo změnit texturu výplně, přejděte na textury a vyberte texturu, který chcete.
      Přizpůsobit texturu, klikněte na Další textury a pak zvolte požadované možnosti.

Poznámka : Obrázek a textura výplní WordArt nejsou k dispozici ve Wordu.

Začátek stránky

  1. Vyberte text ve WordArtu, který chcete přidat obrys.
    Přidat stejný obrys textu na několika místech, vyberte první část textu a stiskněte a podržte klávesu CTRL a vyberte další části textu.

  2. Na kartě Nástroje kreslení na kartě Formát ve skupině Styly WordArt na šipku u tlačítka Obrys textu a proveďte jednu z těchto věcí:
    Karta Formát v části Nástroje kreslení
    Pokud nevidíte karty Nástroje kreslení nebo Formát, přesvědčte se, že vyberete text v objektu WordArt. Možná budete muset klikněte pravým tlačítkem myši na objekt WordArt otevřete kartu Formát.

    • Pokud chcete přidat nebo změnit s jinou barvou obrysu, klikněte na požadovanou barvu. Pokud chcete zvolit žádnou barvu, klikněte na Bez obrysu.
      Změnit na barvu, která není v theme colors, klikněte na Další barvy obrysu a potom klikněte na požadovanou barvu na kartě Standardní nebo namíchejte vlastní barvu na kartě vlastní vlastních barev a barvy na kartě Standardní se neaktualizují změníte později dokumentu theme.

    • Pokud chcete přidat nebo změnit tloušťku obrys, přejděte na položku Tloušťka čáry a vyberte požadovanou tloušťku.
      Přizpůsobit tloušťku, klikněte na položku Další čáry a pak zvolte požadované možnosti.

    • Chcete-li přidat nebo změnit osnovu tečky pomlček nebo prázdných buněk, přejděte na Typ čáry a potom klikněte na požadovaný styl.
      Přizpůsobit styl, klikněte na položku Další čáry a pak zvolte požadované možnosti.

Začátek stránky

  1. Vyberte text ve WordArtu, který chcete přidat efekt.
    Přidat stejného účinku do textu na několika místech, vyberte první část textu a stiskněte a podržte klávesu CTRL a vyberte další části textu.

  2. Na kartě Nástroje kreslení na kartě Formát ve skupině Styly WordArt klikněte na Textové efekty a pak udělejte jednu z následujících akcí:
    Karta Formát v části Nástroje kreslení
    Pokud nevidíte karty Nástroje kreslení nebo Formát, přesvědčte se, že vyberete text v objektu WordArt. Možná bude potřeba klikněte pravým tlačítkem myši na objekt WordArt otevřete Karta Formát.

    • Pokud chcete přidat nebo změnit stín, přejděte na stín a poté klikněte na požadovaný stín.
      Chcete-li stín přizpůsobit, klikněte na položku Možnosti stínů a pak zvolte požadované možnosti.

    • Pokud chcete přidat nebo změnit odraz, přejděte na položku Odraz a poté klikněte na požadovanou variantu odrazu.

    • Pokud chcete přidat nebo změnit záři, přejděte na záře a potom klikněte na požadovanou variantu záře.
      Upravit barvy záře, klikněte na Další barvy záře a potom klikněte na požadovanou barvu. Na barvu, která není v theme colors, klikněte na Další barvy a potom klikněte na požadovanou barvu na kartě Standardní nebo namíchejte vlastní barvu na vlastní a barvy na kartě Standardní neaktualizují změníte dokument theme později.

    • Výchozí text hloubku přidat nebo změnit hranu, přejděte na zkosení a klikněte na požadované zkosení.
      Chcete-li zkosení přizpůsobit, klikněte na Možnosti 3D a pak zvolte požadované možnosti.

    • Přidání nebo změna 3D otočení, přejděte na 3D otočení a klikněte na 3D otočení, který chcete.
      Přizpůsobit 3D otočení, klikněte na Možnosti 3D otočení v prostoru a pak zvolte požadované možnosti.

    • Pokud chcete přidat nebo změnit deformace nebo cestu textu, přejděte transformace a klepněte na osnova nebo cestu, která chcete.

Poznámka : Chcete-li vytvořit vlastní efekt přidáním více jednotlivých efektů, opakujte krok 2.

Začátek stránky

  1. Vyberte text ve WordArtu, který chcete odstranit výplň.
    Odstranit stejnou výplň z více částí textu, klikněte na první část textu a stiskněte a podržte klávesu CTRL a klikněte na další části textu.

  2. Na kartě Nástroje kreslení na kartě Formát ve skupině Styly WordArt na šipku u položky Výplň textu a proveďte jednu z těchto věcí:
    Karta Formát v části Nástroje kreslení
    Pokud nevidíte karty Nástroje kreslení nebo Formát, přesvědčte se, že vyberete text v objektu WordArt. Možná budete muset klikněte pravým tlačítkem na objekt WordArt otevřete kartu Formát.

    • Pokud chcete odstranit barvu výplně, obrázek nebo texturová, vyberte jiný typ výplně.
      Pokud kliknete na možnost Bez výplně, textu nebude viditelný, dokud jste dříve přidali osnovu textu.

    • Odstranit přechodovou výplň, přejděte na příkaz Přechod a potom klikněte na Bez přechodu.

Začátek stránky

  1. Vyberte text ve WordArtu, který chcete odstranit obrys.
    z více částí textu odstranit stejný obrys, klikněte na první část textu a stiskněte a podržte klávesu CTRL a klikněte na další části textu.

  2. Na kartě Nástroje kreslení na kartě Formát ve skupině Styly WordArt na šipku u tlačítka Obrys textu a potom klikněte na Bez obrysu.
    Karta Formát v části Nástroje kreslení
    Pokud nevidíte karty Nástroje kreslení nebo Formát, přesvědčte se, že vyberete text v objektu WordArt. Možná budete muset klikněte pravým tlačítkem myši na objekt WordArt otevřete kartu Formát.

Začátek stránky

  1. Vyberte text ve WordArtu, který chcete odstranit efekt.
    Odstranit stejného účinku z více částí textu, klikněte na první část textu a stiskněte a podržte klávesu CTRL a klikněte na další části textu.

  2. Na kartě Nástroje kreslení na kartě Formát ve skupině Styly WordArt klikněte na šipku vedle Textové efekty a pak udělejte jednu z následujících akcí:
    Karta Formát v části Nástroje kreslení
    Pokud nevidíte karty Nástroje kreslení nebo Formát, přesvědčte se, že vyberete text v objektu WordArt. Možná budete muset klikněte pravým tlačítkem myši na objekt WordArt otevřete kartu Formát.

    • Pokud chcete odstranit stín u textu, přejděte na stín a klikněte na Bez stínu.

    • Pokud chcete odstranit odraz u textu, přejděte na položku odraz a klikněte na Bez odrazu.

    • Pokud chcete odstranit záři u textu, přejděte na záře a potom klikněte na Bez záře.

    • Pokud chcete odstranit okraj z textu, přejděte na položku zkosení a klikněte na Bez zkosení.

    • Pokud chcete odstranit 3D otočení u textu, přejděte na 3D otočení a klikněte na Bez otočení.

    • Chcete-li odstranit cestu nebo deformace u textu, přejděte k transformaci a klikněte na Bez transformace.

      Poznámky : 

      • Pokud jste přidali více jednotlivých efektů, opakujte druhý krok 2 můžete odstranit všechny efekty.

      • Odstranit všechny najednou, klikněte v části Nástroje kreslení klikněte na kartě Formát ve skupině Styly WordArt klikněte na Další tlačítko Obrázek tlačítka a potom klikněte na Vymazat WordArt.

Začátek stránky

  • Vyberte objekt WordArt, který chcete odebrat a stiskněte klávesu DELETE.

    Tip : Ujistěte se, že jste vybrali celý objekt WordArt a nejen text uvnitř objektu WordArt. Vybrán celý objekt WordArt je obklopen čáry plné ohraničení. Je-li vybrán text uvnitř objektu WordArt, je je ohraničení přerušované čáry.

Začátek stránky

Další informace vyberte možnost ze seznamu rozevíracího seznamu.

Pokud používáte Excel nebo PowerPoint

  1. Vyberte text v objektu WordArt nebo Powerpointového snímku, který chcete přidat výplň.

    Pokud chcete přidat stejnou výplň textu na několika místech, vyberte první část textu a stiskněte a podržte klávesu CTRL a vyberte další části textu.

  2. Na kartě Nástroje kreslení na kartě Formát ve skupině Styly WordArt na šipku u položky Výplň textu a proveďte jednu z těchto věcí.

    Nástroje kreslení, karta Formát

    • Pokud chcete přidat nebo změnit barvu výplně, klikněte na požadovanou barvu. Pokud chcete zvolit žádnou barvu, klikněte na Bez výplně.

      Pokud kliknete na možnost Bez výplně, text se nezobrazí, pokud jste dříve přidali osnovu textu.

      Pokud chcete změnit barvu, která není součástí theme colors, klikněte na položku Další barvy výplně a pak klikněte na požadovanou barvu na kartě Standardní nebo si namíchejte vlastní barvu na kartě Vlastní. Vlastní barvy a barvy na kartě Standardní nebudou aktualizovány, pokud později změníte theme dokumentu.

    • Chcete-li přidat nebo změnit obrázek výplně, klikněte na možnost Obrázek, najděte složku s obrázkem, který chcete použít, klikněte na soubor s obrázkem a poté klikněte na tlačítko Vložit.

      Pokud vyberete obrázkovou textu a použijete obrázkovou výplní, každý jednotlivé výběr vyplněná celý obrázek. Obrázek není texty spojovat.

    • Pokud chcete přidat nebo změnit přechodovou výplň, přejděte na příkaz Přechod a potom klikněte na požadovanou variantu přechodu.

      Přizpůsobení přechod, kliknutím na Další přechody a pak zvolte požadované možnosti.

    • Pokud chcete přidat nebo změnit texturu výplně, přejděte na textury a vyberte texturu, který chcete.

      Přizpůsobení texturu, kliknutím na Další textury a pak zvolte požadované možnosti.

Pokud používáte Word nebo Outlook

  1. Klikněte na WordArt, který chcete přidat výplň.

  2. V části Nástroje WordArtu na kartě Formát ve skupině Styly WordArt klikněte na Výplň obrazce a potom proveďte jednu z těchto věcí.

    obrázek Nástroje WordArtu, karta Formát

    • Pokud chcete přidat nebo změnit barvu výplně, klikněte na požadovanou barvu. Pokud chcete zvolit žádnou barvu, klikněte na Bez výplně.

      Pokud kliknete na možnost Bez výplně, text se nezobrazí, pokud jste dříve přidali osnovu textu.

      Pokud chcete změnit barvu, která není součástí theme colors, klikněte na položku Další barvy výplně a pak klikněte na požadovanou barvu na kartě Standardní nebo si namíchejte vlastní barvu na kartě Vlastní. Vlastní barvy a barvy na kartě Standardní nebudou aktualizovány, pokud později změníte theme dokumentu.

    • Chcete-li přidat nebo změnit obrázek výplně, klikněte na možnost Obrázek, najděte složku s obrázkem, který chcete použít, klikněte na soubor s obrázkem a poté klikněte na tlačítko Vložit.

      Pokud vyberete obrázkovou textu a použijete obrázkovou výplní, každý jednotlivé výběr vyplněná celý obrázek. Obrázek není texty spojovat.

    • Pokud chcete přidat nebo změnit přechodovou výplň, přejděte na příkaz Přechod a potom klikněte na požadovanou variantu přechodu.

      Přizpůsobení přechod, kliknutím na Další přechody a pak zvolte požadované možnosti.

    • Pokud chcete přidat nebo změnit texturu výplně, přejděte na textury a vyberte texturu, který chcete.

      Přizpůsobení texturu, kliknutím na Další textury a pak zvolte požadované možnosti.

    • Pokud chcete přidat nebo změnit vzorek, položku Možnosti odrazu a pak klikněte na požadované možnosti.

Začátek stránky

Pokud používáte Excel nebo PowerPoint

  1. Vyberte text v objektu WordArt nebo Powerpointového snímku, který chcete přidat obrys.

    Pokud chcete přidat stejný obrys textu na několika místech, vyberte první část textu a stiskněte a podržte klávesu CTRL a vyberte další části textu.

  2. Na kartě Nástroje kreslení na kartě Formát ve skupině Styly WordArt na šipku u tlačítka Obrys textu a proveďte jednu z následujících akcí:

    Nástroje kreslení, karta Formát

    • Pokud chcete přidat nebo změnit s jinou barvou obrysu, klikněte na požadovanou barvu. Pokud chcete zvolit žádnou barvu, klikněte na Bez obrysu.

      Pokud chcete použít barvu, která není součástí theme colors, klikněte na příkaz Další barvy obrysu a pak klikněte na požadovanou barvu na kartě Standardní nebo si namíchejte vlastní barvu na kartě Vlastní. Jestliže později změníte theme dokumentu, nebudou vlastní barvy a barvy na kartě Standardní aktualizovány.

    • Pokud chcete přidat nebo změnit tloušťku obrys, přejděte na položku Tloušťka čáry a vyberte požadovanou tloušťku.

      Přizpůsobení tloušťku, klikněte na položku Další čáry a pak zvolte požadované možnosti.

    • Chcete-li přidat nebo změnit osnovu tečky pomlček nebo prázdných buněk, přejděte na Typ čáry a potom klikněte na požadovaný styl.

      Chcete-li přizpůsobit styl, klikněte na položku Další čáry a pak zvolte požadované možnosti.

Pokud používáte Word nebo Outlook

  1. Klikněte na WordArt, který chcete přidat obrys.

  2. V části Nástroje WordArtu na kartě Formát ve skupině Styly WordArt klikněte na Obrys obrazce a potom proveďte jednu z těchto věcí:

    obrázek Nástroje WordArtu, karta Formát

    • Pokud chcete přidat nebo změnit s jinou barvou obrysu, klikněte na požadovanou barvu. Pokud chcete zvolit žádnou barvu, klikněte na Bez obrysu.

      Pokud chcete použít barvu, která není součástí theme colors, klikněte na příkaz Další barvy obrysu a pak klikněte na požadovanou barvu na kartě Standardní nebo si namíchejte vlastní barvu na kartě Vlastní. Jestliže později změníte theme dokumentu, nebudou vlastní barvy a barvy na kartě Standardní aktualizovány.

    • Pokud chcete přidat nebo změnit tloušťku obrys, přejděte na položku Tloušťka čáry a vyberte požadovanou tloušťku.

      Přizpůsobení tloušťku, klikněte na položku Další čáry a pak zvolte požadované možnosti.

    • Chcete-li přidat nebo změnit osnovu tečky pomlček nebo prázdných buněk, přejděte na Typ čáry a potom klikněte na požadovaný styl.

      Chcete-li přizpůsobit styl, klikněte na položku Další čáry a pak zvolte požadované možnosti.

    • Přidat nebo změnit vzorku, položku Možnosti odrazu a pak klikněte na požadované možnosti.

Začátek stránky

Pokud používáte Excel nebo PowerPoint

  1. Vyberte text v objektu WordArt nebo Powerpointového snímku, který chcete přidat efekt.

    Přidat stejného účinku do textu na několika místech, vyberte první část textu a stiskněte a podržte klávesu CTRL a vyberte další části textu.

  2. Na kartě Nástroje kreslení na kartě Formát ve skupině Styly WordArt klikněte na Textové efekty a pak udělejte jednu z těchto věcí:

    Nástroje kreslení, karta Formát

    • Pokud chcete přidat nebo změnit stín, přejděte na položku Stín a poté klikněte na požadovaný stín.

      Chcete-li stín přizpůsobit, klikněte na položku Možnosti stínů a pak zvolte požadované možnosti.

    • Pokud chcete přidat nebo změnit odraz, přejděte na položku Odraz a poté klikněte na požadovanou variantu odrazu.

    • Pokud chcete přidat nebo změnit záři, přejděte na položku Záře a poté klikněte na požadovanou variantu záře.

      Chcete-li upravit barvy záře, klikněte na Další barvy záře a potom klikněte na požadovanou barvu. Na barvu, která není v theme colors, klikněte na Další barvy a potom klikněte na požadovanou barvu na kartě Standardní nebo namíchejte vlastní barvu na vlastní a barvy na kartě Standardní neaktualizují změníte dokument theme později.

    • Výchozí text hloubku přidat nebo změnit hranu, přejděte na zkosení a klikněte na požadované zkosení.

      Chcete-li zkosení přizpůsobit, klikněte na položku Prostorové možnosti a pak zvolte požadované možnosti.

    • Přidání nebo změna 3D otočení, přejděte na 3D otočení a klikněte na 3D otočení, který chcete.

      Přizpůsobení 3D otočení, klikněte na Možnosti 3D otočení v prostoru a pak zvolte požadované možnosti.

    • Pokud chcete přidat nebo změnit deformace nebo cestu textu, přejděte transformace a klepněte na osnova nebo cestu, která chcete.

Poznámka : Chcete-li vytvořit vlastní efekt přidáním více jednotlivých efektů, opakujte krok 2.

Pokud používáte Word nebo Outlook

  1. Klikněte na WordArt, který chcete přidat efekt.

  2. V části Nástroje WordArtu na kartě Formát proveďte jednu z následujících akcí:

    Obrázky skupin Stínové efekty a Prostorové efekty

    • Přidat nebo změnit stín, ve skupině Stínové efekty, klikněte na Stínové efekty a pak klikněte na požadovaný stín.

      Chcete-li přizpůsobit barvu stínu, přejděte Barvu stínu a potom klikněte na požadovanou barvu.

      Na barvu, která není v theme colors, klikněte na Další barvy stínu a potom klikněte na požadovanou barvu na kartě Standardní nebo namíchejte vlastní barvu na vlastní a barvy na kartě Standardní neaktualizují změníte dokument theme později.

    • Přidání 3D efektu kliknutím na 3D efektů, klikněte na tlačítko druhého 3D efektů a pak zvolte požadované možnosti.

Začátek stránky

Pokud používáte Excel nebo PowerPoint

  1. Vyberte text v objektu WordArt nebo Powerpointového snímku, který chcete odstranit výplň.

    Odstranění stejnou výplň z více částí textu, klikněte na první část textu a stiskněte a podržte klávesu CTRL a klikněte na další části textu.

  2. Na kartě Nástroje kreslení na kartě Formát ve skupině Styly WordArt na šipku u položky Výplň textu a proveďte jednu z následujících akcí:

    Nástroje kreslení, karta Formát

    • Pokud chcete odstranit barvu výplně, obrázek nebo texturová, vyberte jiný typ výplně.

      Pokud kliknete na možnost Bez výplně, text se nezobrazí, pokud jste dříve přidali osnovu textu.

    • Odstranit přechodovou výplň, přejděte na příkaz Přechod a potom klikněte na Bez přechodu.

Pokud používáte Word nebo Outlook

  1. Klikněte na WordArt, který chcete odstranit výplň.

  2. V části Nástroje WordArtu na kartě Formát ve skupině Styly WordArt klikněte na Výplň obrazce a potom na položku Bez výplně.

    obrázek Nástroje WordArtu, karta Formát

Začátek stránky

Pokud používáte Excel nebo PowerPoint

  1. Vyberte text v objektu WordArt nebo Powerpointového snímku, který chcete odstranit obrys.

    Odstranění stejný osnovy z více částí textu, klikněte na první část textu a stiskněte a podržte klávesu CTRL a klikněte na další části textu.

  2. Na kartě Nástroje kreslení na kartě Formát ve skupině Styly WordArt na šipku u tlačítka Obrys textu a potom klikněte na Bez obrysu.

    Nástroje kreslení, karta Formát

Pokud používáte Word nebo Outlook

  1. Klikněte na WordArt, který chcete odstranit obrys.

  2. V části Nástroje WordArtu na kartě Formát ve skupině Styly WordArt klikněte na Obrys obrazce a potom klikněte na Bez obrysu.

    obrázek Nástroje WordArtu, karta Formát

Začátek stránky

Pokud používáte Excel nebo PowerPoint

  1. Vyberte text v objektu WordArt nebo Powerpointového snímku, který chcete odstranit efekt.

    Odstranění stejného účinku z více částí textu, klikněte na první část textu a stiskněte a podržte klávesu CTRL a klikněte na další části textu.

  2. Na kartě Nástroje kreslení na kartě Formát ve skupině Styly WordArt klikněte na šipku vedle Textové efekty a pak udělejte jednu z těchto věcí:

    Nástroje kreslení, karta Formát

    • Pokud chcete odstranit stín u textu, přejděte na stín a klikněte na Bez stínu.

    • Pokud chcete odstranit odraz u textu, přejděte na položku odraz a klikněte na Bez odrazu.

    • Pokud chcete odstranit záři u textu, přejděte na záře a potom klikněte na Bez záře.

    • Pokud chcete odstranit okraj z textu, přejděte na položku zkosení a klikněte na Bez zkosení.

    • Pokud chcete odstranit 3D otočení u textu, přejděte na 3D otočení a klikněte na Bez otočení.

    • Chcete-li odstranit cestu nebo deformace u textu, přejděte k transformaci a klikněte na Bez transformace.

Poznámka : Pokud jste přidali více jednotlivých efektů, opakujte druhý krok 2 můžete odstranit všechny efekty.

Pokud používáte Word nebo Outlook

  1. Klikněte na WordArt, který chcete odstranit efekt z.

  2. V části Nástroje WordArtu na kartě Formát proveďte jednu z následujících akcí:

    Obrázky skupin Stínové efekty a Prostorové efekty

    • Pokud chcete odstranit stín, ve skupině Stínové efekty klikněte na Stínové efekty a pak klikněte na Bez stínu.

    • Odstranění efektu 3D kliknutím na 3D efektů, klikněte na tlačítko druhého 3D efektů a potom klikněte na bez 3D efekt.

Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×