Přidání nebo odebrání zástupné symboly v rozložení snímku

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

V zobrazení předlohy snímků můžete změnit rozložení snímku přidáním nebo odebráním zástupné symboly. Pokud chcete vytvořit šablonu, můžete změnit text výzvy na zástupný symbol v zobrazení předlohy snímků konkrétní pokyny pro obsah má být přidán do zástupného symbolu.

Tip : Je vhodné provést změny předlohy snímků a rozložení snímků před zahájením přidávání snímků při vytváření prezentace. Pokud po vytvoření jednotlivé snímky upravit předlohu snímků a její rozložení snímků, některé položky na snímcích nemusí odpovídat předlohy návrhu snímku.

Přidání zástupných symbolů rozložení snímku

Zástupné symboly jsou polí v rozložení snímku, pomocí kterého můžete přidávat obsah při vytváření prezentace. V zobrazení předlohy snímků můžete přidat zástupné symboly do nového rozložení snímku nebo změna vzhledu některé ze stávajících rozložení snímku.

  1. Na kartě zobrazení ve skupině Zobrazení předlohy klikněte na Předloha snímků.

  2. V navigačním podokně klikněte na rozložení snímku, který chcete změnit. Jsou rozložení snímků pod předlohou snímku, který je na horním snímek v navigačním podokně.

  3. Ve skupině Rozložení předlohy klikněte na šipku vedle tlačítka Vložit zástupný symbol a potom klikněte na typ zástupného symbolu, který chcete vložit. Možnosti jsou u obsahu, obsahu (svislá osa), Text, Text (svislá osa), obrázku, grafu, tabulky, obrázky SmartArt, média a Online obrázky.

    Snímek obrazovky znázorňuje dostupné možnosti z vložit zástupný symbol rozevíracího seznamu, které obsahují obsah, obsah (svislá osa), Text, Text (svislá osa), obrázku, grafu, tabulky, obrázky SmartArt, média a Online obrázky.

  4. Na snímku přetáhněte ukazatel myši umístěte zástupný symbol na snímku.

  5. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Změnit velikost zástupného symbolu

    Vyberte zástupného symbolu, umístěte ukazatel myši Úchyt pro úpravu velikosti a pak přetáhněte úchyt na zástupný symbol požadovanou velikost.

    Přesunutí zástupného symbolu

    Vyberte zástupný symbol a přetáhněte ho na nové místo.

    Formátování zástupného symbolu

    Vyberte zástupný symbol, klikněte na kartu Formát obrazce a proveďte požadované změny. Například, pokud chcete změnit barvu výplně zástupný symbol, v seznamu Styly obrazců, klepněte na Výplň obrazce.

  6. Po dokončení změn v zobrazení Předloha snímků na kartě Předloha snímků klikněte na Zavřít předlohu vrátit do normálního zobrazení.

    Tip : Změny předlohy snímků a odpovídající rozložení snímků se dočasně přidají do motivu použitého v prezentaci. Je-li použít jiný motiv změny v předloze snímků ignorovány. Pokud chcete zachovat změny pro budoucí použití, ve skupině Upravit motiv, klikněte na motivy a potom klikněte na Uložit aktuální motiv.

Nahrazení příkazový řádek textu v zástupném symbolu

Pokud vytváříte šablony a chcete přidat konkrétní pokyny pro obsah má být přidán do zástupného symbolu ve snímku, můžete nahradit text výzvy v zobrazení předlohy snímků. V následujícím příkladu "Kliknutím vložíte nadpis projektu" nahradí výchozí příkazový řádek textu v zástupném symbolu název.

  1. V nabídce Zobrazit přejděte na Zobrazení předlohy a pak klikněte na Předloha snímků.

  2. V zobrazení předlohy snímků klikněte na první rozložení snímků pod předlohou v navigačním podokně. Jsou rozložení snímků pod předlohou snímku, který je na horním snímek v navigačním podokně.

  3. Nahrazení zástupného textu, vyberte text klikněte na Upravit předlohu styl a potom zadejte nebo vložte vlastního textu, klikněte na Přidat název projektu.

    Změny zástupný text záhlaví kliknutím přidat název projektu který najdete v článku tento nový výzvy text v zástupném symbolu když se vrátíte do normálního zobrazení.

  4. Po dokončení změn v zobrazení Předloha snímků na kartě Předloha snímků klikněte na tlačítko Zavřít předlohy se vrátíte do normálního zobrazení.

    Tip : Změny předlohy snímků a odpovídající rozložení snímků se dočasně přidají do motivu použitého v prezentaci. Je-li použít jiný motiv změny v předloze snímků ignorovány. Pokud chcete zachovat změny pro budoucí použití, ve skupině Upravit motiv, klikněte na motivy a potom klikněte na Uložit aktuální motiv.

Odebrání zápatí prvky rozložení snímku

Zástupné symboly pro zápatí jsou zahrnuty ve výchozím nastavení při přidávání nové rozložení snímku. Zápatí se skládá ze tří prvků: datum a čas, text zápatí a číslo snímku. Formátování, velikost a umístění zástupné symboly pro zápatí se dědí od prvky zápatí v předloze snímků, s výjimkou Pokud upravíte zástupný symbol zápatí přímo v rozložení snímku.

Důležité : I když zápatí prvků představují na předlohu snímků a rozložení snímků v zobrazení předlohy snímků, musíte zapnout je před promítly můžete snímky v prezentaci. Pokud chcete vypnout záhlaví a zápatí, klikněte na nabídku Vložit a klikněte na záhlaví a zápatí.

  1. V nabídce Zobrazit přejděte na Zobrazení předlohy a pak klikněte na Předloha snímků.

  2. V navigačním podokně klikněte na rozložení snímku, který chcete změnit. Jsou rozložení snímků pod předlohou snímku, který je na horním snímek v navigačním podokně.

  3. Na kartě Předloha snímků na Rozložení předlohy zrušte zaškrtnutí políčka zápatí.

    Snímek obrazovky znázorňuje možnosti záhlaví a zápatí ve skupině rozložení předlohy.

  4. Po dokončení změn v zobrazení Předloha snímků, na panelu zpráv klikněte na Zavřít předlohu se vrátíte do normálního zobrazení.

    Tip : Změny předlohy snímků a odpovídající rozložení snímků se dočasně přidají do motivu použitého v prezentaci. Je-li použít jiný motiv změny v předloze snímků ignorovány. Pokud chcete zachovat změny pro budoucí použití, ve skupině Upravit motiv, klikněte na motivy a potom klikněte na Uložit aktuální motiv.

Přidání zástupných symbolů rozložení snímku

Zástupné symboly jsou polí v rozložení snímku, pomocí kterého můžete přidávat obsah při vytváření prezentace. V zobrazení předlohy snímků můžete přidat zástupné symboly do nového rozložení snímku nebo změna vzhledu některé ze stávajících rozložení snímku.

  1. V nabídce Zobrazit přejděte na předlohu a pak klikněte na Předloha snímků.

  2. V navigačním podokně klikněte na rozložení snímku, který chcete změnit. Jsou rozložení snímků pod předlohou snímku, který je na horním snímek v navigačním podokně.

  3. Klikněte na kartě Předloha snímků a v části Rozložení upravit, proveďte některou z následujících akcí:

    Předloha snímků karta, skupina úpravy rozložení

    Chcete-li vložit zástupný symbol pro

    Postupujte takto...

    Název

    Poznámka : Zástupný symbol jedinou "oficiální" nadpisu jsou povoleny na každý snímek, protože text, který přidáte do zástupného symbolu nadpis v normálním zobrazení se změní na nadpis snímku v přehledu uvést.

    Název zaškrtněte políčko.

    Název svislé

    Poznámka : Zástupný symbol jedinou "oficiální" nadpisu jsou povoleny na každý snímek, protože text, který přidáte do zástupného symbolu nadpis v normálním zobrazení se změní na nadpis snímku v přehledu uvést.

    Název svislé zaškrtněte políčko.

    Zástupný symbolu obsahu

    Klikněte na šipku vedle tlačítka Vložit zástupný symbol a potom klikněte na obsah   Zástupný symbol obsahu .

    Svislý obsahu

    Klikněte na šipku vedle tlačítka Vložit zástupný symbol a potom klikněte na Svislé obsahu   Svislý zástupného symbolu obsahu .

    Text

    Klikněte na šipku vedle tlačítka Vložit zástupný symbol a potom klikněte na Text   Zástupný symbol textu .

    Svislý Text

    Klikněte na šipku vedle tlačítka Vložit zástupný symbol a potom klikněte na Svislého textu   Zástupný symbol svislého textu .

    Graf

    Klikněte na šipku vedle tlačítka Vložit zástupný symbol a potom klikněte na graf   Zástupný symbol pro graf .

    Tabulka

    Klikněte na šipku vedle tlačítka Vložit zástupný symbol a potom klikněte na tabulku   Zástupný symbol .

    Obrázek SmartArt

    Klikněte na šipku vedle tlačítka Vložit zástupný symbol a potom klikněte na Obrázek SmartArt   Zástupný obrázek SmartArt .

    Videa

    Klikněte na šipku vedle tlačítka Vložit zástupný symbol a potom klikněte na média   Zástupný symbol médií .

    Kliparty

    Klikněte na šipku vedle tlačítka Vložit zástupný symbol a potom klikněte na Klipart   Zástupný obrázek klipartu .

    Obrázek

    Klikněte na šipku vedle tlačítka Vložit zástupný symbol a potom klikněte na Obrázek   Symbol obrázku .

  4. Na snímku přetáhněte ukazatel myši umístěte zástupný symbol na snímku.

  5. Udělejte něco z tohoto:

    Co chcete udělat

    Akce

    Změnit velikost zástupného symbolu

    Vyberte zástupného symbolu, umístěte ukazatel myši Úchyt pro úpravu velikosti a pak přetáhněte úchyt na zástupný symbol požadovanou velikost.

    Přesunutí zástupného symbolu

    Vyberte zástupný symbol a přetáhněte ho na nové místo.

    Formátování zástupného symbolu

    Vyberte zástupný symbol, klikněte na kartu Formát a proveďte požadované změny. Například pokud chcete změnit barvu výplně zástupný symbol, v seznamu Styly obrazců klikněte na Výplň.

  6. Po dokončení změn v zobrazení Předloha snímků, na panelu zpráv klikněte na Zavřít předlohu se vrátíte do normálního zobrazení.

    Tip : Změny předlohy snímků a odpovídající rozložení snímků se dočasně přidají do motivu použitého v prezentaci. Je-li použít jiný motiv změny v předloze snímků ignorovány. Pokud chcete zachovat změny pro budoucí použití, na kartě motivy v části motivy, klikněte na Uložit motiv.

Nahrazení příkazový řádek textu v zástupném symbolu

Pokud vytváříte šablony a chcete přidat konkrétní pokyny pro obsah má být přidán do zástupného symbolu ve snímku, můžete nahradit text výzvy v zobrazení předlohy snímků. V následujícím příkladu "Kliknutím vložíte nadpis projektu" nahradí výchozí příkazový řádek textu v zástupném symbolu název.

  1. V nabídce Zobrazit přejděte na předlohu a pak klikněte na Předloha snímků.

  2. V zobrazení předlohy snímků klikněte na první rozložení snímků pod předlohou v navigačním podokně. Jsou rozložení snímků pod předlohou snímku, který je na horním snímek v navigačním podokně.

  3. Nahrazení zástupného textu, vyberte text klikněte na Upravit předlohu styl a potom zadejte nebo vložte vlastního textu, klikněte na Přidat název projektu.

    Změny zástupný text záhlaví kliknutím přidat název projektu který najdete v článku tento nový výzvy text v zástupném symbolu když se vrátíte do normálního zobrazení.

  4. Po dokončení změn v zobrazení Předloha snímků, na panelu zpráv klikněte na Zavřít předlohu se vrátíte do normálního zobrazení.

    Tip : Změny předlohy snímků a odpovídající rozložení snímků se dočasně přidají do motivu použitého v prezentaci. Je-li použít jiný motiv změny v předloze snímků ignorovány. Pokud chcete zachovat změny pro budoucí použití, na kartě motivy v části motivy, klikněte na Uložit motiv.

Odebrání zápatí prvky rozložení snímku

Zástupné symboly pro zápatí jsou zahrnuty ve výchozím nastavení při přidávání nové rozložení snímku. Zápatí se skládá ze tří prvků: datum a čas, text zápatí a číslo snímku. Formátování, velikost a umístění zástupné symboly pro zápatí se dědí od prvky zápatí v předloze snímků, s výjimkou Pokud upravíte zástupný symbol zápatí přímo v rozložení snímku.

Důležité : I když zápatí prvků představují na předlohu snímků a rozložení snímků v zobrazení předlohy snímků, musíte zapnout je před promítly můžete snímky v prezentaci. Pokud chcete vypnout záhlaví a zápatí, klikněte na nabídku Vložit a klikněte na záhlaví a zápatí.

  1. V nabídce Zobrazit přejděte na předlohu a pak klikněte na Předloha snímků.

  2. V navigačním podokně klikněte na rozložení snímku, který chcete změnit. Jsou rozložení snímků pod předlohou snímku, který je na horním snímek v navigačním podokně.

  3. Klikněte na kartě Předloha snímků a v části Upravit rozložení, zrušte zaškrtnutí políčka Povolit zápatí.

    Předloha snímků karta, skupina úpravy rozložení

  4. Po dokončení změn v zobrazení Předloha snímků, na panelu zpráv klikněte na Zavřít předlohu se vrátíte do normálního zobrazení.

    Tip : Změny předlohy snímků a odpovídající rozložení snímků se dočasně přidají do motivu použitého v prezentaci. Je-li použít jiný motiv změny v předloze snímků ignorovány. Pokud chcete zachovat změny pro budoucí použití, na kartě motivy v části motivy, klikněte na Uložit motiv.

Viz také

Vytvoření nebo změna rozložení snímků

Úpravy předlohy snímků

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×