Přidání grafu

Proveďte jeden z následujících kroků: 

Vytvoření grafu

  1. V nabídce Vložit klepněte na příkaz Graf.

  2. Chcete-li nahradit vzorová data, klepněte na buňku v Datový list a potom zadejte požadované informace.

  3. Do snímku se vrátíte klepnutím mimo graf.

Tip

Aplikace PowerPoint obsahuje rozložení snímků se Zástupné symboly grafů. Pomocí těchto rozložení vytvoříte nový snímek klepnutím na příkaz Nový snímek v nabídce Vložit a výběrem rozložení, které obsahuje zástupný symbol grafu.

Import grafu aplikace Microsoft Excel

  1. V nabídce Vložit klepněte na příkaz Graf.

  2. Přepněte na Datový list. Pokud není datový list zobrazen, klepněte na tlačítko Zobrazit datový list Button image .

  3. Jestliže chcete, aby importovaná data začínala v jiné buňce, než v levé horní buňce datového listu, vyberte požadovanou buňku.

  4. V nabídce Úpravy klepněte na příkaz Importovat soubor.

  5. V poli Oblast hledání klepněte na jednotku, složku nebo umístění v síti Internet, které obsahuje daný soubor, a v seznamu Soubory typu klepněte na formát souborů *.XLS.

  6. Poklepejte na soubor, který chcete importovat.

  7. V dialogovém okně Možnosti importu dat vyberte list, který chcete importovat. Můžete importovat pouze jeden list.

  8. Proveďte jeden z následujících kroků: 

    • Všechna data listu lze importovat klepnutím na přepínač Celý list ve skupinovém rámečku Importovat.

    • Část dat lze importovat klepnutím na přepínač Oblast a zadáním požadovaného rozsahu dat. Zadáte-li do textového pole Oblast například A1:B5, budou importovány buňky od A1 do B5. Pokud má oblast název, můžete místo rozsahu zadat její název.

  9. Jestliže jste v kroku 3 vybrali buňku, zrušte zaškrtnutí políčka Přepsat stávající obsah buněk.

Sdílení Facebook Facebook Twitter Twitter E-mail E-mail

Byly tyto informace užitečné?

Výborně! Je ještě něco dalšího, co byste nám chtěli dát vědět?

Jak bychom ho mohli vylepšit?

Děkujeme vám za zpětnou vazbu.

×