Přidání efektu, textového pole, WordArtu, obrázek nebo obrazec do poznámek

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

V aplikaci PowerPoint můžete tomto poznámky s textová pole, WordArtu, obrázků a jiných objektů. Objekty, které přidáte do poznámek zobrazí na vytištěné stránky, ale ne na obrazovce v normálním zobrazení.

Pokud hledáte informace o přidání objektů do standardní Powerpointové snímky, přečtěte si téma Další materiály na konci tohoto článku.

V tomto článku

Další informace o Předloha poznámek, zástupné symboly, poznámky a podoknem poznámek

Změna uspořádání zástupné symboly

Přidání textového pole nebo objektu WordArt do své poznámky.

Přidání obrázku nebo obrazce do své poznámky.

Změna motivu písma, barvy motivu nebo efekty motivu

Další informace o Předloha poznámek, zástupné symboly, poznámky a podoknem poznámek

Na kartě Předloha poznámek zvolte informace, které se zobrazí na všech stránkách poznámek a uspořádání rozložení, které údaje.

Kromě Zástupné symboly pro záhlaví a zápatí, datum a číslo stránky snímku na předlohu poznámek obsahuje zástupný symbol pro obrázek na snímek a jiného zástupného symbolu pro text poznámky s názvem zástupného textu. K rozlišení mezi zástupnými symboly, postupujte takto:

  1. Na kartě zobrazení klikněte na Předlohu poznámek.

  2. Na kartě Předloha poznámek ve skupině zástupné symboly zrušte zaškrtnutí všech zaškrtněte políčko Zobrazit zmizí z poznámky. Vyberte přidat zpátky.

    Zaškrtněte políčka zástupný symbol na kartě Předloha poznámek

Na každé stránce poznámek ukazuje obrázek snímku, spolu s poznámkami, které k tomuto snímku. Při tisku poznámky tisku jedné kopie publikace pro každý snímek, spolu s další textu nebo obrázků.

Poznámky

1 poznámek k prezentaci obsahují poznámky a každý snímek v prezentaci.

Každý snímek 2 zahrnuta na vlastní stránce s poznámkami.

3 poznámek připojeny ke snímku.

4 data například grafy nebo obrázky můžete přidat své poznámky.

V normálním zobrazení použijte podokno poznámek k zadávání a formátování textu při úpravě snímku. Na stránce poznámek (zobrazení > Poznámky ), můžete zobrazit celou výsledky formátování textu a určit, jak poznámky vypadat vytištěné obsahující snímky.

Změna uspořádání zástupné symboly

Můžete přesunout zástupné symboly do jiného umístění na předlohu poznámek nebo změnit z orientace na orientaci stránky na šířku tak, aby vaše poznámky zobrazí lépe. Pokud máte na snímku na obrázek SmartArt, budete chtít změnit orientaci zástupného symbolu Snímku obrázek pro lepší zobrazení na obrázek SmartArt na stránkách poznámek.

Přesunutí zástupné symboly

  1. Na kartě zobrazení klikněte na Předlohu poznámek.

    Zobrazení předlohy poznámek

  2. Přesunout text nebo Obrázek snímků zástupného symbolu, najeďte myší na některé části ohraničení zástupného symbolu. Jakmile se ukazatel změní Čtyřsměrná šipka , přetáhněte zástupný symbol na nové místo.

Změna orientace stránky poznámek

  1. Na kartě zobrazení klikněte na Předlohu poznámek.

    Zobrazení předlohy poznámek

  2. Na kartě Předloha poznámek ve skupině Vzhled stránky klikněte na Orientace stránky poznámek a potom klikněte na výšku nebo na šířku.

  3. Po dokončení změn orientaci, na kartě Předloha poznámek ve skupině Zavřít na tlačítko Zavřít předlohu.

Přidání textového pole nebo objektu WordArt do své poznámky.

Můžete Textové pole nebo Objekt WordArt, který označuje, že vaši prezentaci koncept nebo důvěrné.

Přidání textového pole

  1. Na kartě zobrazení klikněte na Předlohu poznámek.

    Zobrazení předlohy poznámek

    Poznámka : Použít tento postup pouze jednu stránku poznámek, klikněte na Stránce s poznámkami místo Předlohu poznámek.

  2. Na kartě Vložení ve skupině Text klikněte na Textové pole, klikněte na zástupný symbol textu v dolní části stránky poznámek a potom tažením nakreslete textové pole požadované velikosti.

  3. Zadejte text do textového pole, které chcete vložit do poznámek k prezentaci.

  4. Pozici textového pole, klikněte na něj a až se ukazatel myši změní na Čtyřsměrná šipka , přetáhnete textové pole do nového umístění.

  5. Text v textovém poli naformátujte pomocí možnosti formátování ve skupině písmo na kartě Domů.

    Můžete taky pomocí možností ve skupině Styly obrazců k formátování samotného textového pole. Další informace najdete v tématu Přidání nebo odstranění výplně, obrysu nebo efektu pro text nebo objekt WordArt.

  6. Po umístění a formátu textu a do textového pole na kartě Předloha poznámek ve skupině Zavřít na tlačítko Zavřít předlohu.

Vložení objektu WordArt

  1. Na kartě zobrazení klikněte na Předlohu poznámek.

    Zobrazení předlohy poznámek

    Poznámka : Použít tento postup pouze jednu stránku poznámek, klikněte na Stránce s poznámkami místo Předlohu poznámek.

  2. Na kartě Vložení klikněte ve skupině Text na tlačítko WordArt a poté klikněte na požadovaný styl objektu WordArt.

    Velká ikona WordArtu

  3. Zadejte text ve WordArtu, který chcete vložit do poznámek k prezentaci.

  4. Pokud chcete změnit umístění objektu WordArt, klikněte na něj a jakmile se ukazatel změní Čtyřsměrná šipka , přetáhněte objekt WordArt do nového umístění.

  5. Změna vzhledu WordArtpomocí možností ve skupině Styly WordArt na kartě Nástroje kreslení – Formát.

    Skupina styly WordArtu

  6. Až budete spokojeni s vzhledu WordArt, na kartě Předloha poznámek ve skupině Zavřít klikněte na Zavřít předlohu.

Tip : Můžete provést textového pole nebo objektu WordArt průhlednější změnou Výplň nebo obrys.

Přidání obrázku nebo obrazce do své poznámky.

  1. Na kartě zobrazení klikněte na Předlohu poznámek.

    Zobrazení předlohy poznámek

    Poznámka : Použít tento postup pouze jednu stránku poznámek, klikněte na Stránce s poznámkami místo Předlohu poznámek.

  2. Na kartě Vložení klikněte na obrázky nebo obrazců na položku, kterou chcete vložit.

  3. Upravte velikost nebo umístění obrázku nebo obrazce, přetáhněte ji do nového umístění, pomocí úchytů pro změnu velikosti můžete změnit velikost nebo pravým tlačítkem myši a potom klikněte na velikost a umístění na Místní nabídka.

  4. Až budete spokojeni s vzhled obrázku nebo klipartu vypadá na kartě Předloha poznámek ve skupině Zavřít, klikněte na Zavřít předlohu.

    Tip : Můžete změnit jas, kontrast nebo průhlednosti obrázku, změnit ohraničení obrázku nebo přidat efekty pomocí možností na kartě Nástroje obrázku klikněte na kartě Formát.

Změna motivu písma, barvy motivu nebo efekty motivu

Dokument Motiv je sada formátování možnosti, které obsahují sadu Barvy motivu, sadu Písma motivu (včetně záhlaví písem a text) a sadu Efekty motivu (včetně čáry a efekty výplně). Každý dokument, který vytvoříte pomocí Microsoft Office PowerPoint 2007 s motivem uvnitř – i prázdnou dokumenty.

Změnit písma motivu

Písma motivu obsahují písmo nadpisu a písmo textu textu. Když kliknete na tlačítko Písma motivu Obrázek tlačítka , uvidíte název písmo nadpisu a písmo textu, použitý u každého motivu písma, pod názvem Písma motivu.

  1. Na kartě zobrazení klikněte na Předlohu poznámek.

    Zobrazení předlohy poznámek

  2. Na kartě Předloha poznámek ve skupině pozadí klikněte na písma a potom klikněte na písma používaná v prezentaci nebo požadovanou možnost.

  3. Na kartě Předloha poznámek ve skupině Zavřít na tlačítko Zavřít předlohu.

Změna barev motivu

Barvy motivu obsahovat čtyři text barvy pozadí, šest barev-barvy zvýraznění a barev dvou hypertextových odkazů. Barvy na tlačítko Barvy motivu Obrázek tlačítka představují aktuální barvy textu a pozadí. Nastavení barvy, které se zobrazí vedle názvu Barvy motivu po kliknutí na tlačítko Barvy motivu představuje barvy zvýraznění a hypertextový odkaz pro tento motiv. Když změníte některá z tyto barvy můžete vytvořit vlastní sadu barev motivu, barvy, které se zobrazí na tlačítko Barvy motivu a u názvu Barvy motivu se změní.

  1. Na kartě zobrazení klikněte na Předlohu poznámek.

    Zobrazení předlohy poznámek

  2. Na kartě Předloha poznámek ve skupině pozadí klikněte na barvy a potom klikněte na barvy použité v snímku nebo požadovanou možnost.

  3. Na kartě Předloha poznámek ve skupině Zavřít na tlačítko Zavřít předlohu.

Změna efektů motivu

Efekty motivu jsou sady a bez výplně. Když kliknete na tlačítko Efekty motivu Obrázek tlačítka , uvidíte čáry a efekty, které se používají pro každou sadu efektů motivu v na miniaturu, která se zobrazí pod názvem Efekty motivu.

  1. Na kartě zobrazení klikněte na Předlohu poznámek.

    Zobrazení předlohy poznámek

  2. Na kartě Předloha poznámek ve skupině pozadí klikněte na efekty.

  3. Vyberte efekt, který chcete použít.

  4. Na kartě Předloha poznámek ve skupině Zavřít na tlačítko Zavřít předlohu.

Změnit písma motivu

Písma motivu obsahují písmo nadpisu a písmo textu textu. Když kliknete na tlačítko Písma motivu Obrázek tlačítka , uvidíte název písmo nadpisu a písmo textu, použitý u každého motivu písma, pod názvem Písma motivu.

  1. Na kartě zobrazení klikněte na Předlohu poznámek.

  2. Na kartě Předloha poznámek ve skupině Upravit motiv klikněte na písma a potom klikněte na písma používaná v prezentaci nebo požadovanou možnost.

  3. Až budete hotoví, na kartě Předloha poznámek ve skupině Zavřít klikněte na Zavřít předlohu.

    Karta Předloha poznámek

Změna barev motivu

Barvy motivu obsahovat čtyři text barvy pozadí, šest barev-barvy zvýraznění a barev dvou hypertextových odkazů. Barvy na tlačítko Barvy motivu Obrázek tlačítka představují aktuální barvy textu a pozadí. Nastavení barvy, které se zobrazí vedle názvu Barvy motivu po kliknutí na tlačítko Barvy motivu představuje barvy zvýraznění a hypertextový odkaz pro tento motiv. Když změníte některá z tyto barvy můžete vytvořit vlastní sadu barev motivu, barvy, které se zobrazí na tlačítko Barvy motivu a u názvu Barvy motivu se změní.

  1. Na kartě zobrazení klikněte na Předlohu poznámek.

  2. Na kartě Předloha poznámek ve skupině Upravit motiv klikněte na barvy a potom klikněte na barvy použité v snímku nebo požadovanou možnost.

  3. Až budete hotoví, na kartě Předloha poznámek ve skupině Zavřít klikněte na Zavřít předlohu.

Změna efektů motivu

Efekty motivu jsou sady a bez výplně. Když kliknete na tlačítko Efekty motivu Obrázek tlačítka , uvidíte čáry a efekty, které se používají pro každou sadu efektů motivu v na miniaturu, která se zobrazí pod názvem Efekty motivu.

  1. Na kartě zobrazení klikněte na Předlohu poznámek.

  2. Na kartě Předloha poznámek klikněte ve skupině Upravit motiv klikněte na efekty.

  3. Vyberte efekt, který chcete použít.

  4. Až budete hotoví, na kartě Předloha poznámek ve skupině Zavřít klikněte na Zavřít předlohu.

Viz také

Vytvoření a tisk poznámek

Přidání textu do snímku

Vložení WordArtu

Přidání obrazců

Použijte nebo vytvořte motivů v aplikaci PowerPoint

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×