Přiblížení a oddálení zobrazení dokumentu

Soubor si můžete přiblížit, abyste ho viděli z větší blízkosti, nebo ho můžete oddálit, abyste viděli větší část stránky ve zmenšené velikosti. Můžete taky uložit určité nastavení lupy.

Rychlé přiblížení a oddálení

  1. Na stavovém řádku aplikace Office klikněte na posuvník lupy .

    Zoom slider

  2. Posuňte ho na požadované procento přiblížení. Kliknutím na nebo + přiblížíte postupně.

Poznámka: V Outlooku posuvník lupy přiblíží jenom obsah v podokně čtení.

Další informace získáte po kliknutí na následující nadpisy.

Můžete vybrat stupeň přiblížení dokumentu, prezentace nebo listu na obrazovce.

Word

Proveďte jednu z následujících akcí:

Zoom group on the View tab

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%. Vrátí zobrazení na 100% přiblížení.

  • Na kartě zobrazení klikněte ve skupině Lupa na jednu stránku, více stráneknebo šířku stránky.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

V PowerPointu

Proveďte jednu z následujících akcí:

Zoom group on View tab

  • Na kartě zobrazení ve skupině Lupa klikněte na Přizpůsobit oknu, která změní aktuální snímek na velikost okna aplikace PowerPoint.

    Poznámka: Vedle posuvníku lupy na stavovém řádku je také tlačítko Přizpůsobit oknu . Zoom slider

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Excel

Proveďte jednu z následujících akcí:

Zoom group on View tab

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%.

  • Na kartě zobrazení klikněte ve skupině Lupa na tlačítko Zvětšit výběr, které maximalizuje zobrazení vybraných buněk.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Outlook

V hlavním okně Outlooku je jezdec Lupa jediným způsobem, jak přiblížit nebo oddálit. Při čtení nebo úpravách zprávy se přiblíží pás karet:

  1. V otevřené zprávě klikněte na kartě zpráva ve skupině Lupa na tlačítko Lupa.

  2. V dialogovém okně Lupa zadejte procentuální hodnotu nebo zvolte jiná nastavení, která chcete použít.

Poznámka: Word neukládá nastavení lupy v dokumentech. Místo toho otevře dokument v poslední použité úrovni zvětšení.

  1. Otevřete prezentaci nebo list, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

  3. Vyberte požadované nastavení.

  4. Klikněte na Uložit.

    Klávesová zkratka: Ctrl+S

  1. Ve Wordu, Outlooku, PowerPointu nebo Excelu na stavovém řádku klikněte na posuvník lupy Ovládací prvek lupy pro zobrazení .

  2. Posuňte ho na požadované procento přiblížení. Kliknutím na tlačítka - nebo + přiblížíte postupně.

Poznámka: V Outlooku posuvník lupy přiblíží jenom obsah v podokně čtení.

Můžete vybrat stupeň přiblížení dokumentu, prezentace nebo listu na obrazovce.

Word

Udělejte některou z těchto věcí:

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%. Vrátí zobrazení na 100% přiblížení.

    Word Ribbon Image

  • Na kartě zobrazení klikněte ve skupině Lupa na jednu stránku, dvě stránkynebo Šířka stránky.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

V Microsoft PowerPointu

Proveďte jednu z následujících akcí:

  • Na kartě zobrazení ve skupině Lupa klikněte na Přizpůsobit oknu, která změní aktuální snímek na velikost okna aplikace PowerPoint.

    PowerPoint Ribbon Image

    Poznámka: Vedle posuvníku lupy na stavovém řádku je také tlačítko Přizpůsobit oknu . PowerPoint zoom slider

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Excel

Udělejte některou z těchto věcí:

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%.

    Pás karet v aplikaci Outlook

  • Na kartě zobrazení klikněte ve skupině Lupa na tlačítko Zvětšit výběr, které maximalizuje zobrazení vybraných buněk.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Outlook

V hlavním okně Outlooku je jezdec Lupa jediným způsobem, jak přiblížit nebo oddálit. Při čtení nebo úpravách zprávy se přiblíží pás karet:

  1. V otevřené zprávě klikněte na kartě zpráva ve skupině Lupa na tlačítko Lupa.

    Zoom on Outlook messages

  2. V dialogovém okně Lupa zadejte procentuální hodnotu nebo zvolte jiná nastavení, která chcete použít.

Word

Pokud chcete v dokumentu nebo šabloně uložit konkrétní nastavení přiblížení, aby se vždy otevřelo s tímto nastavením lupy, musíte nejdřív udělat změnu v dokumentu nebo šabloně. To je jednoduché, jako je přidání a odstranění jednoho znaku (nebo jednoduché mezery).

  1. Otevřete dokument nebo šablonu, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

    Word Ribbon Image

  3. Vyberte požadované nastavení.

  4. Přidání a odstranění jednoho znaku v dokumentu nebo šabloně

  5. Klikněte na Uložit.

    Klávesová zkratka: Ctrl+S

V PowerPointu nebo Excelu

  1. Otevřete prezentaci nebo list, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

  3. Vyberte požadované nastavení.

  4. Klikněte na Uložit.

    Klávesová zkratka: Ctrl+S

Poznámka:  Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát vědět, jestli vám informace pomohly? Pokud chcete, můžete se podívat na anglickou verzi článku.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×