Přiblížení a oddálení dokumentu, prezentace nebo listu v Office

Důležité :  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

Soubor si můžete přiblížit, abyste ho viděli z větší blízkosti, nebo ho můžete oddálit, abyste viděli větší část stránky ve zmenšené velikosti. Určité nastavení přiblížení můžete taky uložit do dokumentu nebo šablony, prezentace nebo listu.

V tomto článku

Rychlé přiblížení a oddálení zobrazení dokumentu, prezentace nebo listu

  1. Klikněte na stavovém řádku na posuvník Lupa.

    Posuvník lupy
  2. Posuňte ho na požadované procento přiblížení.

Tlačítko Začátek stránky Začátek stránky

Výběr určitého nastavení přiblížení

Můžete vybrat stupeň přiblížení dokumentu, prezentace nebo listu na obrazovce.

Výběr nastavení přiblížení v Microsoft Office Wordu

Udělejte některou z těchto věcí:

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%.

    Zvětšení skupiny na pásu karet aplikace Word
  • Na kartě Zobrazení klikněte ve skupině Lupa na Jedna stránka, Několik stránek nebo Šířka stránky.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Výběr nastavení přiblížení v Microsoft Office PowerPointu

Udělejte některou z těchto věcí:

  • Na kartě Zobrazení klikněte ve skupině Lupa na Přizpůsobit velikosti okna.

    Skupiny na pásu karet aplikace PowerPoint Lupa
  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Výběr nastavení přiblížení v Microsoft Office Excelu

Udělejte některou z těchto věcí:

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%.

    Zvětšení skupiny na pásu karet aplikace Excel
  • Na kartě Zobrazení klikněte ve skupině Lupa na Přejít na výběr.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Tlačítko Začátek stránky Začátek stránky

Uložení určitého nastavení přiblížení

Nastavení přiblížení si můžete uložit, abyste ho při příštím otevření aplikace Office měli stejné.

Uložení nastavení přiblížení ve Wordu

Pokud chcete uložit určité nastavení přiblížení dokumentu nebo šablony tak, aby se dokument nebo šablona vždycky otevřely s tímto nastavením přiblížení, musíte nejdřív v dokumentu nebo šabloně udělat nějakou změnu. Stačí třeba přidat a odstranit jednu mezeru. Dokument nebo šablona tak budou změněné a nastavení se uloží.

  1. Otevřete dokument nebo šablonu, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

    Zvětšení skupiny na pásu karet aplikace Word
  3. Zvolte nastavení, které chcete, a klikněte na OK.

  4. Abyste měli jistotu, že se toto nastavení uloží, přidejte a odstraňte v dokumentu nebo šabloně jednu mezeru.

  5. Klikněte na Soubor > Uložit.

Uložení nastavení přiblížení v PowerPointu a Excelu

  1. Otevřete prezentaci nebo list, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

  3. Klikněte na Soubor > Uložit.

Tlačítko Začátek stránky Začátek stránky

Poznámka : Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×